<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Test Toyota Hilux: Tuff på utsidan - personbil på insidan - M3</title>
	<meta name="description" content="Vi har testat Toyota Hilux 2,4 D 4D AWD. Bilen är byggd för riktigt tuffa förhållanden, men liknar en personbil på insidan." />
	<meta name="keywords" content="toyota, hilux, pickup, motor, Motor, Hårdvara, Teknik, M3" />
	<link rel="canonical" href="http://m3.idg.se/2.1022/1.673744/test-toyota-hilux" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://m3.idg.se/2.1022/1.673744/test-toyota-hilux" />
		<meta property="twitter:url" content="http://m3.idg.se/2.1022/1.673744/test-toyota-hilux" />
	<meta property="og:title" content="Test: Toyota Hilux: Tuff på utsidan - personbil på insidan" />
		<meta property="twitter:title" content="Test: Toyota Hilux: Tuff på utsidan - personbil på insidan" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Toyotas nya Hilux är byggd för riktigt tuffa förhållanden. Samtidigt har tillverkaren lyckats bra med att göra den mer lik en personbil på insidan." />
		<meta property="twitter:description" content="Toyotas nya Hilux är byggd för riktigt tuffa förhållanden. Samtidigt har tillverkaren lyckats bra med att göra den mer lik en personbil på insidan." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/106103162261787094311" />
	<meta property="twitter:image" content="http://m3.idg.se/polopoly_fs/1.673744.1484923110!topTeaserImage/imageTypeSelector/localImage/1467279409.jpg" />
		<meta property="og:image" content="http://m3.idg.se/polopoly_fs/1.673744.1484923110!topTeaserImage/imageTypeSelector/localImage/1467279409.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="//m3.idg.se/polopoly_fs/2.1021.1484804309!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//m3.idg.se/polopoly_fs/2.1021.1484804309!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1484804309!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1484925224/1.584782.1456153467/1.584783.1479997328/1.584784.1484581970/1.584785.1480406408/1.657906.1482338585/1.653274.1464163581/1.584787.1481608459/1.609400.1445945628/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.673950.1484925210/1.586795.1482338854/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.673744';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_M3.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux");googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "toyota,hilux,pickup,motor,Hårdvara,Motor,m3");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://m3.idg.se");googletag.pubads().setTargeting("type", "Test");googletag.pubads().setTargeting("typeId", "1.49865");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body >
<img src="//ai.idg.se/st01/1.673744/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-29Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-29" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-29"] == "undefined") {gptadslots["wallpaper-2x2-668140-29"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-29").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-29"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-29"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-29Wrapper").show();jQuery("#wallpaper-2x2-668140-29").show();matchingslotIDs["wallpaper-2x2-668140-29"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-29Wrapper").hide();jQuery("#wallpaper-2x2-668140-29").hide();matchingslotIDs["wallpaper-2x2-668140-29"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://m3.idg.se/" class="pub-logo">M3</a>
	<div class="follow-box">
		<span>17k följare</span>
		<a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/106103162261787094311" title="Följ M3 på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-21 09:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673744/test-toyota-hilux" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673744.1484923110!teaserImage/imageTypeSelector/localImage/246332539.jpg" alt="Toyota Hilux 2016" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673744.1484923110!teaserImage/imageTypeSelector/localImage/246332539.jpg" alt="Toyota Hilux 2016" /></noscript></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673744/test-toyota-hilux">Test: Toyota Hilux: Tuff på utsidan - personbil på insidan</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673744/test-toyota-hilux" class="teaserIntroLink">Toyotas nya Hilux är</a> byggd för riktigt tuffa förhållanden. Samtidigt har tillverkaren lyckats bra med att göra den mer lik en personbil på insidan.</p>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 09:45</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.634893.1484916672!teaserImage/imageTypeSelector/localImage/3102412602.jpg" alt="7 maxade AC-routrar – Här är rätt val för ditt digitala hem   " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.634893.1484916672!teaserImage/imageTypeSelector/localImage/3102412602.jpg" alt="7 maxade AC-routrar – Här är rätt val för ditt digitala hem   " /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar">Test: 12 maxade AC-routrar – Här är rätt val för ditt digitala hem</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" class="teaserIntroLink">Kraven på ditt wifi</a> blir högre för varje trådlös pryl du skaffar. Vi har testat maxade routrar som lovar bandbredd och smarta funktioner för att möta kraven nu och i framtiden. </p>
	</div>
<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667275.1484812842!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Extern hårddisk" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667275.1484812842!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Extern hårddisk" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk">Stort test: Här är bästa bärbara hårddisken för under tusenlappen</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk" class="teaserIntroLink">En extern bärbar hårddisk</a> kan vara bra till mycket. Vi har testat åtta kompakta diskar som ger dig minst en terabyte i fickan.</p>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 08:52</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673909/hitta-nycklar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673909.1484812371!teaserImage/imageTypeSelector/localImage/2104713934.jpg" alt="Chipolo Plus" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673909.1484812371!teaserImage/imageTypeSelector/localImage/2104713934.jpg" alt="Chipolo Plus" /></noscript></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673909/hitta-nycklar">Chipolo Plus vill hjälpa dig att hitta dina nycklar – så bra funkar det</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673909/hitta-nycklar" class="teaserIntroLink">Sakletaren Chipolo Plus gör</a> vad den ska, men har begränsad livslängd.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082" title="Dator" class="menu-item-a">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 17:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.674171/sa-ska-batteritiden-forbattras-i-windows-10" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674171.1484929820!teaserImage/imageTypeSelector/localImage/3998787759.png" alt="Windows 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674171.1484929820!teaserImage/imageTypeSelector/localImage/3998787759.png" alt="Windows 10" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.674171/sa-ska-batteritiden-forbattras-i-windows-10">Så ska batteritiden förbättras i Windows 10<br /></a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.674171/sa-ska-batteritiden-forbattras-i-windows-10" class="teaserIntroLink">En liten, men trevlig</a> nyhet gör debut i Windows 10 Creators Update.<br /></p>
	</div>
<div class="teaser teaserContainer losenordsbytardagen pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 10:13</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.644041/kom-ihag-losenord" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.644041.1484922463!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Lösenordshanterare" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.644041.1484922463!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Lösenordshanterare" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory losenordsbytardagen">
		Lösenordsbytardagen</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.644041/kom-ihag-losenord">Därför ska du ha en lösenordshanterare – och här är bästa alternativen</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.644041/kom-ihag-losenord" class="teaserIntroLink">Många av oss har</a> hundratals lösenord att hålla koll på. Med en lösenordshanterare behöver du bara komma ihåg ett.</p>
	</div>
<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667275.1484812842!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Extern hårddisk" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667275.1484812842!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Extern hårddisk" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk">Stort test: Här är bästa bärbara hårddisken för under tusenlappen</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk" class="teaserIntroLink">En extern bärbar hårddisk</a> kan vara bra till mycket. Vi har testat åtta kompakta diskar som ger dig minst en terabyte i fickan.</p>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 10:47</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.673900/linksys-velop-router" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673900.1484732906!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Linksys Velop" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673900.1484732906!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Linksys Velop" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.673900/linksys-velop-router">Linksys Velop: Supersmidigt wifi-nät tar kål på ditt nätverksstrul</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.673900/linksys-velop-router" class="teaserIntroLink">Smarta nya wifi-lösningar är</a> hett just nu. Nu kommer Linksys med det stiliga och superenkla mesh-systemet Velop. Vi har testat!</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135" title="Mobilt" class="menu-item-a">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 09:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674059/nokia-6" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674059.1484899314!teaserImage/imageTypeSelector/localImage/1173654240.jpg" alt="Nokia 6" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674059.1484899314!teaserImage/imageTypeSelector/localImage/1173654240.jpg" alt="Nokia 6" /></noscript></figure></a><span class="articleAuthor">Robin Stjernberg</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674059/nokia-6">Så snabbt sålde Nokia 6 slut</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674059/nokia-6" class="teaserIntroLink">Nokia gör comeback i</a> mobilbranschen med nya Nokia 6 – och första leveransen sålde slut direkt. </p>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 12:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673436/lg-g6-far-langsmal-skarm" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673436.1484831659!teaserImage/imageTypeSelector/localImage/3012949983.jpg" alt="LG G6" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673436.1484831659!teaserImage/imageTypeSelector/localImage/3012949983.jpg" alt="LG G6" /></noscript></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Billy Ekblom</span>
			</span>
	<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673436/lg-g6-far-langsmal-skarm">Bekräftat: LG:s nya flaggskeppsmobil G6 visas upp på MWC i Barcelona</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673436/lg-g6-far-langsmal-skarm" class="teaserIntroLink">Datumet i inbjudan sammanfaller</a> med MWC i Barcelona – nytt 18:9-skärmformat hör till de största nyheterna. </p>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 09:07</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673739/basta-android-appar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673739.1484813472!teaserImage/imageTypeSelector/localImage/3369225974.jpg" alt="Android Appar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673739.1484813472!teaserImage/imageTypeSelector/localImage/3369225974.jpg" alt="Android Appar" /></noscript></figure></a><span class="articleAuthor">Ryan Whitwam</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673739/basta-android-appar">10 appar du bara måste ha till din nya Android-lur</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673739/basta-android-appar" class="teaserIntroLink">Gör din nya lur</a> ännu bättre genom att bara installera de allra bästa apparna. Här tipsar vi om 10 som borde ingå i varje Android-användares startpaket.</p>
	</div>
<div class="teaser teaserContainerBorder pryltips m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-17 16:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.655322/vr-glasogon-test" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.655322.1484840522!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Headsets" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.655322.1484840522!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Headsets" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory pryltips">
		Pryltips</span>
<h3 class="normal"><span><a href="/2.1022/1.655322/vr-glasogon-test">Guide: 6 billiga headset för vr - kostar från 79 kronor</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.655322/vr-glasogon-test" class="teaserIntroLink">Det är inte bara</a> med tokdyr utrustning som du kan få uppleva vr. Allt du behöver är en smartphone och ett billigt headset. Här är sex varianter från 29 kronor.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/" title="Motor" class="menu-item-a">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-21 09:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673744/test-toyota-hilux" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673744.1484923110!teaserImage/imageTypeSelector/localImage/246332539.jpg" alt="Toyota Hilux 2016" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673744.1484923110!teaserImage/imageTypeSelector/localImage/246332539.jpg" alt="Toyota Hilux 2016" /></noscript></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673744/test-toyota-hilux">Test: Toyota Hilux: Tuff på utsidan - personbil på insidan</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673744/test-toyota-hilux" class="teaserIntroLink">Toyotas nya Hilux är</a> byggd för riktigt tuffa förhållanden. Samtidigt har tillverkaren lyckats bra med att göra den mer lik en personbil på insidan.</p>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 09:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674096/ces-bilar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674096.1484901905!teaserImage/imageTypeSelector/localImage/2357130314.jpg" alt="Bilar CES" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674096.1484901905!teaserImage/imageTypeSelector/localImage/2357130314.jpg" alt="Bilar CES" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674096/ces-bilar">Sex hetaste bilnyheterna från årets CES-mässa</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674096/ces-bilar" class="teaserIntroLink">Som vanligt presenterades en</a> hel del coola fordon på CES-mässan i Las Vegas. Här är de mest intressanta nyheterna som M3 spanade in i bilhallen.</p>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 09:44</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673963/vr-ska-lara-osterrikare-att-kora-bil" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673963.1484815480!teaserImage/imageTypeSelector/localImage/279304870.jpg" alt="Samsung Drive VR" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673963.1484815480!teaserImage/imageTypeSelector/localImage/279304870.jpg" alt="Samsung Drive VR" /></noscript></figure></a><span class="articleAuthor">Robin Stjernberg</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673963/vr-ska-lara-osterrikare-att-kora-bil">Vr ska lära österrikare att köra bil</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673963/vr-ska-lara-osterrikare-att-kora-bil" class="teaserIntroLink">Samsung samarbetar med Österrike</a> för att göra nybörjare till bättre bilförare med en ny app.</p>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 09:14</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673872/test-renault-grand-scenic" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673872.1484736345!teaserImage/imageTypeSelector/localImage/2161163586.jpg" alt="Test Renault Grand Scenic" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673872.1484736345!teaserImage/imageTypeSelector/localImage/2161163586.jpg" alt="Test Renault Grand Scenic" /></noscript></figure></a><span class="articleAuthor">Jesper Landén</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673872/test-renault-grand-scenic">Renault Grand Scenic: Prisvärd och funktionsrik</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673872/test-renault-grand-scenic" class="teaserIntroLink">Renaults nya Grand Scenic</a> är inte jätterolig att köra men tillverkaren har verkligen tänkt till när det gäller vad som är viktigt för målgruppen.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155" title="Ljud & Bild" class="menu-item-a">Ljud & Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-21 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674177/3d-tvn-ar-dod" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674177.1484945054!teaserImage/imageTypeSelector/localImage/4283316426.jpg" alt="LG LED 3D TV " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674177.1484945054!teaserImage/imageTypeSelector/localImage/4283316426.jpg" alt="LG LED 3D TV " /></noscript><figcaption><span class="photographer"><span>Foto: </span>LGEPR, Flickr, Creative Commons 2.0</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.674177/3d-tvn-ar-dod">3D-tv:n är död</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674177/3d-tvn-ar-dod" class="teaserIntroLink">Nu lägger även LG</a> och Sony ner funktionen.</p>
	</div>
<div class="teaser teaserContainer prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 09:29</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.673921/airpods-alternativ" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673921.1484900536!teaserImage/imageTypeSelector/localImage/1503657365.jpg" alt="Airpods" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673921.1484900536!teaserImage/imageTypeSelector/localImage/1503657365.jpg" alt="Airpods" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.673921/airpods-alternativ">Passar inte Airpods? Här är 6 helt trådlösa alternativ</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.673921/airpods-alternativ" class="teaserIntroLink">Istället för att vänta</a> i sex veckor på att få hem ett par Airpods – kolla in alternativen.</p>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 08:54</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.674106/apple-uppdaterar-final-cut-pro-x-motion-och-compressor" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674106.1484898858!teaserImage/imageTypeSelector/localImage/3087711314.jpg" alt="Final Cut Pro X" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674106.1484898858!teaserImage/imageTypeSelector/localImage/3087711314.jpg" alt="Final Cut Pro X" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.674106/apple-uppdaterar-final-cut-pro-x-motion-och-compressor">Apple uppdaterar Final Cut Pro X, Motion och Compressor</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.674106/apple-uppdaterar-final-cut-pro-x-motion-och-compressor" class="teaserIntroLink">Efter gårdagens uppdateringar av</a> ljudprogrammen har Apple nu också släppt uppdaterade versioner av sina professionella videoredigeringsprogram.</p>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 15:58</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674034/fujifilm-avslojar-priset-pa-mellanformatskameran-gfx-50s" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674034.1484829130!teaserImage/imageTypeSelector/localImage/951090777.jpg" alt="Fujifilm GFX 50S" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674034.1484829130!teaserImage/imageTypeSelector/localImage/951090777.jpg" alt="Fujifilm GFX 50S" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.674034/fujifilm-avslojar-priset-pa-mellanformatskameran-gfx-50s">Fujifilm avslöjar priset på mellanformatskameran GFX 50S</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674034/fujifilm-avslojar-priset-pa-mellanformatskameran-gfx-50s" class="teaserIntroLink">Börjar fullformatskameror kännas som</a> gammal skåpmat? Fujifilm släpper snart världens första ”överkomliga” mellanformatskamera.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165" title="Åsikt" class="menu-item-a">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer anders-wollner m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-09 10:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673189/ces-anders-wollner" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673189.1483954765!teaserImage/imageTypeSelector/localImage/1629596683.jpg" alt="Anders Wollner" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673189.1483954765!teaserImage/imageTypeSelector/localImage/1629596683.jpg" alt="Anders Wollner" /></noscript></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory anders-wollner">
		ANDERS WOLLNER</span>
<h3 class="normal"><span><a href="/2.1022/1.673189/ces-anders-wollner">Därför är CES-mässan fortfarande relevant - trots bristen på kioskvältare</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673189/ces-anders-wollner" class="teaserIntroLink">Även om CES inte</a> längre revolutionerar som mässan en gång gjorde finns det ändå gott om snackisar att fånga upp. M3:s Anders Wollner sammanfattar fyra intensiva dagar i Las Vegas.</p>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-24 09:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.672587/2016--aret-apple-tappade-greppet-om-verkligheten" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672587.1482828846!teaserImage/imageTypeSelector/localImage/3179898451.jpg" alt="Samuel Nyberg" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672587.1482828846!teaserImage/imageTypeSelector/localImage/3179898451.jpg" alt="Samuel Nyberg" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.672587/2016--aret-apple-tappade-greppet-om-verkligheten">"2016 – året Apple tappade greppet om verkligheten"</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.672587/2016--aret-apple-tappade-greppet-om-verkligheten" class="teaserIntroLink">2016 var ett konstigt</a> år på många sätt, sammanfattar MacWorlds webbredaktör Samuel Nyberg. </p>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 13:05</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.672569/efter-copyswede-domen-nu-maste-politikerna-andra-lagen" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672569.1482410963!teaserImage/imageTypeSelector/localImage/540217959.jpg" alt="Martin Appel" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672569.1482410963!teaserImage/imageTypeSelector/localImage/540217959.jpg" alt="Martin Appel" /></noscript></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.672569/efter-copyswede-domen-nu-maste-politikerna-andra-lagen">Efter Copyswede-domen: "Nu måste politikerna ändra lagen"</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.672569/efter-copyswede-domen-nu-maste-politikerna-andra-lagen" class="teaserIntroLink">&#034;Nu måste politikerna ändra</a> lagen om privatkopiering&#034;. Det skriver PC för Allas konsumentredaktör Martin Appel efter dagens Copyswede-dom.<br /></p>
	</div>
<div class="teaser teaserContainer billy-ekblom pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-08 09:28</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.671276/barn-och-unga-blir-lurade-pa-natet--dags-for-foraldrarna-att-ta-ansvar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671276.1481185732!teaserImage/imageTypeSelector/localImage/3454148447.jpg" alt="Billy Ekblom" height="276" width="490" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671276.1481185732!teaserImage/imageTypeSelector/localImage/3454148447.jpg" alt="Billy Ekblom" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory billy-ekblom">
		Billy Ekblom</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.671276/barn-och-unga-blir-lurade-pa-natet--dags-for-foraldrarna-att-ta-ansvar">Barn och unga blir lurade på nätet – dags för föräldrarna att ta ansvar</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.671276/barn-och-unga-blir-lurade-pa-natet--dags-for-foraldrarna-att-ta-ansvar" class="teaserIntroLink">Cyberkriminella och bluffmakare tränger</a> in i allt fler vardagliga, digitala rum – även barnens. Det måste vi vuxna ta höjd för, skriver PC för Allas Billy Ekblom.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144" title="Gaming" class="menu-item-a">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 16:35</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.653846/resident-evil-basta-spelen" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.653846.1484926550!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="RE" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.653846.1484926550!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="RE" /></noscript></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.653846/resident-evil-basta-spelen">Nästa vecka släpps Resident Evil 7: Här är våra favoriter i spelserien</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.653846/resident-evil-basta-spelen" class="teaserIntroLink">Resident Evil 7 släpps</a> på tisdag nästa vecka, och M3 spelar redan för fullt för att kunna ge ett omdöme om spelet på måndag. Här är våra favoriter i serien hittills!</p>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 12:09</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674012/fire-emblem-nast-pa-tur-for-nintendo--da-slapps-det-till-mobilen" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674012.1484824154!teaserImage/imageTypeSelector/localImage/3150601720.jpg" alt="heroes" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674012.1484824154!teaserImage/imageTypeSelector/localImage/3150601720.jpg" alt="heroes" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674012/fire-emblem-nast-pa-tur-for-nintendo--da-slapps-det-till-mobilen">Fire Emblem näst på tur för Nintendo – då släpps det till mobilen</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674012/fire-emblem-nast-pa-tur-for-nintendo--da-slapps-det-till-mobilen" class="teaserIntroLink">Nintendos klassiska rollspel kommer</a> till smarta mobiler.</p>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 10:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674009/da-kommer-super-mario-run-till-android" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674009.1484819370!teaserImage/imageTypeSelector/localImage/2102648777.png" alt="Super Mario Run" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674009.1484819370!teaserImage/imageTypeSelector/localImage/2102648777.png" alt="Super Mario Run" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674009/da-kommer-super-mario-run-till-android">Då kommer Super Mario Run till Android</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674009/da-kommer-super-mario-run-till-android" class="teaserIntroLink">Äntligen har vi ett</a> releasefönster för Nintendos rörmokare.</p>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 08:42</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673976/gabe-newell-vagrar-latta-pa-locket-kring-mytomspunnet-half-life-3" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673976.1484834691!teaserImage/imageTypeSelector/localImage/4020900031.jpg" alt="Gabe Newell på Game Developers Conference 2010" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673976.1484834691!teaserImage/imageTypeSelector/localImage/4020900031.jpg" alt="Gabe Newell på Game Developers Conference 2010" /></noscript></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673976/gabe-newell-vagrar-latta-pa-locket-kring-mytomspunnet-half-life-3">Gabe Newell vägrar lyfta på locket kring mytomspunnet Half-Life 3</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673976/gabe-newell-vagrar-latta-pa-locket-kring-mytomspunnet-half-life-3" class="teaserIntroLink">Spelgeniet svarade kryptiskt under</a> en frågestund på Reddit, men var åtminstone öppen kring en sak.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 09:45</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.634893.1484916672!teaserImage/imageTypeSelector/localImage/3102412602.jpg" alt="7 maxade AC-routrar – Här är rätt val för ditt digitala hem   " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.634893.1484916672!teaserImage/imageTypeSelector/localImage/3102412602.jpg" alt="7 maxade AC-routrar – Här är rätt val för ditt digitala hem   " /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar">Test: 12 maxade AC-routrar – Här är rätt val för ditt digitala hem</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" class="teaserIntroLink">Kraven på ditt wifi</a> blir högre för varje trådlös pryl du skaffar. Vi har testat maxade routrar som lovar bandbredd och smarta funktioner för att möta kraven nu och i framtiden. </p>
	</div>
<div class="teaser teaserContainer gadgets m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 09:12</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673893/uppgifter-nya-google-klockor-fran-lg-lanseras-samtidigt-som-android-wear-20" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673893.1484727312!teaserImage/imageTypeSelector/localImage/2873191855.jpg" alt="LG-klockor med Android Wear 2.0. Bild: Venturebeat" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673893.1484727312!teaserImage/imageTypeSelector/localImage/2873191855.jpg" alt="LG-klockor med Android Wear 2.0. Bild: Venturebeat" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory gadgets articleStoryLinked">
		<a href="http://m3.idg.se/2.30142">Gadgets</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673893/uppgifter-nya-google-klockor-fran-lg-lanseras-samtidigt-som-android-wear-20">Uppgifter: Nya Google-klockor från LG släpps samtidigt som Android Wear 2.0</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673893/uppgifter-nya-google-klockor-fran-lg-lanseras-samtidigt-som-android-wear-20" class="teaserIntroLink">Google och LG uppges</a> slå sina påsar ihop för att ge Android Wear 2.0 en rivstart.</p>
	</div>
<div class="teaser teaserContainer gadgets m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-17 10:42</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673833/mot-peeqo--roboten-som-kommunicerar-genom-gifar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673833.1484653066!teaserImage/imageTypeSelector/localImage/2012053699.png" alt="robot." height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673833.1484653066!teaserImage/imageTypeSelector/localImage/2012053699.png" alt="robot." /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory gadgets articleStoryLinked">
		<a href="http://m3.idg.se/2.30142">Gadgets</a></span>
<h3 class="normal"><span><a href="/2.1022/1.673833/mot-peeqo--roboten-som-kommunicerar-genom-gifar">Möt Peeqo – roboten som kommunicerar genom gif:ar</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673833/mot-peeqo--roboten-som-kommunicerar-genom-gifar" class="teaserIntroLink">Robotvågen verkar vara här.</a> Senast i raden är Peeqo – en robot som pratar med hjälp av GIF:ar.</p>
	</div>
<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 14:00</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.673688/casio-wsd-f20" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673688.1484486930!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="WSD-F20" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673688.1484486930!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="WSD-F20" /></noscript></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.673688/casio-wsd-f20">Casio släpper ytterligare en ruggad Android-klocka</a></span></h3>
	<p class="articleTeaser">
			<a href="//smartworld.idg.se/2.38606/1.673688/casio-wsd-f20" class="teaserIntroLink">WSD-F10 som presenterades under</a> förra CES-mässan får nu sällskap av en ännu smartare modell: WSD-F20.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel--lek techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 09:28</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.674028/circuit-cubes" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674028.1484920018!teaserImage/imageTypeSelector/localImage/399933033.png" alt="Circuit Cubes " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674028.1484920018!teaserImage/imageTypeSelector/localImage/399933033.png" alt="Circuit Cubes " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory spel--lek">
		Spel &amp; lek</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.674028/circuit-cubes">Circuit Cubes – Ger leksaker elektriskt liv och rörelse</a></span></h3>
	<p class="articleTeaser">
			<a href="//techtoys.idg.se/2.38625/1.674028/circuit-cubes" class="teaserIntroLink">Tenkalabs byggblock låter barn</a> på enkelt sätt använda exempelvis motorer, sensorer, magneter och lampor när de skapar egna leksaker – och det funkar med Lego!</p>
	</div>
<div class="teaser teaserContainer appar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 10:38</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.674013/trilos-spelappar-hjalper-ungarna-med-las--och-skrivtraning" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674013.1484818713!teaserImage/imageTypeSelector/localImage/1474704259.png" alt="Trilo" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674013.1484818713!teaserImage/imageTypeSelector/localImage/1474704259.png" alt="Trilo" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory appar">
		Appar</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.674013/trilos-spelappar-hjalper-ungarna-med-las--och-skrivtraning">Trilos spelappar hjälper ungarna med läs- och skrivträning</a></span></h3>
	<p class="articleTeaser">
			<a href="//techtoys.idg.se/2.38625/1.674013/trilos-spelappar-hjalper-ungarna-med-las--och-skrivtraning" class="teaserIntroLink">Med hjälp av spelifierad</a> pedagogik som är producerad tillsammans med barn ska språkutveckling bli roligt och utmanande.</p>
	</div>
<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 10:59</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.673627/wowwee-coder-mip" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673627.1484738302!teaserImage/imageTypeSelector/localImage/1093492671.png" alt="Coder Mip " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673627.1484738302!teaserImage/imageTypeSelector/localImage/1093492671.png" alt="Coder Mip " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.673627/wowwee-coder-mip">Coder Mip – den balanserande roboten du kan programmera själv</a></span></h3>
	<p class="articleTeaser">
			<a href="//techtoys.idg.se/2.38625/1.673627/wowwee-coder-mip" class="teaserIntroLink">Det Hongkong-baserade företaget Wowwee</a> ger sin tvåhjuliga robot kodningsmöjligheter för unga smartskallar. </p>
	</div>
<div class="teaser teaserContainer appar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-17 07:20</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.673633/ar-det-har-rubiks-kubs-aterkomst" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673633.1484634001!teaserImage/imageTypeSelector/localImage/2893168316.png" alt="Cube-tastic " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673633.1484634001!teaserImage/imageTypeSelector/localImage/2893168316.png" alt="Cube-tastic " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory appar">
		Appar</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.673633/ar-det-har-rubiks-kubs-aterkomst">Är det här Rubiks kubs återkomst?</a></span></h3>
	<p class="articleTeaser">
			<a href="//techtoys.idg.se/2.38625/1.673633/ar-det-har-rubiks-kubs-aterkomst" class="teaserIntroLink">Med hjälp av augmenterad</a> verklighet och mobila appar får det gamla klurighetspusslet ett andra liv.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148" title="TV" class="menu-item-a"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-31 14:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.668695/darfor-flirtar-apple-med-touchskarmen-utan-att-ga-all-in" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668695.1477919329!teaserImage/imageTypeSelector/localImage/119453514.jpg" alt="Touch Bar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668695.1477919329!teaserImage/imageTypeSelector/localImage/119453514.jpg" alt="Touch Bar" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.668695/darfor-flirtar-apple-med-touchskarmen-utan-att-ga-all-in">Därför flirtar Apple med touchskärmen utan att gå all-in</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.668695/darfor-flirtar-apple-med-touchskarmen-utan-att-ga-all-in" class="teaserIntroLink">I Cupertino har man</a> sina anledningar till att inte ta full touch-funktionalitet till Macbooken. </p>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-18 15:32</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667678/har-ar-de-5-fetaste-funktionerna-i-google-pixel-xl" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667678.1476797522!teaserImage/imageTypeSelector/localImage/310917235.jpg" alt="Google Pixel XL" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667678.1476797522!teaserImage/imageTypeSelector/localImage/310917235.jpg" alt="Google Pixel XL" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.667678/har-ar-de-5-fetaste-funktionerna-i-google-pixel-xl">Här är de 5 fetaste funktionerna i Google Pixel XL</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.667678/har-ar-de-5-fetaste-funktionerna-i-google-pixel-xl" class="teaserIntroLink">Googles första premiumtelefon är</a> fullproppad med bra specifikationer och intressanta funktioner. Här är 5 av de viktigaste. Nu håller vi tummarna för att den kommer till Sverige...</p>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-10 12:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667202/nu-kan-du-anvanda-note-7-som-bomb-i-grand-theft-auto-5" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667202.1476188536!teaserImage/imageTypeSelector/localImage/4208146894.jpg" alt="Note 7 Grand Theft Auto" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667202.1476188536!teaserImage/imageTypeSelector/localImage/4208146894.jpg" alt="Note 7 Grand Theft Auto" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.667202/nu-kan-du-anvanda-note-7-som-bomb-i-grand-theft-auto-5">Nu kan du använda Note 7 som bomb i Grand Theft Auto 5</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.667202/nu-kan-du-anvanda-note-7-som-bomb-i-grand-theft-auto-5" class="teaserIntroLink">Moddande opportunister ersätter sticky</a> bombs med Samsungs olycksdrabbade flaggskeppslur.</p>
	</div>
<div class="teaser teaserContainer ceatec-2016 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-10 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667189/har-ar-spegeln-som-berattar-hur-mycket-du-vager" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667189.1476084081!teaserImage/imageTypeSelector/localImage/3302732518.jpg" alt="Lenovo spegel" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667189.1476084081!teaserImage/imageTypeSelector/localImage/3302732518.jpg" alt="Lenovo spegel" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory ceatec-2016">
		Ceatec 2016</span>
<h3 class="normal"><span><a href="/2.1022/1.667189/har-ar-spegeln-som-berattar-hur-mycket-du-vager">Här är spegeln som berättar hur mycket du väger – och mäter din hudfuktighet</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.667189/har-ar-spegeln-som-berattar-hur-mycket-du-vager" class="teaserIntroLink">Lenovos smarta spegel agerar</a> gyminstruktör, hudfuktmätare och rakningsassistent på en och samma gång.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-01-21 09:36</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="/2.1022/1.673744/test-toyota-hilux" title="Toyotas nya Hilux &auml;r byggd f&ouml;r riktigt tuffa f&ouml;rh&aring;llanden. Samtidigt har tillverkaren lyckats bra med att g&ouml;ra den mer lik en personbil p&aring; insidan." class="tooltip">Test: Toyota Hilux: Tuff på utsidan - personbil på insidan</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-21 09:13</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674180/apple-stammer-qualcomm-pa-miljardbelopp" title="Apple anklagar Qualcomm f&ouml;r brott mot konkurrenslagar, utpressning, prisfixering, och att ha h&aring;llit inne betalningar p&aring; nio miljarder kronor." class="tooltip">Apple stämmer Qualcomm på miljardbelopp</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-21 09:00</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.674178/bamse-lar-barn-om-fejkade-nyheter-pa-natet" title="V&auml;rldens starkaste bj&ouml;rn undervisar om k&auml;llkritik." class="tooltip">Bamse lär barn om fejkade nyheter på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-21 09:00</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.674177/3d-tvn-ar-dod" title="Nu l&auml;gger &auml;ven LG och Sony ner funktionen." class="tooltip">3D-tv:n är död</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-20 17:30</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674171/sa-ska-batteritiden-forbattras-i-windows-10" title="En liten, men trevlig nyhet g&ouml;r debut i Windows 10 Creators Update." class="tooltip">Så ska batteritiden förbättras i Windows 10</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-20 16:35</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.653846/resident-evil-basta-spelen" title="Resident Evil 7 sl&auml;pps p&aring; tisdag n&auml;sta vecka, och M3 spelar redan f&ouml;r fullt f&ouml;r att kunna ge ett omd&ouml;me om spelet p&aring; m&aring;ndag. H&auml;r &auml;r v&aring;ra favoriter i serien hittills!" class="tooltip">Nästa vecka släpps Resident Evil 7: Här är våra favoriter i spelserien</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-20 13:49</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674129/asus-router-login" title="Att logga in p&aring; din Asus-router &auml;r enkelt - om du vet hur man g&ouml;r. F&ouml;lj de h&auml;r stegen s&aring; &auml;r du inloggad och kan fixa inst&auml;llningar p&aring; nolltid." class="tooltip">Så här loggar du in på din Asus-router</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-20 12:55</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674130/ransomware-i-tv" title="Ny unders&ouml;kning visar: Bara h&auml;lften av smart tv-&auml;garna har bytt sitt l&ouml;senord, och tre av tio vet inte hur man uppdaterar mjukvaran." class="tooltip">Ransomware för tv:n kan snart vara en grej – men ägarna är dåligt förberedda</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-20 11:59</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674124/stormote-hos-apple--unicode-kan-fa-rodhariga-emoji" title="Ett mycket viktigt m&ouml;te &auml;ger rum p&aring;&nbsp;Apples h&ouml;gkvarter n&auml;sta vecka. Unicode-konsortiet ska n&auml;mligen fatta beslut om r&ouml;dh&aring;riga emoji." class="tooltip">Stormöte hos Apple – Unicode kan få rödhåriga emoji</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-20 11:42</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.674068/nyheterna-fran-namm-2017-instrument-och-utrustning" title="V&auml;rldens st&ouml;rsta m&auml;ssa f&ouml;r musikprodukter har &ouml;ppnat och &auml;r ing&aring;ng den 19-22 januari i Anaheim i USA. Studio &auml;r p&aring; plats och rapporterar l&ouml;pande." class="tooltip">Nyheterna från NAMM 2017: Instrument och utrustning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-20 10:40</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674126/vita-huset-tar-hjalp-av-steve-jobs-for-att-rekrytera-tekniker" title="Ny reklamfilm med Steve Jobs ska inspirera framtida regeringstekniker." class="tooltip">Vita Huset tar hjälp av Steve Jobs för att rekrytera tekniker</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-20 10:40</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674118/apple-hjalper-utvecklare-med-nya-designmallar" title="Har du en id&eacute; p&aring; en ny IOS-app? Apple har just gjort det busenkelt att ta fram konceptskisser med Photoshop eller Sketch och en upps&auml;ttning nya mallar." class="tooltip">Apple hjälper utvecklare med nya designmallar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-20 10:13</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.644041/kom-ihag-losenord" title="M&aring;nga av oss har hundratals l&ouml;senord att h&aring;lla koll p&aring;. Med en l&ouml;senordshanterare beh&ouml;ver du bara komma ih&aring;g ett." class="tooltip">Därför ska du ha en lösenordshanterare – och här är bästa alternativen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-20 10:08</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.674069/julian-assange-kan-komma-att-aka-till-usa" title="Wikileaks-grundaren g&aring;r med p&aring; en utl&auml;mning &ndash; om hans r&auml;ttigheter skyddas." class="tooltip">Julian Assange kan komma att åka till USA</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-20 10:02</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.673719/skam" title="Skam s&auml;song 4 sl&auml;pps snart, men kommer inte att visas i Sverige. Men var inte orolig, det finns knep f&ouml;r att ta sig runt landssp&auml;rren." class="tooltip">Skam säsong 4: Så ser du serien i Sverige</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-588040-8Wrapper" style="display:none;"><div id="panorama-588040-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-8"] == "undefined") {gptadslots["panorama-588040-8"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-8"); googletag.pubads().refresh([gptadslots["panorama-588040-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-8Wrapper").show();jQuery("#panorama-588040-8").show();matchingslotIDs["panorama-588040-8"] = true;}, unmatch : function() {jQuery("#panorama-588040-8Wrapper").hide();jQuery("#panorama-588040-8").hide();matchingslotIDs["panorama-588040-8"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-28Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-28" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-liten-728x90-664745-28"] == "undefined") {gptadslots["panorama-liten-728x90-664745-28"] = googletag.defineSlot(dfpUnitName,[728,90],"panorama-liten-728x90-664745-28").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("panorama-liten-728x90-664745-28"); googletag.pubads().refresh([gptadslots["panorama-liten-728x90-664745-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-liten-728x90-664745-28Wrapper").show();jQuery("#panorama-liten-728x90-664745-28").show();matchingslotIDs["panorama-liten-728x90-664745-28"] = true;}, unmatch : function() {jQuery("#panorama-liten-728x90-664745-28Wrapper").hide();jQuery("#panorama-liten-728x90-664745-28").hide();matchingslotIDs["panorama-liten-728x90-664745-28"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/Review">
	<div itemprop="review">
		<meta itemprop="mainEntityOfPage" content="http://m3.idg.se/2.1022/1.673744/test-toyota-hilux">
		<meta itemprop="headline" content="Test Toyota Hilux: Tuff p&aring; utsidan - personbil p&aring; insidan">
		<meta itemprop="datePublished" content="2017-01-21T09:36+0100">
		<meta itemprop="dateModified" content="2017-01-21T09:36+0100">
		<meta itemprop="description" content="Vi har testat Toyota Hilux 2,4 D 4D AWD. Bilen &auml;r byggd f&ouml;r riktigt tuffa f&ouml;rh&aring;llanden, men liknar en personbil p&aring; insidan.">
		<meta itemProp="reviewBody" content="Toyota Hilux &auml;r inne p&aring; sjunde generationen och om vi bortser fr&aring;n ansiktslyftningen som kom f&ouml;r n&aring;gra &aring;r sedan har det g&aring;tt hela tolv &aring;r sedan f&ouml;reg&aring;ende generation lanserades. Bilen bygger p&aring; en ny kraftigare och st&ouml;rre ram och har s&aring;ledes v&auml;xt n&aring;gra centimeter b&aring;de p&aring; bredden och p&aring; l&auml;ngden, och exteri&ouml;ren har f&aring;tt modernare design. Vi testar double cab-versionen med 2,4 liters dieselmotor och automatl&aring;da under n&aring;gra dagar i Stockholm samt en tripp till V&auml;sterbotten.F&ouml;rb&auml;ttrad komfortJ&auml;mf&ouml;rt med f&ouml;reg&aring;ngsgenerationen, som vi ocks&aring; har tillg&aring;ng till under testet, har det naturligtvis h&auml;nt v&auml;ldigt mycket. Komforten &auml;r m&auml;rkbart f&ouml;rb&auml;ttrad och skillnaden mot att k&ouml;ra en st&ouml;rre suv &auml;r inte j&auml;ttestor (tills du ska parkera...). Motorljudet som l&auml;cker in i kup&eacute;n &auml;r inte st&ouml;rande och bilen f&aring;ngar upp oj&auml;mnheter i v&auml;gen bra, b&aring;de p&aring; landsv&auml;g och p&aring; mindre v&auml;gar med fler oj&auml;mnheter. Inte riktigt lika bra som i den Nissan Navara vi nyligen testade, men skillnaden j&auml;mf&ouml;rt med f&ouml;rra Hiluxmodellen &auml;r tydlig.Du sitter h&ouml;gt och bekv&auml;mt i frams&auml;tet och f&ouml;rarmilj&ouml;n k&auml;nns modern och praktiskt med bra f&ouml;rvaring och l&auml;tt &aring;tkomst till knappar och reglage. I mitten sitter en stor touchsk&auml;rm d&auml;r du bland annat styr infotainmentsystemet, men d&auml;r du ocks&aring; kan se grafer &ouml;ver br&auml;nslef&ouml;rbrukningen. Vi kommer aldrig riktigt &ouml;verens med det h&auml;r gr&auml;nssnittet, och kamerabilden som dyker upp n&auml;r vi l&auml;gger i backen &auml;r ganska blek, men visst funkar det. Lite on&ouml;digt sv&aring;rjobbat bara och vi f&ouml;redrar att anv&auml;nda rattkontrollerna ist&auml;llet f&ouml;r touchsk&auml;rmen i de l&auml;gen det g&aring;r. Lite m&auml;rkligt ocks&aring; att en del saker st&aring;r p&aring; engelska i f&auml;rddatorn &ndash; trots att vi valt svenska i menyerna.Missa inte: Test av nya L200">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Mikael Lindkvist">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/1.673744.1484923110!imageUploader/528073121.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="1020">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="575">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/1.673744.1484923110!teaserImage/imageTypeSelector/localImage/246332539.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/1.673744.1484923110!topTeaserImage/imageTypeSelector/localImage/1467279409.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="M3">
	<meta itemprop="url" content="http://m3.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/2.1021.1484804309!shareImage/imageTypeSelector/localImage/1453797221.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="201">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia multiPage" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="m3"
	data-article-tags="toyota, hilux, pickup, motor"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.673744/test-toyota-hilux"
	data-article-ga-extra="&amp;page=standardarticle&amp;multipage=1&amp;availablepages=3&amp;type=test"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://m3.idg.se/2.1022/1.673744/test-toyota-hilux";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.49941.1461838112!image/imageTypeSelector/localImage/1946752837.jpg" alt="Mikael Lindkvist" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('mikael.lindkvist', 'idg.se', 'Mikael Lindkvist');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Mikael Lindkvist</h6>
			<h5>Chefredaktör och ansvarig utgivare</h5>
			</div>
	</div>
<h1>Test: Toyota Hilux: Tuff på utsidan - personbil på insidan</h1>
			<h3 class="currentArticlePageTitle">Komfort och infotainmentsystem</h3>
			<div class="indexContent">
				<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">3</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1022/1.673744/test-toyota-hilux/sida/2/riktigt-bra-framkomlighet" title="Riktigt bra framkomlighet" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/1/komfort-och-infotainmentsystem" title="Komfort och infotainmentsystem" class="active">Komfort och infotainmentsystem</a></li>
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/2/riktigt-bra-framkomlighet" title="Riktigt bra framkomlighet">Riktigt bra framkomlighet</a></li>
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/3/omdome-sammanfattning-och-betyg" title="Omdöme, sammanfattning och betyg">Omdöme, sammanfattning och betyg</a></li>
</ul><div class="indexToggle"></div>
			</div>
		<span class="articleDate">2017-01-21 09:36</span>
		<p class="articleTeaser">
					<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
Toyotas nya Hilux är byggd för riktigt tuffa förhållanden. Samtidigt har tillverkaren lyckats bra med att göra den mer lik en personbil på insidan.</p>
			<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;t=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;text=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;title=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;title=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.673744/test-toyota-hilux');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.673744');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="/polopoly_fs/1.673744.1484923110!imageUploader/528073121.jpg" alt="Toyota Hilux 2016" height="575" width="1020" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").show();jQuery("#modul-artikel---468x240-588924-14").show();matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").hide();jQuery("#modul-artikel---468x240-588924-14").hide();matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-12").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-12"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody medium">
				<div class="articleBodyText">
		<p>Toyota Hilux &auml;r inne p&aring; sjunde generationen och om vi bortser fr&aring;n ansiktslyftningen som kom f&ouml;r n&aring;gra &aring;r sedan har det g&aring;tt hela tolv &aring;r sedan f&ouml;reg&aring;ende generation lanserades. Bilen bygger p&aring; en ny kraftigare och st&ouml;rre ram och har s&aring;ledes v&auml;xt n&aring;gra centimeter b&aring;de p&aring; bredden och p&aring; l&auml;ngden, och exteri&ouml;ren har f&aring;tt modernare design. Vi testar double cab-versionen med 2,4 liters dieselmotor och automatl&aring;da under n&aring;gra dagar i Stockholm samt en tripp till V&auml;sterbotten.</p><h3>F&ouml;rb&auml;ttrad komfort</h3><p>J&auml;mf&ouml;rt med f&ouml;reg&aring;ngsgenerationen, som vi ocks&aring; har tillg&aring;ng till under testet, har det naturligtvis h&auml;nt v&auml;ldigt mycket. Komforten &auml;r m&auml;rkbart f&ouml;rb&auml;ttrad och skillnaden mot att k&ouml;ra en st&ouml;rre suv &auml;r inte j&auml;ttestor (tills du ska parkera...). Motorljudet som l&auml;cker in i kup&eacute;n &auml;r inte st&ouml;rande och bilen f&aring;ngar upp oj&auml;mnheter i v&auml;gen bra, b&aring;de p&aring; landsv&auml;g och p&aring; mindre v&auml;gar med fler oj&auml;mnheter. Inte riktigt lika bra som i den Nissan Navara<a href="http://m3.idg.se/2.1022/1.644622/nya-nissan-navara---en-pickup-med-smarta-funktioner" target="_blank"> vi nyligen testade</a>, men skillnaden j&auml;mf&ouml;rt med f&ouml;rra Hiluxmodellen &auml;r tydlig.</p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-19").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-19").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Du sitter h&ouml;gt och bekv&auml;mt i frams&auml;tet och f&ouml;rarmilj&ouml;n k&auml;nns modern och praktiskt med bra f&ouml;rvaring och l&auml;tt &aring;tkomst till knappar och reglage.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Toyota Hilux 2016" height="374" src="/polopoly_fs/1.673835!imageManager/3624271539.jpg" width="560" /> <figcaption>Touchsk&auml;rmen i nya Hilux &auml;r rej&auml;l men gr&auml;nssnittet &auml;r inte speciellt bra i v&aring;ra &ouml;gon.</figcaption> </figure><p> I mitten sitter en stor touchsk&auml;rm d&auml;r du bland annat styr infotainmentsystemet, men d&auml;r du ocks&aring; kan se grafer &ouml;ver br&auml;nslef&ouml;rbrukningen. Vi kommer aldrig riktigt &ouml;verens med det h&auml;r gr&auml;nssnittet, och kamerabilden som dyker upp n&auml;r vi l&auml;gger i backen &auml;r ganska blek, men visst funkar det. Lite on&ouml;digt sv&aring;rjobbat bara och vi f&ouml;redrar att anv&auml;nda rattkontrollerna ist&auml;llet f&ouml;r touchsk&auml;rmen i de l&auml;gen det g&aring;r. Lite m&auml;rkligt ocks&aring; att en del saker st&aring;r p&aring; engelska i f&auml;rddatorn &ndash; trots att vi valt svenska i menyerna.</p><p><em><strong>Missa inte: <a href="http://m3.idg.se/2.1022/1.647405/mitsubishi-l200-kombinerar-gammalt-med-nytt">Test av nya L200</a></strong></em></p></div>
<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">3</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1022/1.673744/test-toyota-hilux/sida/2/riktigt-bra-framkomlighet" title="Riktigt bra framkomlighet" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/1/komfort-och-infotainmentsystem" title="Komfort och infotainmentsystem" class="active">Komfort och infotainmentsystem</a></li>
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/2/riktigt-bra-framkomlighet" title="Riktigt bra framkomlighet">Riktigt bra framkomlighet</a></li>
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/3/omdome-sammanfattning-och-betyg" title="Omdöme, sammanfattning och betyg">Omdöme, sammanfattning och betyg</a></li>
</ul>
</div></div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1022/1.194069/toyota">Toyota</a></span>
					<span class="tag"><a href="/2.1022/1.194069/hilux">Hilux</a></span>
					<span class="tag"><a href="/2.1022/1.194069/pickup">Pickup</a></span>
					<span class="tag"><a href="/2.1022/1.194069/motor">Motor</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.49941.1461838112!image/imageTypeSelector/localImage/1946752837.jpg" alt="Mikael Lindkvist" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mikael Lindkvist</h6>
			<h5>Chefredaktör och ansvarig utgivare</h5>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('mikael.lindkvist', 'idg.se', 'Mikael Lindkvist');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;t=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;text=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;title=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;title=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.673744/test-toyota-hilux');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.673744');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;t=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;text=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;title=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.673744%2Ftest-toyota-hilux&amp;title=Test%3A+Toyota+Hilux%3A+Tuff+p%C3%A5+utsidan+-+personbil+p%C3%A5+insidan"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.673744/test-toyota-hilux');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.673744');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-23Wrapper").show();jQuery("#insider-scroll-1-658971-23").show();matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-23Wrapper").hide();jQuery("#insider-scroll-1-658971-23").hide();matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-24Wrapper").show();jQuery("#insider-scroll-2-658972-24").show();matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-24Wrapper").hide();jQuery("#insider-scroll-2-658972-24").hide();matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="indexContent">
							<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">3</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1022/1.673744/test-toyota-hilux/sida/2/riktigt-bra-framkomlighet" title="Riktigt bra framkomlighet" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/1/komfort-och-infotainmentsystem" title="Komfort och infotainmentsystem" class="active">Komfort och infotainmentsystem</a></li>
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/2/riktigt-bra-framkomlighet" title="Riktigt bra framkomlighet">Riktigt bra framkomlighet</a></li>
<li><a href="/2.1022/1.673744/test-toyota-hilux/sida/3/omdome-sammanfattning-och-betyg" title="Omdöme, sammanfattning och betyg">Omdöme, sammanfattning och betyg</a></li>
</ul></div>
					</div>
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-26Wrapper").show();jQuery("#responsiv-ruta-664430-26").show();matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target tekniktrender" style="display:none;"><!--1.657916 --></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'tekniktrender',
	json_url : '/1.602239',
	target_selector: '.cms-target.tekniktrender',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage" src="<%this.image%>">'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons : Teknik &amp; Trender</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > motor > hårdvara > toyota > hilux > pickup > motor';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img src="//rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.673744";var author="1.49941";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.673744&amp;author=1.49941&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<script>var strSitePublication = 'm3';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1484799296/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.602202.1432041021/1.635789.1455193996/1.637989.1443173434/1.607843.1462880023/1.653268.1458119857/1.653269.1484799356/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1474468264/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&multipage=1&availablepages=3&type=test';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/11909@TopRight?XE&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>