<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Hurra – nu får Playstation 4 stöd för externa hårddiskar - M3</title>
	<meta name="description" content="Plugga in en disk och njut av upp till 8 TB extra lagring." />
	<meta name="keywords" content="spel, sony, playstation, lagring, Spel, Hårdvara, Underhållning/Spel, Spelkonsol, Ekonomi/Bransch, M3" />
	<link rel="canonical" href="http://m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar" />
		<meta property="twitter:url" content="http://m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar" />
	<meta property="og:title" content="Hurra – nu får Playstation 4 stöd för externa hårddiskar" />
		<meta property="twitter:title" content="Hurra – nu får Playstation 4 stöd för externa hårddiskar" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Plugga in en disk och njut av upp till 8 TB extra lagring." />
		<meta property="twitter:description" content="Plugga in en disk och njut av upp till 8 TB extra lagring." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/106103162261787094311" />
	<meta property="twitter:image" content="http://m3.idg.se/polopoly_fs/1.675175.1486130377!teaserImage/imageTypeSelector/localImage/3521038625.jpg" />
		<meta property="og:image" content="http://m3.idg.se/polopoly_fs/1.675175.1486130377!teaserImage/imageTypeSelector/localImage/3521038625.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="//m3.idg.se/polopoly_fs/2.1021.1484804309!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//m3.idg.se/polopoly_fs/2.1021.1484804309!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1484804309!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1485532135/1.584782.1456153467/1.584783.1479997328/1.584784.1484581970/1.584785.1480406408/1.657906.1485942676/1.653274.1464163581/1.584787.1481608459/1.609400.1445945628/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1482338854/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.675175';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_M3.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar");googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "spel,sony,playstation,lagring,Hårdvara,Underhållning/Spel,Spelkonsol,Spel,m3");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.675175/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-29Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-29" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-29"] == "undefined") {gptadslots["wallpaper-2x2-668140-29"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-29").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-29"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-29"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-29Wrapper").show();jQuery("#wallpaper-2x2-668140-29").show();matchingslotIDs["wallpaper-2x2-668140-29"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-29Wrapper").hide();jQuery("#wallpaper-2x2-668140-29").hide();matchingslotIDs["wallpaper-2x2-668140-29"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://m3.idg.se/" class="pub-logo">M3</a>
	<div class="follow-box">
		<span>17k följare</span>
		<a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/106103162261787094311" title="Följ M3 på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 10:16</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.637625.1486113368!teaserImage/imageTypeSelector/localImage/1765328490.jpg" alt="Här är Sveriges bästa hemlarm" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.637625.1486113368!teaserImage/imageTypeSelector/localImage/1765328490.jpg" alt="Här är Sveriges bästa hemlarm" /></noscript></figure></a><span class="articleAuthor">Peter Sjödin</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm">Test: Här är bästa hemlarmet som du styr via mobilen</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" class="teaserIntroLink">Ett bra hemlarm kan</a> vara en billig och bra försäkring mot tjuvar. Vi har testat de största systemen för att se vilket som skyddar bäst.</p>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:40</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.648344/test-billiga-smartphones" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.648344.1486030417!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Bästa billiga mobiler" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.648344.1486030417!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Bästa billiga mobiler" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.648344/test-billiga-smartphones">Test: B&auml;sta smarta mobiler - alla f&ouml;r under <strong><span style="color:#cc0000;">4000</span></strong> kr</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.648344/test-billiga-smartphones" class="teaserIntroLink">Mellanklassmobilen är en seriös</a> utmanare till de dyra flaggskeppen, och utbudet har aldrig varit bättre. Här är de bästa prisvärda utmanarna just nu.</p>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:13</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674946/ford-mondeo-2017" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674946.1486026810!teaserImage/imageTypeSelector/localImage/899467234.jpg" alt="Ford Mondeo 2017" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674946.1486026810!teaserImage/imageTypeSelector/localImage/899467234.jpg" alt="Ford Mondeo 2017" /></noscript></figure></a><span class="articleAuthor">Jesper Landén</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674946/ford-mondeo-2017">Ford Mondeo: Välutrustad och trygg – men var är känslan?</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674946/ford-mondeo-2017" class="teaserIntroLink">Nya Mondeo har fått</a> Fords nya Sync 3 och bilen är överlag trygg och välutrustad. Men samtidigt ger den ett tråkigt intryck.</p>
	</div>
<div class="teaser teaserContainerBorder prylsvepet macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.634511/apple-watch-armband" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.634511.1486029304!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Armband till Apple Watch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.634511.1486029304!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Armband till Apple Watch" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory prylsvepet">
		PRYLSVEPET</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.634511/apple-watch-armband">7 armband till Apple Watch – som inte kostar skjortan</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.634511/apple-watch-armband" class="teaserIntroLink">Apples egna armband må</a> vara fina, men så kostar de också en slant. Som tur är finns det en hel del alternativ från tredjepartstillverkare. Vi har tittat på sju billigare alternativ.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082" title="Dator" class="menu-item-a">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 09:53</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.674934/ny-dator-tips-windows" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674934.1486111981!teaserImage/imageTypeSelector/localImage/2444473017.jpg" alt="Ny pc" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674934.1486111981!teaserImage/imageTypeSelector/localImage/2444473017.jpg" alt="Ny pc" /></noscript></figure></a><span class="articleAuthor">Brad Chacos</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.674934/ny-dator-tips-windows">Köpt ny dator? Här är 8 viktiga saker du behöver göra nu</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.674934/ny-dator-tips-windows" class="teaserIntroLink">Fort, medan den fortfarande</a> är obesudlad! Installera antivirus, rensa bort skräpprogram och gör annat som kommer hålla din pc fräsch under lång tid framöver.</p>
	</div>
<div class="teaser teaserContainer rykte pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 09:25</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.674982/surface-pro-5" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674982.1486110320!teaserImage/imageTypeSelector/localImage/2474705540.jpg" alt="Surface Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674982.1486110320!teaserImage/imageTypeSelector/localImage/2474705540.jpg" alt="Surface Pro" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		Rykte</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.674982/surface-pro-5">Vad har ni på gång, Microsoft? Här är de hetaste ryktena om Surface Pro 5</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.674982/surface-pro-5" class="teaserIntroLink">Mycket talar för att</a> en efterföljare till Surface Pro 4 lanseras till våren. Här samlar vi de hetaste ryktena, uppgifterna och spekulationerna.<br /></p>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 09:23</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.674857/ta-bort-edge" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674857.1485938534!teaserImage/imageTypeSelector/localImage/1397200078.jpg" alt="Windows 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674857.1485938534!teaserImage/imageTypeSelector/localImage/1397200078.jpg" alt="Windows 10" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.674857/ta-bort-edge">Så överlistar du Microsofts fula webbläsartrick i Windows 10</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.674857/ta-bort-edge" class="teaserIntroLink">Om Windows 10 bestämmer</a> sig för att du vill surfa med Edge finns det ett enkelt knep att själv bestämma huvudwebbläsare.</p>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 09:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.674734/tips-dator-nyborjare" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674734.1485938219!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="8 nybörjarmissar och tipsen för att undvika dem" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674734.1485938219!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="8 nybörjarmissar och tipsen för att undvika dem" /></noscript></figure></a><span class="articleAuthor">Eric Geier</span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.674734/tips-dator-nyborjare">8 vanliga teknikfällor - och hur du undviker dem</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.674734/tips-dator-nyborjare" class="teaserIntroLink">Det finns en del</a> typiska nybörjarmissar när det gäller datorer. Här är åtta tips du kan dela med dig av till släkt och vänner som precis ska skaffa dator.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135" title="Mobilt" class="menu-item-a">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 13:38</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.675166/uppgifter-whatsapp-testar-funktion-som-later-dig-radera-skickade-meddelanden" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675166.1486125656!teaserImage/imageTypeSelector/localImage/2875537261.jpg" alt="Whatsapp" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675166.1486125656!teaserImage/imageTypeSelector/localImage/2875537261.jpg" alt="Whatsapp" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.675166/uppgifter-whatsapp-testar-funktion-som-later-dig-radera-skickade-meddelanden">Uppgifter: Whatsapp testar funktion som låter dig radera skickade mess</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.675166/uppgifter-whatsapp-testar-funktion-som-later-dig-radera-skickade-meddelanden" class="teaserIntroLink">Ångestfördrivande funktion uppges vara</a> under betatestning för såväl IOS som Android.</p>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 08:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.675084/chrome-for-ios-far-qr-och-streckkodslasare" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675084.1486108432!teaserImage/imageTypeSelector/localImage/1158740881.jpg" alt="QR-kod" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675084.1486108432!teaserImage/imageTypeSelector/localImage/1158740881.jpg" alt="QR-kod" /></noscript></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.675084/chrome-for-ios-far-qr-och-streckkodslasare">Chrome för IOS får QR och streckkodsläsare</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.675084/chrome-for-ios-far-qr-och-streckkodslasare" class="teaserIntroLink">QR-tekniken fortsätter att göra</a> comeback. </p>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 16:47</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.675074/honor-8-lite" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675074.1486052885!teaserImage/imageTypeSelector/localImage/2281455153.jpg" alt="Honor 8 Lite" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675074.1486052885!teaserImage/imageTypeSelector/localImage/2281455153.jpg" alt="Honor 8 Lite" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.675074/honor-8-lite">Huawei smyglanserar Honor 8 Lite – telefonen upptäckt i flera butiker</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.675074/honor-8-lite" class="teaserIntroLink">Svagare och billigare än</a> Honor 8 som lanserades i höstas.</p>
	</div>
<div class="teaser teaserContainerBorder pryltips m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 15:40</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.655322/vr-glasogon-test" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.655322.1486044901!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="VR glasögon" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.655322.1486044901!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="VR glasögon" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory pryltips">
		Pryltips</span>
<h3 class="normal"><span><a href="/2.1022/1.655322/vr-glasogon-test">Stor vr-guide: 9 smidiga headset du kan köpa i dag</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.655322/vr-glasogon-test" class="teaserIntroLink">Det är inte bara</a> med tokdyr utrustning som du kan få uppleva vr. Här är nio headset i olika prisklasser. För mobilen och Playstation 4.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/" title="Motor" class="menu-item-a">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 08:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.675091/elbilar-och-solenergi-kan-bromsa-fossila-branslen-redan-2020" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675091.1486108552!teaserImage/imageTypeSelector/localImage/2573518709.jpg" alt="Elbil" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675091.1486108552!teaserImage/imageTypeSelector/localImage/2573518709.jpg" alt="Elbil" /></noscript></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.675091/elbilar-och-solenergi-kan-bromsa-fossila-branslen-redan-2020">Elbilar och solenergi kan bromsa fossila bränslen redan 2020</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.675091/elbilar-och-solenergi-kan-bromsa-fossila-branslen-redan-2020" class="teaserIntroLink">Tillväxten för fossila bränslen</a> kan komma att avta snabbare än väntat.</p>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:13</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674946/ford-mondeo-2017" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674946.1486026810!teaserImage/imageTypeSelector/localImage/899467234.jpg" alt="Ford Mondeo 2017" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674946.1486026810!teaserImage/imageTypeSelector/localImage/899467234.jpg" alt="Ford Mondeo 2017" /></noscript></figure></a><span class="articleAuthor">Jesper Landén</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674946/ford-mondeo-2017">Ford Mondeo: Välutrustad och trygg – men var är känslan?</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674946/ford-mondeo-2017" class="teaserIntroLink">Nya Mondeo har fått</a> Fords nya Sync 3 och bilen är överlag trygg och välutrustad. Men samtidigt ger den ett tråkigt intryck.</p>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-28 11:05</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674312/mercedes-e-klass-en-knockout-som-imponerar-pa-alla-plan" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674312.1485768251!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Mercedes E-klass" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674312.1485768251!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Mercedes E-klass" /></noscript></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674312/mercedes-e-klass-en-knockout-som-imponerar-pa-alla-plan">Mercedes E-klass: En knockout som imponerar på alla plan</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674312/mercedes-e-klass-en-knockout-som-imponerar-pa-alla-plan" class="teaserIntroLink">Nya E-klass bjuder på</a> härlig lyx och mängder av detaljer. Vi är ordentligt imponerade!</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155" title="Ljud & Bild" class="menu-item-a">Ljud & Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 12:59</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.675120/problemen-med-lg-ultrafine-5k-fortsatter--inte-isolerade-till-wifi" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675120.1486123711!teaserImage/imageTypeSelector/localImage/3506414447.jpg" alt="LG Ultrafine 5K" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675120.1486123711!teaserImage/imageTypeSelector/localImage/3506414447.jpg" alt="LG Ultrafine 5K" /></noscript></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Billy Ekblom</span>
			</span>
	<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.675120/problemen-med-lg-ultrafine-5k-fortsatter--inte-isolerade-till-wifi">LG: Vi har hittat en lösning på wifi-strulet hos Ultrafine 5K</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.675120/problemen-med-lg-ultrafine-5k-fortsatter--inte-isolerade-till-wifi" class="teaserIntroLink">Användare med LG:s nya</a> 5k-skärm för Macbook Pro fortsätter rapportera om problem, men nu ska skärmtillverkaren vara en lösning på spåren.</p>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.660468/test-tradlosa-horlurar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.660468.1485857901!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Trådlösa hörlurar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.660468.1485857901!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Trådlösa hörlurar" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.660468/test-tradlosa-horlurar">Stort test: Bästa trådlösa hörlurarna för att maxa din träning</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.660468/test-tradlosa-horlurar" class="teaserIntroLink">Trådlösa hörlurar är nästan</a> ett måste under träningspasset – oavsett om du lyfter skrot eller befinner dig i joggingspåret. M3 har kollat in de bästa alternativen.</p>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-27 09:56</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.603889.1485519645!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="flixlistan" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.603889.1485519645!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="flixlistan" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix">B&auml;st p&aring; Netflix just nu: 7 heta nyheter du inte f&aring;r missa</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" class="teaserIntroLink">Januari lider mot sitt</a> slut och det har därmed blivit dags att sammanfatta vad som varit bäst på Netflix. </p>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-24 12:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674349/kassettforsaljningen-okade-under-2016" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674349.1485256620!teaserImage/imageTypeSelector/localImage/3323660472.jpg" alt="Kassettband" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674349.1485256620!teaserImage/imageTypeSelector/localImage/3323660472.jpg" alt="Kassettband" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.674349/kassettforsaljningen-okade-under-2016">Kassettförsäljningen ökade under 2016</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674349/kassettforsaljningen-okade-under-2016" class="teaserIntroLink">2016 var ett märkligt</a> år. 30-talet gjorde en stark comeback inom politiken, och nu visar det sig att kassettband sålde bättre än på länge.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165" title="Åsikt" class="menu-item-a">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-25 09:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.674350/iphone-ar-den-nya-macen--har-ar-det-som-hander-iphone-under-2017" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674350.1485355005!teaserImage/imageTypeSelector/localImage/1830845342.jpg" alt="Iphone" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674350.1485355005!teaserImage/imageTypeSelector/localImage/1830845342.jpg" alt="Iphone" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.674350/iphone-ar-den-nya-macen--har-ar-det-som-hander-iphone-under-2017">Iphone är den nya Macen – här är det som händer Iphone under 2017</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.674350/iphone-ar-den-nya-macen--har-ar-det-som-hander-iphone-under-2017" class="teaserIntroLink">Iphone är den mest</a> personliga dator många av oss äger. Det är den nya Macen, den mest förverkligade pc:n. Nu fyller den tio år. Var tar Iphone vägen 2017? MacWorlds Samuel Nyberg blickar tillbaka på ett decennium av Iphone, och önskar mer av 2017.</p>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-23 09:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.674194/hur-mar-egentligen-macen-det-har-maste-apple-fixa-under-2017" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674194.1485264261!teaserImage/imageTypeSelector/localImage/3247688559.jpg" alt="Macbook Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674194.1485264261!teaserImage/imageTypeSelector/localImage/3247688559.jpg" alt="Macbook Pro" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.674194/hur-mar-egentligen-macen-det-har-maste-apple-fixa-under-2017">Hur mår egentligen Macen? Det här måste Apple fixa under 2017</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.674194/hur-mar-egentligen-macen-det-har-maste-apple-fixa-under-2017" class="teaserIntroLink">Vad händer med Macen</a> egentligen? Hur mår den efter det turbulenta Apple-året 2016, och vilken plats har Macen i Iphonens årtionde? MacWorlds Samuel Nyberg försöker få rätsida på Macen – här är hans önskelista för 2017. </p>
	</div>
<div class="teaser teaserContainer anders-wollner m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-09 10:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.673189/ces-anders-wollner" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673189.1485180073!teaserImage/imageTypeSelector/localImage/1629596683.jpg" alt="Anders Wollner" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673189.1485180073!teaserImage/imageTypeSelector/localImage/1629596683.jpg" alt="Anders Wollner" /></noscript></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory anders-wollner">
		ANDERS WOLLNER</span>
<h3 class="normal"><span><a href="/2.1022/1.673189/ces-anders-wollner">D&auml;rf&ouml;r &auml;r CES-m&auml;ssan fortfarande relevant</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.673189/ces-anders-wollner" class="teaserIntroLink">Även om CES inte</a> längre revolutionerar som mässan en gång gjorde finns det ändå gott om snackisar att fånga upp. M3:s Anders Wollner sammanfattar fyra intensiva dagar i Las Vegas.</p>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-24 09:31</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.672587/2016--aret-apple-tappade-greppet-om-verkligheten" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672587.1482828846!teaserImage/imageTypeSelector/localImage/3179898451.jpg" alt="Samuel Nyberg" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672587.1482828846!teaserImage/imageTypeSelector/localImage/3179898451.jpg" alt="Samuel Nyberg" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.672587/2016--aret-apple-tappade-greppet-om-verkligheten">"2016 – året Apple tappade greppet om verkligheten"</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.672587/2016--aret-apple-tappade-greppet-om-verkligheten" class="teaserIntroLink">2016 var ett konstigt</a> år på många sätt, sammanfattar MacWorlds webbredaktör Samuel Nyberg. </p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144" title="Gaming" class="menu-item-a">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 14:51</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675175.1486130377!teaserImage/imageTypeSelector/localImage/3521038625.jpg" alt="Playstation 4" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675175.1486130377!teaserImage/imageTypeSelector/localImage/3521038625.jpg" alt="Playstation 4" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar">Hurra – nu får Playstation 4 stöd för externa hårddiskar</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar" class="teaserIntroLink">Plugga in en disk</a> och njut av upp till 8 TB extra lagring.</p>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 12:41</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.675049/miljardsmall-for-oculus-i-mal-om-foretagshemligheter--vi-har-anda-vunnit" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675049.1486035671!teaserImage/imageTypeSelector/localImage/328672315.jpg" alt="Oculus Rift" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675049.1486035671!teaserImage/imageTypeSelector/localImage/328672315.jpg" alt="Oculus Rift" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.675049/miljardsmall-for-oculus-i-mal-om-foretagshemligheter--vi-har-anda-vunnit">Miljardsmäll för Oculus i mål om företagshemligheter – ”vi har ändå vunnit”</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.675049/miljardsmall-for-oculus-i-mal-om-foretagshemligheter--vi-har-anda-vunnit" class="teaserIntroLink">En domstol i Dallas</a> har dömt Oculus och dess grundare Palmer Luckey att betala totalt över 4,3 miljarder kronor i ersättning för brott mot sekretessavtal.</p>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 10:02</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667893/nintendo-switch" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667893.1486026134!teaserImage/imageTypeSelector/localImage/2922848172.jpg" alt="Nintendo Switch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667893.1486026134!teaserImage/imageTypeSelector/localImage/2922848172.jpg" alt="Nintendo Switch" /></noscript></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">M3 Redaktion</span>
			<span class="articleAuthor">Chris Martin</span>
			<span class="articleAuthor">Lewis Painter</span>
			</span>
	<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.667893/nintendo-switch">Nintendo Switch: Så mycket kan onlinetjänsten kosta</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.667893/nintendo-switch" class="teaserIntroLink">Får halva priset mot</a> konkurrenterna Playstation och Xbox. Även VR övervägs för konsolen. </p>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 09:04</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674978/nioh-test" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674978.1486045341!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="nioh" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674978.1486045341!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="nioh" /></noscript></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674978/nioh-test">Nioh: Lysande Dark Souls-kopian ninjaknockar oss fullständigt</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.674978/nioh-test" class="teaserIntroLink">Nioh skäms inte för</a> att sno inslag från From Softwares Dark Souls-serie. Men vad gör det när det är så här överjäkligt bra?</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 13:23</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.675051/sleep-peanut" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675051.1486123079!teaserImage/imageTypeSelector/localImage/2902635482.jpg" alt="Peanut" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675051.1486123079!teaserImage/imageTypeSelector/localImage/2902635482.jpg" alt="Peanut" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.675051/sleep-peanut">Sleep Peanut ska få dig att sova bättre och väcka dig när du är som piggast</a></span></h3>
	<p class="articleTeaser">
			<a href="//smartworld.idg.se/2.38606/1.675051/sleep-peanut" class="teaserIntroLink">Det råder ingen tvekan</a> om att smarta, kroppsnära sensorer var stort på CES-mässan 2017. Här är en pryl som till och med vill dela säng med dig.</p>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 10:16</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.637625.1486113368!teaserImage/imageTypeSelector/localImage/1765328490.jpg" alt="Här är Sveriges bästa hemlarm" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.637625.1486113368!teaserImage/imageTypeSelector/localImage/1765328490.jpg" alt="Här är Sveriges bästa hemlarm" /></noscript></figure></a><span class="articleAuthor">Peter Sjödin</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm">Test: Här är bästa hemlarmet som du styr via mobilen</a></span></h3>
	<p class="articleTeaser">
			<a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" class="teaserIntroLink">Ett bra hemlarm kan</a> vara en billig och bra försäkring mot tjuvar. Vi har testat de största systemen för att se vilket som skyddar bäst.</p>
	</div>
<div class="teaser teaserContainer test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 09:05</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.674961/philips-performer-ultimate" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674961.1486036869!teaserImage/imageTypeSelector/localImage/2949005982.jpg" alt="Philips Performer Ultimate FC8955" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674961.1486036869!teaserImage/imageTypeSelector/localImage/2949005982.jpg" alt="Philips Performer Ultimate FC8955" /></noscript></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.674961/philips-performer-ultimate">Dammsugaren som avsl&ouml;jar allt om ditt skitiga hem &ndash; hj&auml;lp!</a></span></h3>
	<p class="articleTeaser">
			<a href="//smartworld.idg.se/2.38606/1.674961/philips-performer-ultimate" class="teaserIntroLink">En traditionell dammsugare är</a> fortfarande oslagbar när det gäller att prestanda och åtkomlighet. Philips Performer är ett *lysande* exempel på en riktigt bra produkt.</p>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 08:32</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.674973/rontga-lador-med-mobilen--quick-peek-hittar-dina-prylar-pa-nolltid" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674973.1485961317!teaserImage/imageTypeSelector/localImage/4152552247.jpg" alt="Quick Peek" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674973.1485961317!teaserImage/imageTypeSelector/localImage/4152552247.jpg" alt="Quick Peek" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.674973/rontga-lador-med-mobilen--quick-peek-hittar-dina-prylar-pa-nolltid">"Röntga" lådor med mobilen – Quick Peek hittar dina prylar på nolltid</a></span></h3>
	<p class="articleTeaser">
			<a href="//smartworld.idg.se/2.38606/1.674973/rontga-lador-med-mobilen--quick-peek-hittar-dina-prylar-pa-nolltid" class="teaserIntroLink">Aldrig har väl några</a> klisterlappar varit så spännande som nu.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 08:43</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.674977/intervju-alla-kan-lara-sig-att-programmera" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674977.1486113782!teaserImage/imageTypeSelector/localImage/3996340204.jpg" alt="Kano" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674977.1486113782!teaserImage/imageTypeSelector/localImage/3996340204.jpg" alt="Kano" /></noscript></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.674977/intervju-alla-kan-lara-sig-att-programmera">Intervju: ”Alla kan lära sig att programmera”</a></span></h3>
	<p class="articleTeaser">
			<a href="//techtoys.idg.se/2.38625/1.674977/intervju-alla-kan-lara-sig-att-programmera" class="teaserIntroLink">Svenske Tommy Säl jobbar</a> på Kano, ett företag som med smarta byggsatser vill hjälpa barn och vuxna att komma igång och koda.</p>
	</div>
<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-02 12:20</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.674782/ziro" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674782.1486034446!teaserImage/imageTypeSelector/localImage/199153336.png" alt="Ziro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674782.1486034446!teaserImage/imageTypeSelector/localImage/199153336.png" alt="Ziro" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.674782/ziro">Robotarna som byggs med återvinningsmaterial och styrs med gester</a></span></h3>
	<p class="articleTeaser">
			<a href="//techtoys.idg.se/2.38625/1.674782/ziro" class="teaserIntroLink">Ziro är en av</a> de mest mångsida gör-det-själv-droid projekten vi sett hittills. Byggena kan dessutom bestå av rent skräp.</p>
	</div>
<div class="teaser teaserContainer appar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 09:47</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.674911/lego-life" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674911.1485940458!teaserImage/imageTypeSelector/localImage/2546025287.png" alt="Lego Life" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674911.1485940458!teaserImage/imageTypeSelector/localImage/2546025287.png" alt="Lego Life" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory appar">
		Appar</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.674911/lego-life">Lego Life – En säkrare sociala medier-app för barn</a></span></h3>
	<p class="articleTeaser">
			<a href="//techtoys.idg.se/2.38625/1.674911/lego-life" class="teaserIntroLink">Snart lanserar den danska</a> klosskoncernen en community-app för barn. Tjänsten är redan utrullad i på flera håll i Europa och Sverige står på tur. </p>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:30</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.674761/natmobbing" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674761.1485855027!teaserImage/imageTypeSelector/localImage/2866868792.png" alt="Norton" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674761.1485855027!teaserImage/imageTypeSelector/localImage/2866868792.png" alt="Norton" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.674761/natmobbing">Mer än varannan svensk förälder oroar sig över nätmobbning</a></span></h3>
	<p class="articleTeaser">
			<a href="//techtoys.idg.se/2.38625/1.674761/natmobbing" class="teaserIntroLink">En ny undersökning av</a> it-säkerhetsföretaget Norton by Symantec visar att många föräldrar i Sverige är bekymrade över sina barns säkerhet på internet.<br /></p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148" title="TV" class="menu-item-a"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-31 14:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.668695/darfor-flirtar-apple-med-touchskarmen-utan-att-ga-all-in" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668695.1477919329!teaserImage/imageTypeSelector/localImage/119453514.jpg" alt="Touch Bar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668695.1477919329!teaserImage/imageTypeSelector/localImage/119453514.jpg" alt="Touch Bar" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.668695/darfor-flirtar-apple-med-touchskarmen-utan-att-ga-all-in">Därför flirtar Apple med touchskärmen utan att gå all-in</a></span></h3>
	<p class="articleTeaser">
			<a href="//macworld.idg.se/2.1038/1.668695/darfor-flirtar-apple-med-touchskarmen-utan-att-ga-all-in" class="teaserIntroLink">I Cupertino har man</a> sina anledningar till att inte ta full touch-funktionalitet till Macbooken. </p>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-18 15:32</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667678/har-ar-de-5-fetaste-funktionerna-i-google-pixel-xl" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667678.1476797522!teaserImage/imageTypeSelector/localImage/310917235.jpg" alt="Google Pixel XL" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667678.1476797522!teaserImage/imageTypeSelector/localImage/310917235.jpg" alt="Google Pixel XL" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.667678/har-ar-de-5-fetaste-funktionerna-i-google-pixel-xl">Här är de 5 fetaste funktionerna i Google Pixel XL</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.667678/har-ar-de-5-fetaste-funktionerna-i-google-pixel-xl" class="teaserIntroLink">Googles första premiumtelefon är</a> fullproppad med bra specifikationer och intressanta funktioner. Här är 5 av de viktigaste. Nu håller vi tummarna för att den kommer till Sverige...</p>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-10 12:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667202/nu-kan-du-anvanda-note-7-som-bomb-i-grand-theft-auto-5" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667202.1476188536!teaserImage/imageTypeSelector/localImage/4208146894.jpg" alt="Note 7 Grand Theft Auto" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667202.1476188536!teaserImage/imageTypeSelector/localImage/4208146894.jpg" alt="Note 7 Grand Theft Auto" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.667202/nu-kan-du-anvanda-note-7-som-bomb-i-grand-theft-auto-5">Nu kan du använda Note 7 som bomb i Grand Theft Auto 5</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.667202/nu-kan-du-anvanda-note-7-som-bomb-i-grand-theft-auto-5" class="teaserIntroLink">Moddande opportunister ersätter sticky</a> bombs med Samsungs olycksdrabbade flaggskeppslur.</p>
	</div>
<div class="teaser teaserContainer ceatec-2016 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-10 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667189/har-ar-spegeln-som-berattar-hur-mycket-du-vager" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667189.1476084081!teaserImage/imageTypeSelector/localImage/3302732518.jpg" alt="Lenovo spegel" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667189.1476084081!teaserImage/imageTypeSelector/localImage/3302732518.jpg" alt="Lenovo spegel" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory ceatec-2016">
		Ceatec 2016</span>
<h3 class="normal"><span><a href="/2.1022/1.667189/har-ar-spegeln-som-berattar-hur-mycket-du-vager">Här är spegeln som berättar hur mycket du väger – och mäter din hudfuktighet</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1022/1.667189/har-ar-spegeln-som-berattar-hur-mycket-du-vager" class="teaserIntroLink">Lenovos smarta spegel agerar</a> gyminstruktör, hudfuktmätare och rakningsassistent på en och samma gång.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 14:51</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar" title="Plugga in en disk och njut av upp till 8 TB extra lagring." class="tooltip">Hurra – nu får Playstation 4 stöd för externa hårddiskar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 13:38</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.675166/uppgifter-whatsapp-testar-funktion-som-later-dig-radera-skickade-meddelanden" title="&Aring;ngestf&ouml;rdrivande funktion uppges vara under betatestning f&ouml;r s&aring;v&auml;l IOS som Android." class="tooltip">Uppgifter: Whatsapp testar funktion som låter dig radera skickade mess</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 13:21</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.675090/donald-trump-flortar-med-samsung" title="Uppm&auml;rksammar uppgifter om att teknikf&ouml;retaget kanske kan bygga en fabrik i USA i framtiden." class="tooltip">Donald Trump flörtar med Samsung</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 12:59</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675146/tim-cook-mottagare-av-newseums-free-expression-award" title="Apples VD f&aring;r pris f&ouml;r sitt samh&auml;llsengagemang." class="tooltip">Tim Cook mottagare av Newseums "Free Expression Award"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 12:59</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Billy Ekblom</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.675120/problemen-med-lg-ultrafine-5k-fortsatter--inte-isolerade-till-wifi" title="Anv&auml;ndare med LG:s nya 5k-sk&auml;rm f&ouml;r Macbook Pro forts&auml;tter rapportera om problem, men nu ska sk&auml;rmtillverkaren vara en l&ouml;sning p&aring; sp&aring;ren." class="tooltip">LG: Vi har hittat en lösning på wifi-strulet hos Ultrafine 5K</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 11:18</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675119/apple-norpar-spotify-profil--ska-jobba-med-indiemusik" title="Ett steg i Apples breddning mot b&auml;ttre utbud." class="tooltip">Apple norpar Spotify-profil – ska jobba med indiemusik</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 10:16</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Peter Sjödin</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" title="Ett bra hemlarm kan vara en billig och bra f&ouml;rs&auml;kring mot tjuvar. Vi har testat de st&ouml;rsta systemen f&ouml;r att se vilket som skyddar b&auml;st." class="tooltip">Test: Här är bästa hemlarmet som du styr via mobilen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 10:04</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675117/youtube-uppdaterad-pa-ios--nu-annu-battre-med-chromecast" title="Castar du mycket fr&aring;n din Iphone? Nu blir livet &auml;nnu l&auml;ttare." class="tooltip">Youtube uppdaterad på IOS – nu ännu bättre med Chromecast</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 09:53</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Brad Chacos</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674934/ny-dator-tips-windows" title="Fort, medan den fortfarande &auml;r obesudlad! Installera antivirus, rensa bort skr&auml;pprogram och g&ouml;r annat som kommer h&aring;lla din pc fr&auml;sch under l&aring;ng tid fram&ouml;ver." class="tooltip">Köpt ny dator? Här är 8 viktiga saker du behöver göra nu</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 09:50</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675113/apple-stams-for-att-ha-lurat-anvandare-till-ios-7-for-att-spara-pengar" title="En gruppst&auml;mning i Kalifornien mot Apple p&aring;st&aring;r att f&ouml;retaget medvetet saboterade Facetime p&aring; IOS 6 f&ouml;r att tvinga anv&auml;ndare att skaffa ny Iphone." class="tooltip">Apple stäms för att ha lurat användare till IOS 7 för att spara pengar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 09:49</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675097/apple-watch-smart-armband" title="Apple har nyligen tagit patent p&aring; ett batteriarmband till Apple Watch." class="tooltip">Apples nya patent: Ladda Apple Watch medan du bär den på armen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 09:25</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674982/surface-pro-5" title="Mycket talar f&ouml;r att en efterf&ouml;ljare till Surface Pro 4 lanseras till v&aring;ren. H&auml;r samlar vi de hetaste ryktena, uppgifterna och spekulationerna." class="tooltip">Vad har ni på gång, Microsoft? Här är de hetaste ryktena om Surface Pro 5</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 09:19</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.675077/studio-tipsar--traiga-regler-for-musikinstrument" title="V&auml;lkommen till Fredagstipset, en &aring;terkommande serie d&auml;r Studios bloggare Jon Rinneby delar med sig av olika inspelnings- och mixningstips." class="tooltip">Studio tipsar – Träiga regler för musikinstrument</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 09:07</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674869/meddelanden-ios-10" title="Skicka meddelanden till v&auml;nner med stil, fyrverkerier och hj&auml;rtan." class="tooltip">Så maxar du Meddelande-appens specialeffekter</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-588040-8Wrapper" style="display:none;"><div id="panorama-588040-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-8"] == "undefined") {gptadslots["panorama-588040-8"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-8"); googletag.pubads().refresh([gptadslots["panorama-588040-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-8Wrapper").show();jQuery("#panorama-588040-8").show();matchingslotIDs["panorama-588040-8"] = true;}, unmatch : function() {jQuery("#panorama-588040-8Wrapper").hide();jQuery("#panorama-588040-8").hide();matchingslotIDs["panorama-588040-8"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-28Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-28" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-liten-728x90-664745-28"] == "undefined") {gptadslots["panorama-liten-728x90-664745-28"] = googletag.defineSlot(dfpUnitName,[728,90],"panorama-liten-728x90-664745-28").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("panorama-liten-728x90-664745-28"); googletag.pubads().refresh([gptadslots["panorama-liten-728x90-664745-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-liten-728x90-664745-28Wrapper").show();jQuery("#panorama-liten-728x90-664745-28").show();matchingslotIDs["panorama-liten-728x90-664745-28"] = true;}, unmatch : function() {jQuery("#panorama-liten-728x90-664745-28Wrapper").hide();jQuery("#panorama-liten-728x90-664745-28").hide();matchingslotIDs["panorama-liten-728x90-664745-28"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar">
		<meta itemprop="headline" content="Hurra &ndash; nu f&aring;r Playstation 4 st&ouml;d f&ouml;r externa h&aring;rddiskar">
		<meta itemprop="datePublished" content="2017-02-03T14:51+0100">
		<meta itemprop="dateModified" content="2017-02-03T15:00+0100">
		<meta itemprop="description" content="Plugga in en disk och njut av upp till 8 TB extra lagring.">
		<meta itemprop="articleBody" content="&quot;F&ouml;r lite lagringsutrymme&quot; &auml;r en vanligt f&ouml;rekommande, sv&aring;rt hatad fras n&auml;r Playstation 4-&auml;garna ska installera nya spel. Det &auml;r f&ouml;rvisso enkelt att byta ut standarddisken p&aring; egen hand f&ouml;r att skaffa mer utrymme&nbsp;&ndash; men nu v&auml;ljer Sony sj&auml;lva att g&ouml;ra n&aring;got &aring;t lagringsbristen.Snabbare laddningstider och mer utrymme: S&aring; fixar du SSD till Playstation 4 och Playstation 4 ProDen kommande mjukvaruppdateringen f&ouml;r PS4, d&ouml;pt till Sasuke, introducerar n&auml;mligen st&ouml;d f&ouml;r externa h&aring;rddiskar p&aring; upp till 8 terabyte. Det enda du beh&ouml;ver g&ouml;ra &auml;r att koppla in en extern disk med usb 3.0-anslutning f&ouml;r att b&ouml;rja tanka spel och applikationer direkt till den externa enheten.Andra n&auml;mnv&auml;rda uppdateringar i mjukvaruuppdatering 4.50 inkluderar egna menybakgrunder utifr&aring;n screenshots tagna i spel, en f&ouml;renklad notifikationslista och uppspelning av 3d-blu-ray med Playstation VR.Sasuke n&aring;r i dag ett begr&auml;nsat antal &quot;testkaniner&quot; och b&ouml;r rulla ut till den breda massan om inte allt f&ouml;r l&aring;ng tid.">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Billy Ekblom">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/1.675175.1486130377!imageUploader/2847683044.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="1020">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="575">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/1.675175.1486130377!teaserImage/imageTypeSelector/localImage/3521038625.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="M3">
	<meta itemprop="url" content="http://m3.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/2.1021.1484804309!shareImage/imageTypeSelector/localImage/1453797221.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="201">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="m3"
	data-article-tags="spel, sony, playstation, lagring"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.348610.1461236363!image/imageTypeSelector/localImage/3917268281.jpg" alt="Billy Ekblom" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('billy.ekblom', 'idg.se', 'Billy Ekblom');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Billy Ekblom</h6>
			<h5>Nyhetsredaktör</h5>
			</div>
	</div>
<h1>Hurra – nu får Playstation 4 stöd för externa hårddiskar</h1>
			<span class="articleDate">2017-02-03 14:51</span>
		<p class="articleTeaser">
			<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
Plugga in en disk och njut av upp till 8 TB extra lagring.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;t=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;text=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;title=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;title=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.675175');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="/polopoly_fs/1.675175.1486130377!imageUploader/2847683044.jpg" alt="Playstation 4 extern lagring" height="575" width="1020" class="fullImage" /><figcaption><span class="photographer"><span>Foto: </span>Sonys officiella blogg</span></figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").show();jQuery("#modul-artikel---468x240-588924-14").show();matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").hide();jQuery("#modul-artikel---468x240-588924-14").hide();matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-12").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-12"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<p>&quot;F&ouml;r lite lagringsutrymme&quot; &auml;r en vanligt f&ouml;rekommande, sv&aring;rt hatad fras n&auml;r Playstation 4-&auml;garna ska installera nya spel. Det &auml;r f&ouml;rvisso enkelt att byta ut standarddisken p&aring; egen hand f&ouml;r att skaffa mer utrymme&nbsp;&ndash; men nu v&auml;ljer Sony sj&auml;lva att g&ouml;ra n&aring;got &aring;t lagringsbristen.</p><p><strong><em>Snabbare laddningstider och mer utrymme: <a href="http://m3.idg.se/2.1022/1.657029/byt-ssd-hdd-ps4">S&aring; fixar du SSD till Playstation 4 och Playstation 4 Pro</a></em></strong></p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-19").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-19").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Den kommande <a href="http://blog.us.playstation.com/2017/02/03/ps4-system-software-update-4-50-features-detailed/">mjukvaruppdateringen</a> f&ouml;r PS4, d&ouml;pt till Sasuke, introducerar n&auml;mligen st&ouml;d f&ouml;r externa h&aring;rddiskar p&aring; upp till 8 terabyte. Det enda du beh&ouml;ver g&ouml;ra &auml;r att koppla in en extern disk med usb 3.0-anslutning f&ouml;r att b&ouml;rja tanka spel och applikationer direkt till den externa enheten.</p><p>Andra n&auml;mnv&auml;rda uppdateringar i mjukvaruuppdatering 4.50 inkluderar egna menybakgrunder utifr&aring;n screenshots tagna i spel, en f&ouml;renklad notifikationslista och uppspelning av 3d-blu-ray med Playstation VR.</p><p>Sasuke n&aring;r i dag ett begr&auml;nsat antal &quot;testkaniner&quot; och b&ouml;r rulla ut till den breda massan om inte allt f&ouml;r l&aring;ng tid.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1022/1.194069/spel">Spel</a></span>
					<span class="tag"><a href="/2.1022/1.194069/sony">Sony</a></span>
					<span class="tag"><a href="/2.1022/1.194069/playstation">Playstation</a></span>
					<span class="tag"><a href="/2.1022/1.194069/lagring">Lagring</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.348610.1461236363!image/imageTypeSelector/localImage/3917268281.jpg" alt="Billy Ekblom" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Billy Ekblom</h6>
			<h5>Nyhetsredaktör</h5>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('billy.ekblom', 'idg.se', 'Billy Ekblom');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;t=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;text=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;title=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;title=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.675175');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;t=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;text=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;title=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.675175%2Fhurra--nu-far-playstation-4-stod-for-externa-harddiskar&amp;title=Hurra+%E2%80%93+nu+f%C3%A5r+Playstation+4+st%C3%B6d+f%C3%B6r+externa+h%C3%A5rddiskar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.675175');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-23Wrapper").show();jQuery("#insider-scroll-1-658971-23").show();matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-23Wrapper").hide();jQuery("#insider-scroll-1-658971-23").hide();matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-24Wrapper").show();jQuery("#insider-scroll-2-658972-24").show();matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-24Wrapper").hide();jQuery("#insider-scroll-2-658972-24").hide();matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 14:51</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar" title="Plugga in en disk och njut av upp till 8 TB extra lagring." class="tooltip">Hurra – nu får Playstation 4 stöd för externa hårddiskar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 13:38</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.675166/uppgifter-whatsapp-testar-funktion-som-later-dig-radera-skickade-meddelanden" title="&Aring;ngestf&ouml;rdrivande funktion uppges vara under betatestning f&ouml;r s&aring;v&auml;l IOS som Android." class="tooltip">Uppgifter: Whatsapp testar funktion som låter dig radera skickade mess</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-03 12:59</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675146/tim-cook-mottagare-av-newseums-free-expression-award" title="Apples VD f&aring;r pris f&ouml;r sitt samh&auml;llsengagemang." class="tooltip">Tim Cook mottagare av Newseums "Free Expression Award"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-03 12:59</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Billy Ekblom</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.675120/problemen-med-lg-ultrafine-5k-fortsatter--inte-isolerade-till-wifi" title="Anv&auml;ndare med LG:s nya 5k-sk&auml;rm f&ouml;r Macbook Pro forts&auml;tter rapportera om problem, men nu ska sk&auml;rmtillverkaren vara en l&ouml;sning p&aring; sp&aring;ren." class="tooltip">LG: Vi har hittat en lösning på wifi-strulet hos Ultrafine 5K</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-26Wrapper").show();jQuery("#responsiv-ruta-664430-26").show();matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > ekonomi-bransch > spel > spelkonsol > hårdvara > underhållning-spel > spel > sony > playstation > lagring';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img src="//rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.675175";var author="1.348610";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.675175&amp;author=1.348610&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.674781/myst-android"
			data-pagination-next-article-title="Nu finns kultklassikern Myst &amp;auml;ntligen till Android">
			<a href="//m3.idg.se/2.1022/1.675175/hurra--nu-far-playstation-4-stod-for-externa-harddiskar" data-article-url="//m3.idg.se/1.675175?m=scrollitem&amp;extraPublContents=1" data-article-id="1.675175" data-article-title="Hurra &amp;ndash; nu f&amp;aring;r Playstation 4 st&amp;ouml;d f&amp;ouml;r externa h&amp;aring;rddiskar" class="scrollIndex-1">page 1</a>
					<a href="//m3.idg.se/2.1022/1.667893/nintendo-switch" data-article-url="//m3.idg.se/1.667893?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.667893" data-article-title="Nintendo Switch: S&amp;aring; mycket kan onlinetj&amp;auml;nsten kosta" class="nextItem scrollIndex-2">page 2</a>
					<a href="//m3.idg.se/2.1022/1.674978/nioh-test" data-article-url="//m3.idg.se/1.674978?m=scrollitem&amp;extraPublContents=1,2,3" data-article-id="1.674978" data-article-title="Nioh: Lysande Dark Souls-kopian ninjaknockar oss fullst&amp;auml;ndigt" class="scrollIndex-3">page 3</a>
					<a href="//m3.idg.se/2.1022/1.674964/poochy-and-yoshis-woolly-world" data-article-url="//m3.idg.se/1.674964?m=scrollitem&amp;extraPublContents=1,2,3,1" data-article-id="1.674964" data-article-title="Poochy &amp;amp; Yoshi&amp;rsquo;s Woolly World: Ett alldeles lagom roligt plattformslir" class="scrollIndex-4">page 4</a>
					<a href="//m3.idg.se/2.1022/1.674826/dirt-4-test" data-article-url="//m3.idg.se/1.674826?m=scrollitem&amp;extraPublContents=2,3,1" data-article-id="1.674826" data-article-title="Vi testar Dirt 4 &amp;ndash; s&amp;aring; bra &amp;auml;r Codemasters stekheta rallyfest" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'm3';</script>
<script src="/combine/1.674345.1485850862/"></script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.602202.1432041021/1.635789.1455193996/1.637989.1486028543/1.607843.1462880023/1.653268.1458119857/1.653269.1485526727/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/55537@TopRight?XE&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>