<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så många får tillstånd för drönare med kamera - M3</title>
	<meta name="description" content="DN rapporterar att de första tillstånden för fotografering med drönare har börjat delas ut av länsstyrelser. Hittills är Stockholm mest öppet." />
	<meta name="keywords" content="drönare, juridik, foto, övervakning, Ekonomi/Bransch, M3" />
	<link rel="canonical" href="http://m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera" />
		<meta property="twitter:url" content="http://m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera" />
	<meta property="og:title" content="Så många får tillstånd för drönare med kamera" />
		<meta property="twitter:title" content="Så många får tillstånd för drönare med kamera" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="DN rapporterar att de första tillstånden för fotografering med drönare har börjat delas ut av länsstyrelser. Hittills är Stockholm mest öppet." />
		<meta property="twitter:description" content="DN rapporterar att de första tillstånden för fotografering med drönare har börjat delas ut av länsstyrelser. Hittills är Stockholm mest öppet." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/106103162261787094311" />
	<meta property="twitter:image" content="http://m3.idg.se/polopoly_fs/1.678005.1489415691!teaserImage/imageTypeSelector/localImage/2915024835.jpg" />
		<meta property="og:image" content="http://m3.idg.se/polopoly_fs/1.678005.1489415691!teaserImage/imageTypeSelector/localImage/2915024835.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="//m3.idg.se/polopoly_fs/2.1021.1487839304!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//m3.idg.se/polopoly_fs/2.1021.1487839304!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1487839304!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1488774322/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1488774291/1.584782.1456153467/1.584783.1488464137/1.584784.1486476862/1.584785.1480406408/1.657906.1488774123/1.653274.1488774502/1.584787.1488775246/1.609400.1486440963/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1486459969/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.678005';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1486441700/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_M3.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "drönare,juridik,foto,övervakning,m3");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.678005/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-29Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-29" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-29"] == "undefined") {gptadslots["wallpaper-2x2-668140-29"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-29").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-29"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-29"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-29Wrapper").show();jQuery("#wallpaper-2x2-668140-29").show();matchingslotIDs["wallpaper-2x2-668140-29"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-29Wrapper").hide();jQuery("#wallpaper-2x2-668140-29").hide();matchingslotIDs["wallpaper-2x2-668140-29"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://m3.idg.se/" class="pub-logo">M3</a>
	<div class="follow-box">
		<span>17k följare</span>
		<a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/106103162261787094311" title="Följ M3 på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.677774/hyperdrive" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677774.1489393886!teaserImage/imageTypeSelector/localImage/2537204887.jpg" alt="Hyperdrive" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677774.1489393886!teaserImage/imageTypeSelector/localImage/2537204887.jpg" alt="Hyperdrive" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.677774/hyperdrive">H&auml;r &auml;r ett m&aring;ste till Macbook Pro! Vi testar superdockan Hyperdrive</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 09:05</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.676747/huawei-p10" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.676747.1489393639!teaserImage/imageTypeSelector/localImage/521495203.jpg" alt="Huawei P10 Plus" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.676747.1489393639!teaserImage/imageTypeSelector/localImage/521495203.jpg" alt="Huawei P10 Plus" /></noscript></picture></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.676747/huawei-p10">Huawei P10: L&auml;cker och supersnabb &ndash; med h&auml;ftig kamera</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 08:08</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.676277/horizonzerodawn" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.676277.1489396197!teaserImage/imageTypeSelector/localImage/213000237.jpg" alt="Horizon Zero Dawn" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.676277.1489396197!teaserImage/imageTypeSelector/localImage/213000237.jpg" alt="Horizon Zero Dawn" /></noscript></picture></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.676277/horizonzerodawn">Horizon: Zero Dawn – hisnande strider och makalös grafik imponerar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-11 09:08</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677745/test-volvo-v90-cross-country" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677745.1489395442!teaserImage/imageTypeSelector/localImage/3429473456.jpg" alt="Volvo V90 CC" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677745.1489395442!teaserImage/imageTypeSelector/localImage/3429473456.jpg" alt="Volvo V90 CC" /></noscript></picture></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.677745/test-volvo-v90-cross-country">Skogsmulle med stil – en given succé!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082" title="Dator" class="menu-item-a">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-12 09:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677928/nintendo-switch-och-samsung-pay--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677928.1489242202!teaserImage/imageTypeSelector/localImage/35502283.jpg" alt="Nintendo Switch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677928.1489242202!teaserImage/imageTypeSelector/localImage/35502283.jpg" alt="Nintendo Switch" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.677928/nintendo-switch-och-samsung-pay--har-ar-veckans-viktigaste-nyheter">Nintendo Switch och Samsung Pay – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 09:54</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.432970/koppla-datorn-till-din-tv---med-sladd-eller-tradlost" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.432970.1489136090!teaserImage/imageTypeSelector/localImage/230578348.jpg" alt="koppla dator tv" height="270" width="480" class="ArticleImageTopLeft teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.432970.1489136090!teaserImage/imageTypeSelector/localImage/230578348.jpg" alt="koppla dator tv" /></noscript></picture></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Engström</span>
			<span class="articleAuthor">Mattias Inghe</span>
			</span>
	<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.432970/koppla-datorn-till-din-tv---med-sladd-eller-tradlost">Stor guide: Så kopplar du datorn till din tv – med sladd eller trådlöst<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 08:51</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677798/assange-erbjuder-wikileaks-hjalp-till-techforetagen-efter-cia-avslojandena" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677798.1489132315!teaserImage/imageTypeSelector/localImage/1022718992.jpg" alt="Julian Assange / Foto: Cancillería del Ecuador" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677798.1489132315!teaserImage/imageTypeSelector/localImage/1022718992.jpg" alt="Julian Assange / Foto: Cancillería del Ecuador" /></noscript></picture></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.677798/assange-erbjuder-wikileaks-hjalp-till-techforetagen-efter-cia-avslojandena">Assange erbjuder Wikileaks-hjälp till techföretagen efter CIA-avslöjandena</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-09 10:07</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.668445/tv-webbkamera-smarta-hemmet" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668445.1489050505!teaserImage/imageTypeSelector/localImage/1284589776.jpg" alt="Smart tv" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668445.1489050505!teaserImage/imageTypeSelector/localImage/1284589776.jpg" alt="Smart tv" /></noscript></picture></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.668445/tv-webbkamera-smarta-hemmet">Efter CIA-läckan: Så blir din smarta tv en säkerhetsrisk</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135" title="Mobilt" class="menu-item-a">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 09:05</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.676747/huawei-p10" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.676747.1489393639!teaserImage/imageTypeSelector/localImage/521495203.jpg" alt="Huawei P10 Plus" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.676747.1489393639!teaserImage/imageTypeSelector/localImage/521495203.jpg" alt="Huawei P10 Plus" /></noscript></picture></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.676747/huawei-p10">Huawei P10: L&auml;cker och supersnabb &ndash; med h&auml;ftig kamera</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-12 09:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677928/nintendo-switch-och-samsung-pay--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677928.1489242202!teaserImage/imageTypeSelector/localImage/35502283.jpg" alt="Nintendo Switch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677928.1489242202!teaserImage/imageTypeSelector/localImage/35502283.jpg" alt="Nintendo Switch" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.677928/nintendo-switch-och-samsung-pay--har-ar-veckans-viktigaste-nyheter">Nintendo Switch och Samsung Pay – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 16:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677892/google-hangouts-ersatts-av-tva-nya-appar" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677892.1489159137!teaserImage/imageTypeSelector/localImage/512643809.jpg" alt="Hangouts Meet" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677892.1489159137!teaserImage/imageTypeSelector/localImage/512643809.jpg" alt="Hangouts Meet" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.677892/google-hangouts-ersatts-av-tva-nya-appar">Google Hangouts ersätts av två nya appar</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 08:51</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677798/assange-erbjuder-wikileaks-hjalp-till-techforetagen-efter-cia-avslojandena" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677798.1489132315!teaserImage/imageTypeSelector/localImage/1022718992.jpg" alt="Julian Assange / Foto: Cancillería del Ecuador" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677798.1489132315!teaserImage/imageTypeSelector/localImage/1022718992.jpg" alt="Julian Assange / Foto: Cancillería del Ecuador" /></noscript></picture></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.677798/assange-erbjuder-wikileaks-hjalp-till-techforetagen-efter-cia-avslojandena">Assange erbjuder Wikileaks-hjälp till techföretagen efter CIA-avslöjandena</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/" title="Motor" class="menu-item-a">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-11 09:08</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677745/test-volvo-v90-cross-country" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677745.1489395442!teaserImage/imageTypeSelector/localImage/3429473456.jpg" alt="Volvo V90 CC" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677745.1489395442!teaserImage/imageTypeSelector/localImage/3429473456.jpg" alt="Volvo V90 CC" /></noscript></picture></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.677745/test-volvo-v90-cross-country">Skogsmulle med stil – en given succé!</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 09:48</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677445/renault-espace-zen-energy" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677445.1489135703!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Renault Espace" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677445.1489135703!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Renault Espace" /></noscript></picture></figure></a><span class="articleAuthor">Jesper Landén</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.677445/renault-espace-zen-energy">Renault Espace: Kompetent MPV för under 7,5 basbelopp</a></span></h3>
	</div>
<div class="teaser teaserContainer m3tv m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-09 10:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677712/renault-trezor" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677712.1489053933!teaserImage/imageTypeSelector/localImage/3655806653.jpg" alt="Renault Trezor" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677712.1489053933!teaserImage/imageTypeSelector/localImage/3655806653.jpg" alt="Renault Trezor" /></noscript></picture></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory m3tv articleStoryLinked">
		<a href="http://m3.idg.se/2.30148">M3TV</a></span>
<h3 class="normal"><span><a href="/2.1022/1.677712/renault-trezor">Renaults koncept-elbil gör 0-100 på fyra sekunder (och öppnas som ett jetplan)</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-09 09:02</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.676854/tesla-model-x" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.676854.1489054548!teaserImage/imageTypeSelector/localImage/3391790645.jpg" alt="Tesla Model X" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.676854.1489054548!teaserImage/imageTypeSelector/localImage/3391790645.jpg" alt="Tesla Model X" /></noscript></picture></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.676854/tesla-model-x">I fokus: Allt du behöver veta om Tesla Model X</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155" title="Ljud & Bild" class="menu-item-a">Ljud & Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 16:16</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.678029/pandora-slapper-spotify-utmanare" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678029.1489418163!teaserImage/imageTypeSelector/localImage/1401200698.png" alt="Pandora" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678029.1489418163!teaserImage/imageTypeSelector/localImage/1401200698.png" alt="Pandora" /></noscript><figcaption><span class="photographer"><span>Foto: </span>Pandora</span></figcaption></picture></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.678029/pandora-slapper-spotify-utmanare">Pandora släpper Spotify-utmanare</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 10:52</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.627733/ladda-ner-youtube-klipp" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.627733.1489139748!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Youtube download" height="271" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.627733.1489139748!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Youtube download" /></noscript></picture></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.627733/ladda-ner-youtube-klipp">Så enkelt laddar du ner videoklipp från Youtube</a></span></h3>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 10:20</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.603889.1489155542!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="flixlistan" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.603889.1489155542!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="flixlistan" /></noscript></picture></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix">B&auml;st p&aring; Netflix just nu: 7 heta nyheter du inte f&aring;r missa</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 09:54</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.432970/koppla-datorn-till-din-tv---med-sladd-eller-tradlost" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.432970.1489136090!teaserImage/imageTypeSelector/localImage/230578348.jpg" alt="koppla dator tv" height="270" width="480" class="ArticleImageTopLeft teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.432970.1489136090!teaserImage/imageTypeSelector/localImage/230578348.jpg" alt="koppla dator tv" /></noscript></picture></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Engström</span>
			<span class="articleAuthor">Mattias Inghe</span>
			</span>
	<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.432970/koppla-datorn-till-din-tv---med-sladd-eller-tradlost">Stor guide: Så kopplar du datorn till din tv – med sladd eller trådlöst<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165" title="Åsikt" class="menu-item-a">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer anders-wollner m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-09 13:51</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677744/darfor-forandrar-the-legend-of-zelda-breath-of-the-wild-hela-spelvarlden" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677744.1489064112!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="zelda" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677744.1489064112!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="zelda" /></noscript></picture></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory anders-wollner">
		ANDERS WOLLNER</span>
<h3 class="normal"><span><a href="/2.1022/1.677744/darfor-forandrar-the-legend-of-zelda-breath-of-the-wild-hela-spelvarlden">Därför förändrar The Legend of Zelda: Breath of the Wild hela spelvärlden</a></span></h3>
	</div>
<div class="teaser teaserContainer billy-ekblom m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-28 09:11</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.676822/nokia-3310-valter-internet-2017--helt-plotsligt-ska-alla-ha-en-reservtelefon" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.676822.1488457863!teaserImage/imageTypeSelector/localImage/1568411868.jpg" alt="Nokia 3310" height="276" width="490" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.676822.1488457863!teaserImage/imageTypeSelector/localImage/1568411868.jpg" alt="Nokia 3310" /></noscript></picture></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory billy-ekblom">
		Billy Ekblom</span>
<h3 class="normal"><span><a href="/2.1022/1.676822/nokia-3310-valter-internet-2017--helt-plotsligt-ska-alla-ha-en-reservtelefon">Nokia 3310 välter internet 2017 – helt plötsligt ska alla ha en reservtelefon</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-13 13:17</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.675857/piratdomen-hotar-det-fria-internet" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675857.1486993482!teaserImage/imageTypeSelector/localImage/2458648450.jpg" alt="Martin Appel" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675857.1486993482!teaserImage/imageTypeSelector/localImage/2458648450.jpg" alt="Martin Appel" /></noscript></picture></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.675857/piratdomen-hotar-det-fria-internet">&quot;D&ouml;rren borde ha f&ouml;rblivit st&auml;ngd &ndash; Piratdomen hotar det fria internet&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer mikael-lindkvist pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-10 09:59</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.675707/pc-analys-mikael-lindkvist" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675707.1486728927!teaserImage/imageTypeSelector/localImage/2493582027.jpg" alt="Blue screen of death" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675707.1486728927!teaserImage/imageTypeSelector/localImage/2493582027.jpg" alt="Blue screen of death" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.675707/pc-analys-mikael-lindkvist">Därför är pc:ns dagar räknade</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144" title="Gaming" class="menu-item-a">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 15:14</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.678015/bf1-theyshallnotpass" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678015.1489414670!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="BF1" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678015.1489414670!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="BF1" /></noscript></picture></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.678015/bf1-theyshallnotpass">Fransmän överallt! Vi spelar Battlefield 1: They Shall Not Pass</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 08:08</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.676277/horizonzerodawn" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.676277.1489396197!teaserImage/imageTypeSelector/localImage/213000237.jpg" alt="Horizon Zero Dawn" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.676277.1489396197!teaserImage/imageTypeSelector/localImage/213000237.jpg" alt="Horizon Zero Dawn" /></noscript></picture></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.676277/horizonzerodawn">Horizon: Zero Dawn – hisnande strider och makalös grafik imponerar</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-12 09:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677928/nintendo-switch-och-samsung-pay--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677928.1489242202!teaserImage/imageTypeSelector/localImage/35502283.jpg" alt="Nintendo Switch" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677928.1489242202!teaserImage/imageTypeSelector/localImage/35502283.jpg" alt="Nintendo Switch" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.677928/nintendo-switch-och-samsung-pay--har-ar-veckans-viktigaste-nyheter">Nintendo Switch och Samsung Pay – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-11 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677896/valve-gor-om-steam-recensioner" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677896.1489187158!teaserImage/imageTypeSelector/localImage/1557177585.png" alt="Steam" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677896.1489187158!teaserImage/imageTypeSelector/localImage/1557177585.png" alt="Steam" /></noscript></picture></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.677896/valve-gor-om-steam-recensioner">Valve gör om Steam-recensioner</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 10:20</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.677962/google-agda-nest-ryktas-slappa-ai-termostat-och-uppkopplad-dorrklocka" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677962.1489396850!teaserImage/imageTypeSelector/localImage/1264757210.jpg" alt="Nest" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677962.1489396850!teaserImage/imageTypeSelector/localImage/1264757210.jpg" alt="Nest" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.677962/google-agda-nest-ryktas-slappa-ai-termostat-och-uppkopplad-dorrklocka">Google-ägda Nest ryktas släppa AI-termostat och uppkopplad dörrklocka</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 09:32</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.677495/telia-sense-test" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677495.1489137198!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Telia Sense" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677495.1489137198!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Telia Sense" /></noscript></picture></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.677495/telia-sense-test">Telia Sense – så bra fungerar smarta uppkopplingstjänsten för bilen</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 08:19</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.677752/levl-analyserar-din-fettforbranning-genom-andedrakten-for-7-000-kronor" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677752.1489062177!teaserImage/imageTypeSelector/localImage/981205148.jpg" alt="Levl" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677752.1489062177!teaserImage/imageTypeSelector/localImage/981205148.jpg" alt="Levl" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.677752/levl-analyserar-din-fettforbranning-genom-andedrakten-for-7-000-kronor">Levl analyserar din fettförbränning genom andedräkten (för 7 000 kronor)</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-09 10:59</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.677707/undersokning-konsumenter-oroliga-over-avlyssning-i-smarta-hemmet" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677707.1489054218!teaserImage/imageTypeSelector/localImage/1771102210.jpg" alt="Connected Home" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677707.1489054218!teaserImage/imageTypeSelector/localImage/1771102210.jpg" alt="Connected Home" /></noscript></picture></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.677707/undersokning-konsumenter-oroliga-over-avlyssning-i-smarta-hemmet">Undersökning: Konsumenter oroliga över avlyssning i smarta hemmet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 09:27</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.677946/smygtitt-littlebits-slapper-nytt-kodar-kit-i-juni" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677946.1489393679!teaserImage/imageTypeSelector/localImage/4238378371.png" alt="Code kit" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677946.1489393679!teaserImage/imageTypeSelector/localImage/4238378371.png" alt="Code kit" /></noscript></picture></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.677946/smygtitt-littlebits-slapper-nytt-kodar-kit-i-juni">Smygtitt: Littlebits släpper nytt kodar-kit i juni</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-10 07:47</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.677676/darfor-borde-du-ordna-ett-hack-med-grannarnas-barn" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677676.1489128441!teaserImage/imageTypeSelector/localImage/2909050179.png" alt="Techtoys-bloggen" height="575" width="1020" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677676.1489128441!teaserImage/imageTypeSelector/localImage/2909050179.png" alt="Techtoys-bloggen" /></noscript></picture></figure></a><span class="articleAuthor">Måns Jonasson</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.677676/darfor-borde-du-ordna-ett-hack-med-grannarnas-barn">Därför borde du ordna ett hack med grannarnas barn</a></span></h3>
	</div>
<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-09 10:08</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.677678/roboten-som-ar-en-programmerbar-klippdocka" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677678.1489050501!teaserImage/imageTypeSelector/localImage/512114598.png" alt="Kamibot" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677678.1489050501!teaserImage/imageTypeSelector/localImage/512114598.png" alt="Kamibot" /></noscript></picture></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.677678/roboten-som-ar-en-programmerbar-klippdocka">Roboten som är en programmerbar klippdocka</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-08 08:13</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.677265/robot-sm-avgors-i-goteborg" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.677265.1488957235!teaserImage/imageTypeSelector/localImage/429166251.png" alt="Robot-SM" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.677265.1488957235!teaserImage/imageTypeSelector/localImage/429166251.png" alt="Robot-SM" /></noscript></picture></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.677265/robot-sm-avgors-i-goteborg">Robot-SM avgörs i Göteborg</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148" title="TV" class="menu-item-a"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer tips macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-03 09:36</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.656054/iphone-batteriskal" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.656054.1488551597!teaserImage/imageTypeSelector/localImage/1453841181.jpg" alt="Iphone batteriskal" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.656054.1488551597!teaserImage/imageTypeSelector/localImage/1453841181.jpg" alt="Iphone batteriskal" /></noscript></picture></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory tips">
		Tips</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.656054/iphone-batteriskal">6 smarta batteriskal som förlänger livet på din Iphone 7</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-31 14:08</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.668695/darfor-flirtar-apple-med-touchskarmen-utan-att-ga-all-in" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668695.1477919329!teaserImage/imageTypeSelector/localImage/119453514.jpg" alt="Touch Bar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668695.1477919329!teaserImage/imageTypeSelector/localImage/119453514.jpg" alt="Touch Bar" /></noscript></picture></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.668695/darfor-flirtar-apple-med-touchskarmen-utan-att-ga-all-in">Därför flirtar Apple med touchskärmen utan att gå all-in</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-18 15:32</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667678/har-ar-de-5-fetaste-funktionerna-i-google-pixel-xl" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667678.1476797522!teaserImage/imageTypeSelector/localImage/310917235.jpg" alt="Google Pixel XL" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667678.1476797522!teaserImage/imageTypeSelector/localImage/310917235.jpg" alt="Google Pixel XL" /></noscript></picture></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.667678/har-ar-de-5-fetaste-funktionerna-i-google-pixel-xl">Här är de 5 fetaste funktionerna i Google Pixel XL</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-10 12:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.667202/nu-kan-du-anvanda-note-7-som-bomb-i-grand-theft-auto-5" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.667202.1476188536!teaserImage/imageTypeSelector/localImage/4208146894.jpg" alt="Note 7 Grand Theft Auto" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.667202.1476188536!teaserImage/imageTypeSelector/localImage/4208146894.jpg" alt="Note 7 Grand Theft Auto" /></noscript></picture></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.667202/nu-kan-du-anvanda-note-7-som-bomb-i-grand-theft-auto-5">Nu kan du använda Note 7 som bomb i Grand Theft Auto 5</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 16:16</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.678029/pandora-slapper-spotify-utmanare" title="Efter en l&aring;ng v&auml;ntan &auml;r Pandora Premium &auml;ntligen h&auml;r." class="tooltip">Pandora släpper Spotify-utmanare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 15:34</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera" title="DN rapporterar att de f&ouml;rsta tillst&aring;nden f&ouml;r fotografering med dr&ouml;nare har b&ouml;rjat delas ut av l&auml;nsstyrelser. Hittills &auml;r Stockholm mest &ouml;ppet." class="tooltip">Så många får tillstånd för drönare med kamera</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 15:25</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678016/louis-vuitton-slapper-svindyrt-iphonefodral" title="Eye-Trunk &auml;r gjort av krokodilskinn och ser ut som en gammal koffert." class="tooltip">Louis Vuitton släpper svindyrt Iphonefodral</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 15:14</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.678015/bf1-theyshallnotpass" title="I morgon sl&auml;pps n&auml;sta expansion till EA:s extremt popul&auml;ra Battlefield 1. M3 har kikat in den." class="tooltip">Fransmän överallt! Vi spelar Battlefield 1: They Shall Not Pass</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 14:52</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678012/foxconn-tvekar-om-amerikansk-iphone-fabrik" title="Terry Gou kr&auml;ver skattel&auml;ttnader f&ouml;r att bygga Apples mobiltelefoner i USA." class="tooltip">Foxconn tvekar om amerikansk Iphone-fabrik</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 12:22</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.677984/nintendo-beskriver-utvecklingen-av-breath-of-the-wild" title="The Legend of Zelda: Breath of the Wild har tagit spelv&auml;rlden med storm, framf&ouml;r allt i hur den nya &ouml;ppna v&auml;rlden &auml;r s&aring; v&auml;lgjord. S&aring;&nbsp;h&auml;r skapades den." class="tooltip">Nintendo beskriver utvecklingen av Breath of the Wild</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 11:06</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.677974/plex-cloud-forvandlar-din-molnlagring-till-mediaserver" title="Plex har lanserat sin nya tj&auml;nst Plex Cloud som g&ouml;r att du kan anv&auml;nda existerande molnlagring som server f&ouml;r str&ouml;mmad video." class="tooltip">Plex Cloud förvandlar din molnlagring till mediaserver</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 09:41</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.677777/warhammer-40k-dawn-of-war-3" title="&Auml;ntligen &auml;r det dags f&ouml;r ett av &aring;rets mest efterl&auml;ngtade realtidsstrategispel." class="tooltip">Snart släpps Dawn of War III: Här är allt vi vet om heta spelet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 09:40</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.637692/viral-faktakoll" title="I dag infaller K&auml;llkritikens dag, som instiftats av Metro, f&ouml;r f&ouml;rsta g&aring;ngen. Vi tipsar om hur du avsl&ouml;jar viralbluffarna INNAN du delar vidare!" class="tooltip">Källkritikens dag: 6 enkla knep för att undvika att framstå som en idiot på Facebook</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 09:29</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet" title="&Auml;r du r&auml;dd f&ouml;r att bli &ouml;vervakad p&aring; internet? S&aring; h&auml;r g&ouml;r du f&ouml;r att best&auml;mma vad du vill avsl&ouml;ja om dig sj&auml;lv och din dator." class="tooltip">Så skyddar du din integritet på nätet – och slipper bli övervakad</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 09:28</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.677951/behringer-jobbar-pa-en-minimoog-kopia" title="Med otvetydig inspiration fr&aring;n den klassiska Moog-synten model D h&aring;ller den tyska tillverkaren p&aring; att ta fram en l&aring;gprisvariant." class="tooltip">Behringer jobbar på en MiniMoog-kopia</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 09:21</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.677961/kgi-darfor-kommer-iphone-8-att-spoa-galaxy-s8" title="Samsung f&ouml;rv&auml;ntas f&aring; det tufft med sin kommande toppmodell. Det menar KGI som sl&auml;ppt ny rapport." class="tooltip">KGI: Därför kommer Iphone 8 att spöa Galaxy S8</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 09:16</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.677774/hyperdrive" title="Hyperdrive ger (n&auml;stan) alla portar vi beh&ouml;ver till Macbook Pro &ndash; utan att tumma p&aring; hastigheten. Det h&auml;r &auml;r den b&auml;sta dockan p&aring; marknaden just nu, men den &auml;r inte utan brister f&ouml;r det." class="tooltip">Här är ett måste till Macbook Pro! Vi testar superdockan Hyperdrive</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 09:13</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.677958/tim-cooks-middagssallskap-googles-vd" title="F&ouml;r ett par dagar sedan m&ouml;ttes de b&aring;da ledarna under en middag. Varf&ouml;r &auml;r oklart." class="tooltip">Tim Cooks middagssällskap: Googles vd</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 09:05</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="/2.1022/1.676747/huawei-p10" title="Ers&auml;ttaren till f&ouml;rra &aring;rets Huawei P9 bygger vidare med mer prestanda och nya kamerafunktioner. Den testar ocks&aring; ett par nya grepp &ndash; p&aring; gott och ont." class="tooltip">Huawei P10: Läcker och supersnabb – med häftig kamera</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-8Wrapper" style="display:none;"><div id="topp-panorama-588040-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-8"] == "undefined") {gptadslots["topp-panorama-588040-8"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-8"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#topp-panorama-588040-8Wrapper").show();jQuery("#topp-panorama-588040-8").show();matchingslotIDs["topp-panorama-588040-8"] = true;}, unmatch : function() {jQuery("#topp-panorama-588040-8Wrapper").hide();jQuery("#topp-panorama-588040-8").hide();matchingslotIDs["topp-panorama-588040-8"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-28Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-28" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-liten-728x90-664745-28"] == "undefined") {gptadslots["panorama-liten-728x90-664745-28"] = googletag.defineSlot(dfpUnitName,[728,90],"panorama-liten-728x90-664745-28").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("panorama-liten-728x90-664745-28"); googletag.pubads().refresh([gptadslots["panorama-liten-728x90-664745-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-liten-728x90-664745-28Wrapper").show();jQuery("#panorama-liten-728x90-664745-28").show();matchingslotIDs["panorama-liten-728x90-664745-28"] = true;}, unmatch : function() {jQuery("#panorama-liten-728x90-664745-28Wrapper").hide();jQuery("#panorama-liten-728x90-664745-28").hide();matchingslotIDs["panorama-liten-728x90-664745-28"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="m3"
	data-article-tags="drönare, juridik, foto, övervakning"
	data-article-main-tag="drönare"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><picture><img src="//www.idg.se/polopoly_fs/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" height="200" width="200" class="authorImage" /></picture></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('anders.lundberg', 'idg.se', 'Anders Lundberg');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera" />
		<meta itemprop="headline" content="S&aring; m&aring;nga f&aring;r tillst&aring;nd f&ouml;r dr&ouml;nare med kamera" />
		<meta itemprop="datePublished" content="2017-03-13T15:34+0100" />
		<meta itemprop="dateModified" content="2017-03-13T15:34+0100" />
		<meta itemprop="description" content="DN rapporterar att de f&ouml;rsta tillst&aring;nden f&ouml;r fotografering med dr&ouml;nare har b&ouml;rjat delas ut av l&auml;nsstyrelser. Hittills &auml;r Stockholm mest &ouml;ppet." />
		<meta itemprop="articleBody" content="Sedan en dom i H&ouml;gsta f&ouml;rvaltningsdomstolen i h&ouml;stas kr&auml;vs tillst&aring;nd fr&aring;n l&auml;nsstyrelse f&ouml;r att anv&auml;nda dr&ouml;nare med kamera. F&ouml;retagare som vill anv&auml;nda dr&ouml;nare f&ouml;r att exempelvis spela in film eller ta flygbilder av hus f&ouml;r f&ouml;rs&auml;ljning b&ouml;rjade l&auml;mna in ans&ouml;kningar och olika l&auml;nsstyrelser har varit olika snabba p&aring; att fatta beslut. Och olika strikta i sina tolkningar.Av 34 ans&ouml;kningar i Stockholms l&auml;n har 10 godk&auml;nts. 3 av 16 i Sk&aring;ne har godk&auml;nts, medan V&auml;stra G&ouml;talandsregionen &auml;nnu inte har l&auml;mnat n&aring;gra beslut p&aring; de hittills 31 inl&auml;mnade ans&ouml;kningarna, skriver DN.Ett nytt lagf&ouml;rslag som kan b&ouml;rja g&auml;lla redan i augusti i &aring;r skulle g&ouml;ra att dr&ouml;nare hamnar under personuppgiftslagen ist&auml;llet f&ouml;r kamera&ouml;vervakningslagen. Flera remissinstanser har st&auml;llt sig positiva till den, medan Datainspektionen (som skulle bli kontrollmyndighet) &auml;r starkt kritisk.N&auml;sta &aring;r v&auml;ntas ny lagstiftning p&aring; EU-niv&aring; f&ouml;r dr&ouml;nare tr&auml;da i kraft och d&aring; kommer den trumfa svenska regler." />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:anders.lundberg@idg.se">
							<span itemprop="name">Anders Lundberg</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-03-13 15:34</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/1.678005.1489415691!teaserImage/imageTypeSelector/localImage/2915024835.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="M3" />
	<meta itemprop="url" content="http://m3.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://m3.idg.se/polopoly_fs/2.1021.1487839304!shareImage/imageTypeSelector/localImage/1453797221.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="201" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div><h1>Så många får tillstånd för drönare med kamera</h1>
			<p class="articleTeaser">
			DN rapporterar att de första tillstånden för fotografering med drönare har börjat delas ut av länsstyrelser. Hittills är Stockholm mest öppet.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;t=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;text=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;title=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;title=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.678005');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementFigure" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").show();jQuery("#modul-artikel---468x240-588924-14").show();matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-14Wrapper").hide();jQuery("#modul-artikel---468x240-588924-14").hide();matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementFigure" id="mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-12").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-12"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-12").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Drönare" height="442" src="/polopoly_fs/1.678006!imageManager/2579842914.jpg" width="560" /></figure><p> Sedan en dom i H&ouml;gsta f&ouml;rvaltningsdomstolen i h&ouml;stas kr&auml;vs tillst&aring;nd fr&aring;n l&auml;nsstyrelse f&ouml;r att anv&auml;nda dr&ouml;nare med kamera. F&ouml;retagare som vill anv&auml;nda dr&ouml;nare f&ouml;r att exempelvis spela in film eller ta flygbilder av hus f&ouml;r f&ouml;rs&auml;ljning b&ouml;rjade l&auml;mna in ans&ouml;kningar och olika l&auml;nsstyrelser har varit olika snabba p&aring; att fatta beslut. Och olika strikta i sina tolkningar.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-19").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-19Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-19").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Av 34 ans&ouml;kningar i Stockholms l&auml;n har 10 godk&auml;nts. 3 av 16 i Sk&aring;ne har godk&auml;nts, medan V&auml;stra G&ouml;talandsregionen &auml;nnu inte har l&auml;mnat n&aring;gra beslut p&aring; de hittills 31 inl&auml;mnade ans&ouml;kningarna, skriver DN.</p><p>Ett nytt lagf&ouml;rslag som kan b&ouml;rja g&auml;lla redan i augusti i &aring;r skulle g&ouml;ra att dr&ouml;nare hamnar under personuppgiftslagen ist&auml;llet f&ouml;r kamera&ouml;vervakningslagen. Flera remissinstanser har st&auml;llt sig positiva till den, medan Datainspektionen (som skulle bli kontrollmyndighet) &auml;r starkt kritisk.</p><p>N&auml;sta &aring;r v&auml;ntas ny lagstiftning p&aring; EU-niv&aring; f&ouml;r dr&ouml;nare tr&auml;da i kraft och d&aring; kommer den trumfa svenska regler.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1022/1.194069/dr%C3%B6nare">Drönare</a></span>
				<span class="tag"><a href="/2.1022/1.194069/juridik">Juridik</a></span>
				<span class="tag"><a href="/2.1022/1.194069/foto">Foto</a></span>
				<span class="tag"><a href="/2.1022/1.194069/%C3%B6vervakning">Övervakning</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><picture><img src="//www.idg.se/polopoly_fs/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" height="200" width="200" class="authorImage" /></picture></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('anders.lundberg', 'idg.se', 'Anders Lundberg');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;t=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;text=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;title=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;title=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.678005');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;t=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;text=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;title=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.678005%2Fsa-manga-far-tillstand-for-dronare-med-kamera&amp;title=S%C3%A5+m%C3%A5nga+f%C3%A5r+tillst%C3%A5nd+f%C3%B6r+dr%C3%B6nare+med+kamera"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.678005');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-25").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-23Wrapper").show();jQuery("#insider-scroll-1-658971-23").show();matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-23Wrapper").hide();jQuery("#insider-scroll-1-658971-23").hide();matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-24Wrapper").show();jQuery("#insider-scroll-2-658972-24").show();matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-24Wrapper").hide();jQuery("#insider-scroll-2-658972-24").hide();matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 16:16</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.678029/pandora-slapper-spotify-utmanare" title="Efter en l&aring;ng v&auml;ntan &auml;r Pandora Premium &auml;ntligen h&auml;r." class="tooltip">Pandora släpper Spotify-utmanare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 15:34</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera" title="DN rapporterar att de f&ouml;rsta tillst&aring;nden f&ouml;r fotografering med dr&ouml;nare har b&ouml;rjat delas ut av l&auml;nsstyrelser. Hittills &auml;r Stockholm mest &ouml;ppet." class="tooltip">Så många får tillstånd för drönare med kamera</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 15:25</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678016/louis-vuitton-slapper-svindyrt-iphonefodral" title="Eye-Trunk &auml;r gjort av krokodilskinn och ser ut som en gammal koffert." class="tooltip">Louis Vuitton släpper svindyrt Iphonefodral</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-13 15:14</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.678015/bf1-theyshallnotpass" title="I morgon sl&auml;pps n&auml;sta expansion till EA:s extremt popul&auml;ra Battlefield 1. M3 har kikat in den." class="tooltip">Fransmän överallt! Vi spelar Battlefield 1: They Shall Not Pass</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-13 14:52</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678012/foxconn-tvekar-om-amerikansk-iphone-fabrik" title="Terry Gou kr&auml;ver skattel&auml;ttnader f&ouml;r att bygga Apples mobiltelefoner i USA." class="tooltip">Foxconn tvekar om amerikansk Iphone-fabrik</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-26Wrapper").show();jQuery("#responsiv-ruta-664430-26").show();matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > ekonomi-bransch > drönare > juridik > foto > övervakning';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a><br />
<a href="http://m3.se/press">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.678005";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.678005&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="false"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.672181/fran-ord-till-handling-amazon-utfor-forsta-dronarleveransen"
			data-pagination-next-article-title="Fr&amp;aring;n ord till handling &amp;ndash;&amp;nbsp;Amazon utf&amp;ouml;r f&amp;ouml;rsta dr&amp;ouml;narleveransen"
			data-pagination-next-article-image="">
			<a href="//m3.idg.se/2.1022/1.678005/sa-manga-far-tillstand-for-dronare-med-kamera" data-article-url="&amp;extraPublContents=1" data-article-id="1.678005" data-article-title="S&amp;aring; m&amp;aring;nga f&amp;aring;r tillst&amp;aring;nd f&amp;ouml;r dr&amp;ouml;nare med kamera" data-article-image="" class="scrollIndex-1">page 1</a>
					<a href="//m3.idg.se/2.1022/1.676563/snart-kan-du-fa-dronarleveranser-direkt-fran-budbilen--ska-spara-tid-och-minska-utslapp" data-article-url="//m3.idg.se/1.676563?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.676563" data-article-title="H&amp;auml;r testar UPS dr&amp;ouml;narleveranser - direkt fr&amp;aring;n budbilen" data-article-image="" class="nextItem scrollIndex-2">page 2</a>
					<a href="//smartworld.idg.se/2.38606/1.676843/vi-unboxar-och-provflyger-parrot-bebop-2-fpv" data-article-url="//m3.idg.se/1.676843?m=scrollitem" data-article-id="1.676843" data-article-title="Vi unboxar och provflyger Parrot Bebop 2 FPV" data-article-image="" class="scrollIndex-3">page 3</a>
					<a href="//m3.idg.se/2.1022/1.676414/varldens-forsta-bemannade-svavarcykel-for-dodsforaktande-vaghalsar" data-article-url="//m3.idg.se/1.676414?m=scrollitem&amp;extraPublContents=4" data-article-id="1.676414" data-article-title="V&amp;auml;rldens f&amp;ouml;rsta bemannade sv&amp;auml;varcykel f&amp;ouml;r d&amp;ouml;dsf&amp;ouml;raktande v&amp;aring;ghalsar" data-article-image="" class="scrollIndex-4">page 4</a>
					<a href="//m3.idg.se/2.1022/1.675062/bat-bot-flyger-som-en-riktig-fladdermus" data-article-url="//m3.idg.se/1.675062?m=scrollitem&amp;extraPublContents=1" data-article-id="1.675062" data-article-title="Bat Bot flyger som en riktig fladdermus" data-article-image="" class="scrollIndex-5">page 5</a>
					<a href="//m3.idg.se/2.1022/1.675047/efter-krasch-kaoset-nu-borjar-gopro-salja-dronaren-karma-igen" data-article-url="//m3.idg.se/1.675047?m=scrollitem&amp;extraPublContents=2" data-article-id="1.675047" data-article-title="Efter krasch-kaoset: Nu b&amp;ouml;rjar Gopro s&amp;auml;lja dr&amp;ouml;naren Karma igen" data-article-image="" class="scrollIndex-6">page 6</a>
					<a href="//m3.idg.se/2.1022/1.673204/propel-star-wars-drone" data-article-url="//m3.idg.se/1.673204?m=scrollitem&amp;extraPublContents=3" data-article-id="1.673204" data-article-title="Ha ditt eget laserkrig med barnsligt coola Star Wars-dr&amp;ouml;nare" data-article-image="" class="scrollIndex-7">page 7</a>
					<a href="//m3.idg.se/2.1022/1.673176/har-ar-dronaren-som-simmar-istallet-for-att-flyga" data-article-url="//m3.idg.se/1.673176?m=scrollitem&amp;extraPublContents=4" data-article-id="1.673176" data-article-title="H&amp;auml;r &amp;auml;r dr&amp;ouml;naren som simmar ist&amp;auml;llet f&amp;ouml;r att flyga" data-article-image="" class="scrollIndex-8">page 8</a>
					<a href="//m3.idg.se/2.1022/1.672800/ces-2017" data-article-url="//m3.idg.se/1.672800?m=scrollitem&amp;extraPublContents=1" data-article-id="1.672800" data-article-title="CES 2017: Alla stekheta trender att h&amp;aring;lla utkik efter fr&amp;aring;n Las Vegas" data-article-image="" class="scrollIndex-9">page 9</a>
					<a href="//m3.idg.se/2.1022/1.672811/amazon-far-storhetsvansinne--drommer-om-luftskeppslager" data-article-url="//m3.idg.se/1.672811?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.672811" data-article-title="Amazon f&amp;aring;r storhetsvansinne &amp;ndash; dr&amp;ouml;mmer om luftskeppslager" data-article-image="" class="scrollIndex-10">page 10</a>
					<a href="//m3.idg.se/2.1022/1.672417/lagforslag-ska-gora-dronarkameror-tillatna-igen" data-article-url="//m3.idg.se/1.672417?m=scrollitem&amp;extraPublContents=4" data-article-id="1.672417" data-article-title="V&amp;auml;ndningen: Nu kan dr&amp;ouml;narkameror bli till&amp;aring;tna igen" data-article-image="" class="scrollIndex-11">page 11</a>
					</div>
	<script>var strSitePublication = 'm3';</script>
<script src="/combine/1.674345.1486469960/"></script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.677333.1488783915/1.602202.1432041021/1.637989.1486028543/1.607843.1462880023/1.653268.1458119857/1.653269.1488773931/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/62041@TopRight?XE&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>