<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Nya förslaget: Förbjudet att ha mobilen i handen vid bilkörning - M3</title>
	<meta name="description" content="De nya, hårdare reglerna kring trafikfarligt mobilanvändande räcker inte till. Nu föreslår Transportstyrelsen ett uttryckligt förbud mot att hålla i telefonen bakom ratten." />
	<meta name="keywords" content="mobiler, motor, Mobilt, Motor, Hårdvara, Ekonomi/Bransch, M3" />
	<link rel="canonical" href="http://m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" />
		<meta property="twitter:url" content="http://m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" />
	<meta property="og:title" content="Nya förslaget: Förbjudet att ha mobilen i handen vid bilkörning" />
		<meta property="twitter:title" content="Nya förslaget: Förbjudet att ha mobilen i handen vid bilkörning" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="De nya, hårdare reglerna kring trafikfarligt mobilanvändande räcker inte till. Nu föreslår Transportstyrelsen ett uttryckligt förbud mot att hålla i telefonen bakom ratten." />
		<meta property="twitter:description" content="De nya, hårdare reglerna kring trafikfarligt mobilanvändande räcker inte till. Nu föreslår Transportstyrelsen ett uttryckligt förbud mot att hålla i telefonen bakom ratten." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/106103162261787094311" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1491225674!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1491225674!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1491225674!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.584783.1491299775/1.584784.1492589367/1.584785.1490600965/1.657906.1492009250/1.653274.1490595798/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1489571118/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1490594094/" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.681211';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_M3.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "mobiler,motor,Hårdvara,Mobilt,Motor,m3");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.681211/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-29Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-29" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-29"] == "undefined") {gptadslots["wallpaper-2x2-668140-29"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-29").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-29"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-29"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("wallpaper-2x2-668140-29Wrapper"));show(document.getElementById("wallpaper-2x2-668140-29"));matchingslotIDs["wallpaper-2x2-668140-29"] = true;}, unmatch : function() {hide(document.getElementById("wallpaper-2x2-668140-29Wrapper"));hide(document.getElementById("wallpaper-2x2-668140-29"));matchingslotIDs["wallpaper-2x2-668140-29"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-1Wrapper"));show(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-1Wrapper"));hide(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://m3.idg.se/" class="pub-logo">M3</a>
	<div class="follow-box">
		<span>17k följare</span>
		<a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/106103162261787094311" title="Följ M3 på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-25 09:52</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.667275.1493106771!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.667275.1493106771!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Extern hårddisk" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.667275.1493106771!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Extern hårddisk" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk">Stort test: Här är bästa bärbara hårddisken för under tusenlappen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-25 09:38</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681109/ikea-tradfri-lampor-smart-belysning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681109.1493121484!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681109.1493121484!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ikea Trådfri" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681109.1493121484!teaserImage/imageTypeSelector/localImage/285712845.jpg" alt="Ikea Trådfri" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.681109/ikea-tradfri-lampor-smart-belysning">Varde ljus! Vi testar Ikeas smarta belysning Tr&aring;dfri</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder gadgets m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-25 09:05</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680994/fitbit-alta-tar-ytterligare-ett-steg-framat" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680994.1493105984!teaserImage/imageTypeSelector/localImage/1896642703.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680994.1493105984!teaserImage/imageTypeSelector/localImage/1896642703.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit Alta HR" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680994.1493105984!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Fitbit Alta HR" /></noscript></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory gadgets articleStoryLinked">
		<a href="http://m3.idg.se/2.30142">Gadgets</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680994/fitbit-alta-tar-ytterligare-ett-steg-framat">B&auml;ttre s&ouml;mnkoll och pulsm&auml;tare i nya Fitbit Alta HR &ndash; vi s&auml;tter betyg!</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 14:30</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681058/little-nightmares" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681058.1493037117!teaserImage/imageTypeSelector/localImage/1203049851.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681058.1493037117!teaserImage/imageTypeSelector/localImage/1203049851.jpg" data-sizes="auto" data-optimumx="1.5" alt="lm" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681058.1493037117!teaserImage/imageTypeSelector/localImage/1203049851.jpg" alt="lm" /></noscript></figure></a><span class="articleAuthor">Niklas Alicki</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="/2.1022/1.681058/little-nightmares">Little Nightmares: Mästerlig mardrömsresa liknar inget annat</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-25 09:52</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.667275.1493106771!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.667275.1493106771!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Extern hårddisk" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.667275.1493106771!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Extern hårddisk" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk">Stort test: Här är bästa bärbara hårddisken för under tusenlappen</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-23 09:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680993/toppbetyg-till-galaxy-s8--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680993.1492897916!teaserImage/imageTypeSelector/localImage/2444489428.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680993.1492897916!teaserImage/imageTypeSelector/localImage/2444489428.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung Galaxy S8" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680993.1492897916!teaserImage/imageTypeSelector/localImage/2444489428.jpg" alt="Samsung Galaxy S8" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.680993/toppbetyg-till-galaxy-s8--har-ar-veckans-viktigaste-nyheter">Toppbetyg till Galaxy S8 – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-22 16:12</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680992.1492870345!teaserImage/imageTypeSelector/localImage/739068402.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680992.1492870345!teaserImage/imageTypeSelector/localImage/739068402.jpg" data-sizes="auto" data-optimumx="1.5" alt="Chromebook" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680992.1492870345!teaserImage/imageTypeSelector/localImage/739068402.jpg" alt="Chromebook" /></noscript></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook">Uppgifter: Microsoft ska göra egen "Chromebook"</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-17 09:40</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.643505/topp-12-barbar-dator" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.643505.1492414998!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.643505.1492414998!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa bärbara datorer" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.643505.1492414998!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Bästa bärbara datorer" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.643505/topp-12-barbar-dator">Stort test: H&auml;r &auml;r de b&auml;sta b&auml;rbara datorerna just nu</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-25 14:16</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mobil i bil" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" alt="Mobil i bil" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning">Nya förslaget: Förbjudet att ha mobilen i handen vid bilkörning</a></span></h3>
	</div>
<div class="teaser teaserContainer mikael-lindkvist m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 09:47</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680672/sa-blaste-operatorerna-oss-pa-4g" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680672.1493022026!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680672.1493022026!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="4g mobilt bredband" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680672.1493022026!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="4g mobilt bredband" /></noscript></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="/2.1022/1.680672/sa-blaste-operatorerna-oss-pa-4g">Så blåste operatörerna oss på 4g</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 09:44</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.587341/mobilkriget-vinnare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.587341.1493043815!teaserImage/imageTypeSelector/localImage/2922848172.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.587341.1493043815!teaserImage/imageTypeSelector/localImage/2922848172.jpg" data-sizes="auto" data-optimumx="1.5" alt="Android IOS" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.587341.1493043815!teaserImage/imageTypeSelector/localImage/2922848172.jpg" alt="Android IOS" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.587341/mobilkriget-vinnare">Duellen: Android 7 mot IOS 10 – vi utser vinnaren<br /></a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 09:09</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.675591/lg-g6" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.675591.1493037629!teaserImage/imageTypeSelector/localImage/583198532.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.675591.1493037629!teaserImage/imageTypeSelector/localImage/583198532.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG G6" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.675591.1493037629!teaserImage/imageTypeSelector/localImage/583198532.jpg" alt="LG G6" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.675591/lg-g6">LG G6: Lyckas LG b&ouml;rja om efter modulfloppen? Vi s&auml;tter betyg!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-25 14:16</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mobil i bil" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" alt="Mobil i bil" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning">Nya förslaget: Förbjudet att ha mobilen i handen vid bilkörning</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 10:06</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680861/volkswagen-multivan-highline" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680861.1493117035!teaserImage/imageTypeSelector/localImage/2737274333.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680861.1493117035!teaserImage/imageTypeSelector/localImage/2737274333.jpg" data-sizes="auto" data-optimumx="1.5" alt="Volkswagen Multivan" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680861.1493117035!teaserImage/imageTypeSelector/localImage/2737274333.jpg" alt="Volkswagen Multivan" /></noscript></figure></a><span class="articleAuthor">Jesper Landén</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680861/volkswagen-multivan-highline">&quot;Folkabussen&quot; har flyttat in i finrummet</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-19 09:38</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.676854/tesla-model-x" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.676854.1492594671!teaserImage/imageTypeSelector/localImage/1000713278.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.676854.1492594671!teaserImage/imageTypeSelector/localImage/1000713278.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tesla Model X" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.676854.1492594671!teaserImage/imageTypeSelector/localImage/1000713278.jpg" alt="Tesla Model X" /></noscript></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.676854/tesla-model-x">Tesla Model X: Eldriven läckerbit med smak av framtid</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-14 19:23</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680544/elon-musk-tesla-kommer-visa-upp-semi-truck-i-september" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680544.1492601595!teaserImage/imageTypeSelector/localImage/365611026.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680544.1492601595!teaserImage/imageTypeSelector/localImage/365611026.jpg" data-sizes="auto" data-optimumx="1.5" alt="Interiör Tesla Model 3 " height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680544.1492601595!teaserImage/imageTypeSelector/localImage/365611026.jpg" alt="Interiör Tesla Model 3 " /></noscript></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.680544/elon-musk-tesla-kommer-visa-upp-semi-truck-i-september">Elon Musk: "Tesla kommer visa upp lastbil i september"</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155/ljud-bild" title="Ljud & Bild" class="menu-item-a">Ljud & Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-20 10:09</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680836/bose-horlurar-avlyssning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680836.1492689733!teaserImage/imageTypeSelector/localImage/4155865545.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680836.1492689733!teaserImage/imageTypeSelector/localImage/4155865545.jpg" data-sizes="auto" data-optimumx="1.5" alt="bose" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680836.1492689733!teaserImage/imageTypeSelector/localImage/4155865545.jpg" alt="bose" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<h3 class="normal"><span><a href="/2.1022/1.680836/bose-horlurar-avlyssning">Bose anklagas för att avlyssna konsumenter via sina hörlurar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-20 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680596/multirum-hogtalare-urbanears" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680596.1492673432!teaserImage/imageTypeSelector/localImage/1896642703.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680596.1492673432!teaserImage/imageTypeSelector/localImage/1896642703.jpg" data-sizes="auto" data-optimumx="1.5" alt="Urbanears" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680596.1492673432!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Urbanears" /></noscript></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680596/multirum-hogtalare-urbanears">Snyggt och bra ljud - multiroom fr&aring;n Urbanears imponerar</a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-14 09:21</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.648167/4k-uhd-hdmi-20-displayport" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.648167.1492154579!teaserImage/imageTypeSelector/localImage/1019352022.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.648167.1492154579!teaserImage/imageTypeSelector/localImage/1019352022.jpg" data-sizes="auto" data-optimumx="1.5" alt="4k" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.648167.1492154579!teaserImage/imageTypeSelector/localImage/1019352022.jpg" alt="4k" /></noscript></figure></a><span class="articleAuthor">Andreas Thors</span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.648167/4k-uhd-hdmi-20-displayport">Svar på 8 vanliga frågor: Allt du behöver veta om 4k och uhd</a></span></h3>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-13 08:58</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.603889.1492068911!teaserImage/imageTypeSelector/localImage/3500509990.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.603889.1492068911!teaserImage/imageTypeSelector/localImage/3500509990.jpg" data-sizes="auto" data-optimumx="1.5" alt="flixlistan" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.603889.1492068911!teaserImage/imageTypeSelector/localImage/3500509990.jpg" alt="flixlistan" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix">Bäst på Netflix i påsk: 5 filmer och 5 serier du behöver kolla upp</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mikael-lindkvist m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 09:47</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680672/sa-blaste-operatorerna-oss-pa-4g" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680672.1493022026!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680672.1493022026!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="4g mobilt bredband" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680672.1493022026!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="4g mobilt bredband" /></noscript></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="/2.1022/1.680672/sa-blaste-operatorerna-oss-pa-4g">Så blåste operatörerna oss på 4g</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla-20-ar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-19 13:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.680767/framtidens-teknik-om-10-ar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680767.1492699583!teaserImage/imageTypeSelector/localImage/1808265901.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680767.1492699583!teaserImage/imageTypeSelector/localImage/1808265901.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mikael Lindkvist" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680767.1492699583!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Mikael Lindkvist" /></noscript></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory pc-for-alla-20-ar">
		PC för Alla 20 år</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.680767/framtidens-teknik-om-10-ar">Så ser teknikvärlden ut om 10 år (vågar du slå vad?)</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-10 10:05</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.680087/gor-som-microsoft--kasta-ut-skrapet-samsung" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680087.1491813263!teaserImage/imageTypeSelector/localImage/172935806.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680087.1491813263!teaserImage/imageTypeSelector/localImage/172935806.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680087.1491813263!teaserImage/imageTypeSelector/localImage/172935806.jpg" alt="Martin Appel" /></noscript></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.680087/gor-som-microsoft--kasta-ut-skrapet-samsung">Gör som Microsoft och kasta ut skräpet, Samsung!<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-06 09:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.679885/skymten-av-ett-nytt-apple" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679885.1491462777!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679885.1491462777!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skymten av ett nytt Apple" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679885.1491462777!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Skymten av ett nytt Apple" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.679885/skymten-av-ett-nytt-apple">"Är Mac Pro-avslöjandet startskottet på en helt ny Apple-strategi?"<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 14:30</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681058/little-nightmares" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681058.1493037117!teaserImage/imageTypeSelector/localImage/1203049851.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681058.1493037117!teaserImage/imageTypeSelector/localImage/1203049851.jpg" data-sizes="auto" data-optimumx="1.5" alt="lm" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681058.1493037117!teaserImage/imageTypeSelector/localImage/1203049851.jpg" alt="lm" /></noscript></figure></a><span class="articleAuthor">Niklas Alicki</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="/2.1022/1.681058/little-nightmares">Little Nightmares: Mästerlig mardrömsresa liknar inget annat</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 12:40</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680943/the-disney-afternoon-collection" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680943.1492771913!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680943.1492771913!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="disney" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680943.1492771913!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="disney" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="/2.1022/1.680943/the-disney-afternoon-collection">The Disney Afternoon Collection: Magiskt välgjord nostalgitripp</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-19 16:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680665/lego-city-undercover" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680665.1492710974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680665.1492710974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lego" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680665.1492710974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Lego" /></noscript></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680665/lego-city-undercover">Lego City Undercover: Charmig GTA-tolkning av Lego-världen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-13 13:15</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680492/bayonetta-pc" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680492.1492082138!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680492.1492082138!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="bayonetta" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680492.1492082138!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="bayonetta" /></noscript></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680492/bayonetta-pc">Bayonetta: Lysande nyversion av historiens bästa actionspel</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-25 08:20</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.681120/garmin-varia-ut800" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681120.1493047286!teaserImage/imageTypeSelector/localImage/2492857494.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681120.1493047286!teaserImage/imageTypeSelector/localImage/2492857494.jpg" data-sizes="auto" data-optimumx="1.5" alt="Garmin" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681120.1493047286!teaserImage/imageTypeSelector/localImage/2492857494.jpg" alt="Garmin" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.681120/garmin-varia-ut800">Garmin Varia: Smart cykellampa anpassar ljusstyrkan efter hastigheten</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 10:13</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.680925/stod-for-flera-anvandare--nu-vet-google-home-vem-som-pratar-med-den" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680925.1492762209!teaserImage/imageTypeSelector/localImage/3291263959.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680925.1492762209!teaserImage/imageTypeSelector/localImage/3291263959.jpg" data-sizes="auto" data-optimumx="1.5" alt="Home" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680925.1492762209!teaserImage/imageTypeSelector/localImage/3291263959.jpg" alt="Home" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.680925/stod-for-flera-anvandare--nu-vet-google-home-vem-som-pratar-med-den">Stöd för flera användare – nu vet Google Home vem som pratar med den</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 09:54</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.680858/sensibo-sky-gor-din-luftvarmepump-smart" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680858.1492770591!teaserImage/imageTypeSelector/localImage/1208393358.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680858.1492770591!teaserImage/imageTypeSelector/localImage/1208393358.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sensibo sky" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680858.1492770591!teaserImage/imageTypeSelector/localImage/1208393358.jpg" alt="Sensibo sky" /></noscript></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.680858/sensibo-sky-gor-din-luftvarmepump-smart">Sensibo Sky gör din luftvärmepump smart</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-20 11:45</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.680851/husqvarna-battery-box" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680851.1492681030!teaserImage/imageTypeSelector/localImage/2455017922.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680851.1492681030!teaserImage/imageTypeSelector/localImage/2455017922.jpg" data-sizes="auto" data-optimumx="1.5" alt="Battery Box" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680851.1492681030!teaserImage/imageTypeSelector/localImage/2455017922.jpg" alt="Battery Box" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.680851/husqvarna-battery-box">Husqvarna lanserar uppkopplad verktygsbod som du delar med grannarna</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:29</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hebocon Stockholm " height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" alt="Hebocon Stockholm " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm">Sveriges skruttigaste robotar tävlar i Stockholm</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 07:11</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" data-sizes="auto" data-optimumx="1.5" alt="PFx Bricks " height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" alt="PFx Bricks " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud">PFx Bricks – Ger Lego läckert ljus och ljud</a></span></h3>
	</div>
<div class="teaser teaserContainer test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-29 06:18</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" data-sizes="auto" data-optimumx="1.5" alt="Littlebits Korg " height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" alt="Littlebits Korg " /></noscript></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik">Littlebits Korg – Lär kidsen grunderna i elektronisk musik</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-22 09:39</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa böckerna för barn om programmering, spel och nätet" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" alt="Bästa böckerna för barn om programmering, spel och nätet" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet">Bästa böckerna för barn om programmering, spel och nätet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148/m3-tv" title="TV" class="menu-item-a"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 09:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.656054/iphone-batteriskal" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.656054.1493035884!teaserImage/imageTypeSelector/localImage/1808265901.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.656054.1493035884!teaserImage/imageTypeSelector/localImage/1808265901.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone batteriskal" height="315" width="560" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.656054.1493035884!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Iphone batteriskal" /></noscript></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.656054/iphone-batteriskal">Stort test: Här är bästa batteriskalet till din Iphone</a></span></h3>
	</div>
<div class="teaser teaserContainer tv macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-04 13:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.679764/ios-10-3-mer-an-bara-en-uppdatering-i-mangden" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679764.1491306172!teaserImage/imageTypeSelector/localImage/2737274333.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679764.1491306172!teaserImage/imageTypeSelector/localImage/2737274333.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ios 10.3" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679764.1491306172!teaserImage/imageTypeSelector/localImage/2737274333.jpg" alt="Ios 10.3" /></noscript></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory tv">
		TV</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.679764/ios-10-3-mer-an-bara-en-uppdatering-i-mangden">Därför är IOS 10.3 mer än bara en uppdatering i mängden</a></span></h3>
	</div>
<div class="teaser teaserContainer special m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-04 09:54</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.679493/allt-om-5g" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679493.1491330832!teaserImage/imageTypeSelector/localImage/962837033.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679493.1491330832!teaserImage/imageTypeSelector/localImage/962837033.jpg" data-sizes="auto" data-optimumx="1.5" alt="5G" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679493.1491330832!teaserImage/imageTypeSelector/localImage/962837033.jpg" alt="5G" /></noscript></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory special">
		Special</span>
<h3 class="normal"><span><a href="/2.1022/1.679493/allt-om-5g">5g: Så påverkar tekniken dig – och därför bör du vara exalterad</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 15:14</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.678015/bf1-theyshallnotpass" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678015.1489581179!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678015.1489581179!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="BF1" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678015.1489581179!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="BF1" /></noscript></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.678015/bf1-theyshallnotpass">Fransmän överallt! Vi spelar Battlefield 1: They Shall Not Pass</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 14:46</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681197/john-gruber-forklarar-vad-uber-formodligen-gjorde-paapp-store" title="Ig&aring;r skrev vi om att Uber var n&auml;ra att bli utsparkad fr&aring;n App Store. John Gruber p&aring;&nbsp;Daring Fireball f&ouml;rklarar vad det var f&ouml;retaget faktiskt gjorde." class="tooltip">John Gruber förklarar vad Uber förmodligen gjorde på App Store</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 14:16</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" title="De nya, h&aring;rdare reglerna kring trafikfarligt mobilanv&auml;ndande r&auml;cker inte till. Nu f&ouml;resl&aring;r Transportstyrelsen ett uttryckligt f&ouml;rbud mot att h&aring;lla i telefonen bakom ratten." class="tooltip">Nya förslaget: Förbjudet att ha mobilen i handen vid bilkörning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 14:02</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.681210/darfor-ar-juicero-sa-vansinnigt-dyr" title="Juicero &auml;r en h&auml;pnadsv&auml;ckande dyr juicepress som har f&aring;tt hela v&auml;rlden att skratta &aring;t Silicon Valley-kulturen. En is&auml;rplockning visar hur priset blev s&aring;&nbsp;h&ouml;gt." class="tooltip">Därför är Juicero så vansinnigt dyr</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 13:15</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.681190/windows-10-plats" title="I och med lanseringen av Windows 10 fick Microsoft ocks&aring; betydligt b&auml;ttre koll p&aring; var anv&auml;ndarna befunnit sig. S&aring; h&auml;r minskar du snokandet." class="tooltip">Windows 10 vet var du har befunnit dig – så här stänger du av spårningen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 12:20</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.681199/f-secure-utpressningsprogram-kommer-bli-varre-och-varre" title="Bitcoin ligger bakom framg&aring;ngarna f&ouml;r utpressningsprogram, och enligt F-secure kommer problemet forts&auml;tta v&auml;xa tills v&auml;rldens myndigheter vidtar &aring;tg&auml;rder." class="tooltip">"Utpressningsprogram kommer bli värre och värre"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 11:46</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681196/skum-bugg-i-kontrollcenter-far-ios-att-krascha" title="Tryck p&aring;&nbsp;tre knappar samtidigt i IOS Kontrollcenter och vips startar telefonen om eller kraschar. Den m&auml;rkliga buggen uppt&auml;cktes av italienska Amiciapple." class="tooltip">Skum bugg i Kontrollcenter får IOS att krascha</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 11:38</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681178/nu-sanks-provisionen-for-medlemmar-av-apples-affiliate-program" title="Att l&auml;nka till Apples digitala produkter i artiklar kommer inte bli lika l&ouml;nsamt som det tidigare varit." class="tooltip">Nu sänks provisionen för medlemmar av Apples affiliate-program</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 11:36</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1022/1.681181/har-ar-zelda-breath-of-the-wild--i-2d" title="Ett fan har byggt nostalgidrypande version av &aring;rets b&auml;sta spel." class="tooltip">Det gick undan – här är Zelda: Breath of the Wild i 2d</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 10:07</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681179/nasa-veteran-blir-en-del-av-apples-ar-team" title="Hos Nasa utvecklade han s&auml;ttet forskarna jobbar med VR och AR. Nu har Apple norpat honom." class="tooltip">Nasa-veteran blir en del av Apples AR-team</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 09:52</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.667275/test-extern-harddisk" title="En extern b&auml;rbar h&aring;rddisk kan vara bra till mycket. Vi har testat &aring;tta kompakta diskar som ger dig minst en terabyte i fickan." class="tooltip">Stort test: Här är bästa bärbara hårddisken för under tusenlappen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 09:38</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.681109/ikea-tradfri-lampor-smart-belysning" title="Ikeas int&aring;g p&aring; smart belysning &auml;r inte avsett att vara det mest avancerade. Tr&aring;dfri &auml;r smidigt och anv&auml;ndarv&auml;nligt, men dras med ett par begr&auml;nsningar." class="tooltip">Varde ljus! Vi testar Ikeas smarta belysning Trådfri</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 09:33</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681174/carpool-karaoke-skjuts-upp-till-senare-i-ar" title="Det som skulle blivit Apples f&ouml;rsta tv-serie har nu f&ouml;rsenats." class="tooltip">Carpool Karaoke skjuts upp till senare i år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 09:09</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681125/8-satt-som-iphone-8-kan-sla-galaxy-s8" title="Samsung Galaxy S8 &auml;r onekligen en riktigt bra mobiltelefon, men kanske kommer Iphone 8 att bli sn&auml;ppet vassare trots allt." class="tooltip">8 saker som Iphone 8 kan göra bättre än Galaxy S8</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 09:05</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Bergsman</span>
					<span class="link"><a href="/2.1022/1.680994/fitbit-alta-tar-ytterligare-ett-steg-framat" title="Popul&auml;ra Fitbit Alta har uppgraderats och har beg&aring;vats med pulsm&auml;tare. Men i &ouml;vrigt har tiden st&aring;tt stilla." class="tooltip">Bättre sömnkoll och pulsmätare i nya Fitbit Alta HR – vi sätter betyg!</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 08:20</span>
			<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//smartworld.idg.se/2.38606/1.681120/garmin-varia-ut800" title="Ljus som anpassar sig efter omgivande ljusf&ouml;rh&aring;llanden och din hastighet ska f&aring; dig att vilja betala 1 799 kronor f&ouml;r en cykellampa." class="tooltip">Garmin Varia: Smart cykellampa anpassar ljusstyrkan efter hastigheten</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-8Wrapper" style="display:none;"><div id="topp-panorama-588040-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-8"] == "undefined") {gptadslots["topp-panorama-588040-8"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-8"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-8Wrapper"));show(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-8Wrapper"));hide(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-28Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-28" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-liten-728x90-664745-28"] == "undefined") {gptadslots["panorama-liten-728x90-664745-28"] = googletag.defineSlot(dfpUnitName,[728,90],"panorama-liten-728x90-664745-28").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("panorama-liten-728x90-664745-28"); googletag.pubads().refresh([gptadslots["panorama-liten-728x90-664745-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("panorama-liten-728x90-664745-28Wrapper"));show(document.getElementById("panorama-liten-728x90-664745-28"));matchingslotIDs["panorama-liten-728x90-664745-28"] = true;}, unmatch : function() {hide(document.getElementById("panorama-liten-728x90-664745-28Wrapper"));hide(document.getElementById("panorama-liten-728x90-664745-28"));matchingslotIDs["panorama-liten-728x90-664745-28"] = false;}});</script></div>
</div>
	<div class="konsumentBanner teasers no-date list list-small">
  <div class="teaser teaserContainer ArticleImageTopLeftWrapper">
    <a href="https://csjobb.idg.se/jobb-info/57441508/idg-s-konsumentredaktion-vaxer-nu-soker-vi-en-engagement-editor/" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680710.1492526919!imageManager/561454708.png"><noscript>&lt;img src="https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680710.1492526919!imageManager/561454708.png" alt="Känselupplevelser i vr" /&gt;</noscript></figure></a>
    <h3 class="normal"><a href="https://csjobb.idg.se/jobb-info/57441508/idg-s-konsumentredaktion-vaxer-nu-soker-vi-en-engagement-editor/"><span><strong>JOBBA MED OSS!</strong> Är du vass på att hitta och skriva om det som engagerar mest just nu? Då är det dig vi letar efter! Läs mer och ansök här <i class="fa fa-arrow-right" aria-hidden="true"></i></span></a></h3>
  </div>
</div></div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="m3"
	data-article-tags="mobiler, motor"
	data-article-main-tag="mobiler"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.348610.1461236363!image/imageTypeSelector/localImage/3917268281.jpg" alt="Billy Ekblom" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Billy Ekblom" data-identifier="billy.ekblom" data-destination="idg.se">
</span></div>
		</div>

		<div class="authorBio">
			<h6>Billy Ekblom</h6>
			<h5>Nyhetsredaktör</h5>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" />
		<meta itemprop="headline" content="Nya f&ouml;rslaget: F&ouml;rbjudet att ha mobilen i handen vid bilk&ouml;rning" />
		<meta itemprop="datePublished" content="2017-04-25T14:16+0200" />
		<meta itemprop="dateModified" content="2017-04-25T14:27+0200" />
		<meta itemprop="description" content="De nya, h&aring;rdare reglerna kring trafikfarligt mobilanv&auml;ndande r&auml;cker inte till. Nu f&ouml;resl&aring;r Transportstyrelsen ett uttryckligt f&ouml;rbud mot att h&aring;lla i telefonen bakom ratten." />
		<meta itemprop="articleBody" content="2013 sk&auml;rptes reglerna f&ouml;r mobilanv&auml;ndande vid k&ouml;rning, vilket exempelvis gjorde det olagligt att skicka sms bakom ratten. Den g&auml;ngse lagtolkningen &auml;r att mobiltelefonen inte f&aring;r anv&auml;ndas p&aring; ett s&auml;tt som g&ouml;r personen till en potentiell trafikfara, men polisen har haft sv&aring;rt att till&auml;mpa regelverket. Sedan inf&ouml;randet av de nya reglerna har uppskattningsvis 80 personer/&aring;r f&auml;llts.Det duger inte, tycker Transportstyrelsen, som nu f&ouml;resl&aring;r h&aring;rdare restriktioner kring hur vi faktiskt f&aring;r anv&auml;nda v&aring;ra mobiltelefoner n&auml;r vi k&ouml;r. Konkret talar vi om ett totalf&ouml;rbud mot att h&aring;lla mobiltelefonen i handen n&auml;r vi f&auml;rdas p&aring; v&auml;garna, vilket skulle underl&auml;tta f&ouml;r polisen att se vilka som faktiskt bryter mot lagen.&ndash; F&ouml;rbud i andra l&auml;nder har inte haft s&auml;rskilt stor effekt s&aring; man ska inte f&ouml;rv&auml;nta sig stora trafiks&auml;kerhetsm&auml;ssiga f&ouml;rdelar genom en regel&auml;ndring. Men samtidigt inneb&auml;r ett uttryckligt f&ouml;rbud att det blir tydligare f&ouml;r f&ouml;rare att veta vad som g&auml;ller och l&auml;ttare f&ouml;r polisen att se till att reglerna efterlevs, s&auml;ger Therese Malmstr&ouml;m i ett uttalande.Sveriges infrastrukturminister Anna Johansson (S) &auml;r positivt inst&auml;lld till f&ouml;rslaget.&ndash; Det blir en tydligare lagstiftning. B&aring;de att f&ouml;rh&aring;lla sig till som f&ouml;rare, det vill s&auml;ga man vet att man inte f&aring;r h&aring;lla och greja med mobilen n&auml;r man k&ouml;r bil, det finns en otydlighet idag. Och det underl&auml;ttar ocks&aring; f&ouml;r lagf&ouml;ring, det blir ett mindre inslag av godtycke i till&auml;mpningen av lagen, s&auml;ger hon i en intervju med Sveriges Radio.Det f&ouml;reslagna f&ouml;rbudet skulle inte g&auml;lla handhavandet av mobiltelefoner som sitter fast i en sedvanlig anordning, utan allts&aring; bara om du faktiskt har telefonen i handen.&nbsp;" />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:billy.ekblom@idg.se">
							<span itemprop="name">Billy Ekblom</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-04-25 14:16</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681211.1493123204!imageUploader/2446478878.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="1020" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="575" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="M3" />
	<meta itemprop="url" content="http://m3.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1491225674!shareImage/imageTypeSelector/localImage/1453797221.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="201" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div><h1>Nya förslaget: Förbjudet att ha mobilen i handen vid bilkörning</h1>
			<p class="articleTeaser">
			<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
De nya, hårdare reglerna kring trafikfarligt mobilanvändande räcker inte till. Nu föreslår Transportstyrelsen ett uttryckligt förbud mot att hålla i telefonen bakom ratten.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;t=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;text=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;title=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;title=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.681211" data-tip-article="/1.88134?contentId=1.681211" rel="nofollow" data-tip-article="/1.88134?contentId=1.681211">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.681211.1493123204!imageUploader/2446478878.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.681211.1493123204!imageUploader/2446478878.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681211.1493123204!imageUploader/2446478878.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.681211.1493123204!imageUploader/2446478878.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.681211.1493123204!imageUploader/2446478878.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.681211.1493123204!imageUploader/2446478878.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.681211.1493123204!imageUploader/2446478878.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.681211.1493123204!imageUploader/2446478878.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Mobil i bil" height="575" width="1020" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-14Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-14"));matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-14Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-14"));matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-12").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-12"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody medium">
				<div class="articleBodyText">
		<p>2013 sk&auml;rptes reglerna f&ouml;r mobilanv&auml;ndande vid k&ouml;rning, vilket exempelvis gjorde det olagligt att skicka sms bakom ratten. Den g&auml;ngse lagtolkningen &auml;r att mobiltelefonen inte f&aring;r anv&auml;ndas p&aring; ett s&auml;tt som g&ouml;r personen till en potentiell trafikfara, men polisen har haft sv&aring;rt att till&auml;mpa regelverket. Sedan inf&ouml;randet av de nya reglerna har uppskattningsvis 80 personer/&aring;r f&auml;llts.</p><p>Det duger inte, tycker Transportstyrelsen, som nu <a href="https://www.transportstyrelsen.se/sv/Nyhetsarkiv/mer-kunskap-ny-teknik-och-forandrade-regler-for-minskat-rattsurfande/">f&ouml;resl&aring;r</a> h&aring;rdare restriktioner kring hur vi faktiskt f&aring;r anv&auml;nda v&aring;ra mobiltelefoner n&auml;r vi k&ouml;r. Konkret talar vi om ett totalf&ouml;rbud mot att h&aring;lla mobiltelefonen i handen n&auml;r vi f&auml;rdas p&aring; v&auml;garna, vilket skulle underl&auml;tta f&ouml;r polisen att se vilka som faktiskt bryter mot lagen.</p><p>&ndash; F&ouml;rbud i andra l&auml;nder har inte haft s&auml;rskilt stor effekt s&aring; man ska inte f&ouml;rv&auml;nta sig stora trafiks&auml;kerhetsm&auml;ssiga f&ouml;rdelar genom en regel&auml;ndring. Men samtidigt inneb&auml;r ett uttryckligt f&ouml;rbud att det blir tydligare f&ouml;r f&ouml;rare att veta vad som g&auml;ller och l&auml;ttare f&ouml;r polisen att se till att reglerna efterlevs, s&auml;ger Therese Malmstr&ouml;m i ett uttalande.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---panorama-651104-19"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---panorama-651104-19"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-20"));matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-20"));matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Sveriges infrastrukturminister Anna Johansson (S) &auml;r positivt inst&auml;lld till f&ouml;rslaget.</p><p>&ndash; Det blir en tydligare lagstiftning. B&aring;de att f&ouml;rh&aring;lla sig till som f&ouml;rare, det vill s&auml;ga man vet att man inte f&aring;r h&aring;lla och greja med mobilen n&auml;r man k&ouml;r bil, det finns en otydlighet idag. Och det underl&auml;ttar ocks&aring; f&ouml;r lagf&ouml;ring, det blir ett mindre inslag av godtycke i till&auml;mpningen av lagen, s&auml;ger hon i en intervju med <a href="http://sverigesradio.se/sida/artikel.aspx?programid=83&amp;artikel=6681126">Sveriges Radio</a>.</p><p>Det f&ouml;reslagna f&ouml;rbudet skulle inte g&auml;lla handhavandet av mobiltelefoner som sitter fast i en sedvanlig anordning, utan allts&aring; bara om du faktiskt har telefonen i handen.&nbsp;</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1022/1.194069/mobiler">Mobiler</a></span>
				<span class="tag"><a href="/2.1022/1.194069/motor">Motor</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.348610.1461236363!image/imageTypeSelector/localImage/3917268281.jpg" alt="Billy Ekblom" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Billy Ekblom</h6>
			<h5>Nyhetsredaktör</h5>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Billy Ekblom" data-identifier="billy.ekblom" data-destination="idg.se">
</span></div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;t=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;text=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;title=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;title=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.681211" data-tip-article="/1.88134?contentId=1.681211" rel="nofollow" data-tip-article="/1.88134?contentId=1.681211">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;t=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;text=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;title=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681211%2Flagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning&amp;title=Nya+f%C3%B6rslaget%3A+F%C3%B6rbjudet+att+ha+mobilen+i+handen+vid+bilk%C3%B6rning"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.681211" data-tip-article="/1.88134?contentId=1.681211" rel="nofollow" data-tip-article="/1.88134?contentId=1.681211">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-22Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-22"));matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-22Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-22"));matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-1-658971-23Wrapper"));show(document.getElementById("insider-scroll-1-658971-23"));matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-1-658971-23Wrapper"));hide(document.getElementById("insider-scroll-1-658971-23"));matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-2-658972-24Wrapper"));show(document.getElementById("insider-scroll-2-658972-24"));matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-2-658972-24Wrapper"));hide(document.getElementById("insider-scroll-2-658972-24"));matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 15:49</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1022/1.681186/nordisk-film-investerar-miljonbelopp-i-svenska-avalanche" title="Med 100 miljoner i investering blir Playstation-distribut&ouml;ren minoritets&auml;gare." class="tooltip">Nordisk Film investerar miljonbelopp i svenska Avalanche</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 14:46</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681197/john-gruber-forklarar-vad-uber-formodligen-gjorde-paapp-store" title="Ig&aring;r skrev vi om att Uber var n&auml;ra att bli utsparkad fr&aring;n App Store. John Gruber p&aring;&nbsp;Daring Fireball f&ouml;rklarar vad det var f&ouml;retaget faktiskt gjorde." class="tooltip">John Gruber förklarar vad Uber förmodligen gjorde på App Store</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 14:16</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" title="De nya, h&aring;rdare reglerna kring trafikfarligt mobilanv&auml;ndande r&auml;cker inte till. Nu f&ouml;resl&aring;r Transportstyrelsen ett uttryckligt f&ouml;rbud mot att h&aring;lla i telefonen bakom ratten." class="tooltip">Nya förslaget: Förbjudet att ha mobilen i handen vid bilkörning</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 13:15</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.681190/windows-10-plats" title="I och med lanseringen av Windows 10 fick Microsoft ocks&aring; betydligt b&auml;ttre koll p&aring; var anv&auml;ndarna befunnit sig. S&aring; h&auml;r minskar du snokandet." class="tooltip">Windows 10 vet var du har befunnit dig – så här stänger du av spårningen</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});show(document.getElementById("responsiv-ruta-664430-26Wrapper"));show(document.getElementById("responsiv-ruta-664430-26"));matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > ekonomi-bransch > mobilt > motor > hårdvara > mobiler > motor';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a><br />
<a href="http://m3.se/press">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.681211";var author="1.348610";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.681211&amp;author=1.348610&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.680536/lenovo-phab-2-pro"
			data-pagination-next-article-title="Lenovo Phab 2 Pro: F&amp;ouml;rsta luren med Google Tango &amp;auml;r full med teknik"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680536.1492499305!teaserImage/imageTypeSelector/localImage/3866373383.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680536.1492499305!teaserImage/imageTypeSelector/localImage/3866373383.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680536.1492499305!teaserImage/imageTypeSelector/localImage/3866373383.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//m3.idg.se/2.1022/1.681211/lagg-ner-nallen-nu-foreslas-forbud-mot-att-halla-i-telefonen-vid-bilkorning" data-article-url="&amp;extraPublContents=1,2" 
							data-article-id="1.681211" 
							data-article-title="Nya f&amp;ouml;rslaget: F&amp;ouml;rbjudet att ha mobilen i handen vid bilk&amp;ouml;rning" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681211.1493123204!teaserImage/imageTypeSelector/localImage/3597808846.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//m3.idg.se/2.1022/1.681084/stralning-mobiler" data-article-url="//m3.idg.se/1.681084?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.681084" 
							data-article-title="Bakom kulisserna - labbet som testar hur s&amp;auml;kra v&amp;aring;ra mobiler &amp;auml;r" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681084.1493030203!teaserImage/imageTypeSelector/localImage/2737274333.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681084.1493030203!teaserImage/imageTypeSelector/localImage/2737274333.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681084.1493030203!teaserImage/imageTypeSelector/localImage/2737274333.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//m3.idg.se/2.1022/1.587341/mobilkriget-vinnare" data-article-url="//m3.idg.se/1.587341?m=scrollitem&amp;extraPublContents=4,1" 
							data-article-id="1.587341" 
							data-article-title="Duellen: Android 7 mot IOS 10 &amp;ndash; vi utser vinnaren" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.587341.1493043815!teaserImage/imageTypeSelector/localImage/2922848172.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.587341.1493043815!teaserImage/imageTypeSelector/localImage/2922848172.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.587341.1493043815!teaserImage/imageTypeSelector/localImage/2922848172.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//m3.idg.se/2.1022/1.675591/lg-g6" data-article-url="//m3.idg.se/1.675591?m=scrollitem&amp;extraPublContents=2,3,4,1" 
							data-article-id="1.675591" 
							data-article-title="LG G6 &amp;ndash; smart och sansad nystart f&amp;ouml;r LG" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.675591.1493037629!teaserImage/imageTypeSelector/localImage/583198532.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.675591.1493037629!teaserImage/imageTypeSelector/localImage/583198532.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.675591.1493037629!teaserImage/imageTypeSelector/localImage/583198532.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//m3.idg.se/2.1022/1.680993/toppbetyg-till-galaxy-s8--har-ar-veckans-viktigaste-nyheter" data-article-url="//m3.idg.se/1.680993?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.680993" 
							data-article-title="Toppbetyg till Galaxy S8 &amp;ndash; h&amp;auml;r &amp;auml;r veckans viktigaste nyheter" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680993.1492897916!teaserImage/imageTypeSelector/localImage/2444489428.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680993.1492897916!teaserImage/imageTypeSelector/localImage/2444489428.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680993.1492897916!teaserImage/imageTypeSelector/localImage/2444489428.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					<a href="//m3.idg.se/2.1022/1.680909/unlimited--sa-blir-tele2s-nya-giv-infor-slopandet-av-roamingavgifterna" data-article-url="//m3.idg.se/1.680909?m=scrollitem&amp;extraPublContents=4,1" 
							data-article-id="1.680909" 
							data-article-title="Unlimited &amp;ndash; h&amp;auml;r &amp;auml;r Tele2:s nya giv inf&amp;ouml;r slopandet av roamingavgifterna" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680909.1492765525!teaserImage/imageTypeSelector/localImage/2051665267.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680909.1492765525!teaserImage/imageTypeSelector/localImage/2051665267.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680909.1492765525!teaserImage/imageTypeSelector/localImage/2051665267.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-6">page 6</a>
					<a href="//m3.idg.se/2.1022/1.680795/xiaomi-mi-6" data-article-url="//m3.idg.se/1.680795?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.680795" 
							data-article-title="Xiaomi lanserar flaggskeppet Mi 6 &amp;ndash; mycket prestanda f&amp;ouml;r pengarna" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680795.1492609575!teaserImage/imageTypeSelector/localImage/2585305095.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680795.1492609575!teaserImage/imageTypeSelector/localImage/2585305095.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680795.1492609575!teaserImage/imageTypeSelector/localImage/2585305095.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-7">page 7</a>
					<a href="//m3.idg.se/2.1022/1.669340/samsung-galaxy-s8" data-article-url="//m3.idg.se/1.669340?m=scrollitem&amp;extraPublContents=4,1,2,3" 
							data-article-id="1.669340" 
							data-article-title="Samsung Galaxy S8 och S8 Plus: Visar hela branschen var sk&amp;aring;pet ska st&amp;aring;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.669340.1493031157!teaserImage/imageTypeSelector/localImage/285712845.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.669340.1493031157!teaserImage/imageTypeSelector/localImage/285712845.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.669340.1493031157!teaserImage/imageTypeSelector/localImage/285712845.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-8">page 8</a>
					<a href="//m3.idg.se/2.1022/1.680693/effekt-direkt--elsakerhetsverket-drar-in-14-farliga-usb-laddare" data-article-url="//m3.idg.se/1.680693?m=scrollitem&amp;extraPublContents=4,1" 
							data-article-id="1.680693" 
							data-article-title="Effekt direkt &amp;ndash; Els&amp;auml;kerhetsverket drar in 14 farliga usb-laddare" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680693.1492524946!teaserImage/imageTypeSelector/localImage/2583669988.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680693.1492524946!teaserImage/imageTypeSelector/localImage/2583669988.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680693.1492524946!teaserImage/imageTypeSelector/localImage/2583669988.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-9">page 9</a>
					<a href="//m3.idg.se/2.1022/1.680674/samsung-bixby-knapp" data-article-url="//m3.idg.se/1.680674?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.680674" 
							data-article-title="Uppgifter: Samsung g&amp;ouml;r det om&amp;ouml;jligt att &amp;auml;ndra Bixby-knappen" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680674.1492518137!teaserImage/imageTypeSelector/localImage/3974925028.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680674.1492518137!teaserImage/imageTypeSelector/localImage/3974925028.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680674.1492518137!teaserImage/imageTypeSelector/localImage/3974925028.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-10">page 10</a>
					</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.504144.1445944367/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.678959.1490707643/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.637989.1486028543/1.607843.1462880023/1.635789.1455193996/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1490587988/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/97959@TopRight?XE&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>