<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>LG:s nya superskärm för multitaskare kan visa fyra källor samtidigt - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="LG har lanserat en ny 42,5-tumsskärm med 4k-upplösning och den unika funktionen att den kan visa bilden från upp till fyra källor åt gången." />
	<meta name="keywords" content="skärmar, 4k, lg, datortillbehör, Teknik, M3" />
	<link rel="canonical" href="http://m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt" />
		<meta property="twitter:url" content="http://m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt" />
	<meta property="og:title" content="LG:s nya superskärm för multitaskare kan visa fyra källor samtidigt" />
		<meta property="twitter:title" content="LG:s nya superskärm för multitaskare kan visa fyra källor samtidigt" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="LG har lanserat en ny 42,5-tumsskärm med 4k-upplösning och den unika funktionen att den kan visa bilden från upp till fyra källor åt gången." />
		<meta property="twitter:description" content="LG har lanserat en ny 42,5-tumsskärm med 4k-upplösning och den unika funktionen att den kan visa bilden från upp till fyra källor åt gången." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681645.1493734728!teaserImage/imageTypeSelector/localImage/3814153360.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681645.1493734728!teaserImage/imageTypeSelector/localImage/3814153360.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1493194426!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1493194426!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1493194426!/favicon.ico" type="image/x-icon" /><link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.584783.1493280356/1.584784.1493226022/1.584785.1490600965/1.681241.1493154512/1.657906.1492009250/1.653274.1490595798/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1489571118/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1490594094/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.681645';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_M3.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "skärmar,4k,lg,datortillbehör,m3");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.681645/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-29Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-29" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-29"] == "undefined") {gptadslots["wallpaper-2x2-668140-29"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-29").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-29"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-29"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("wallpaper-2x2-668140-29Wrapper"));show(document.getElementById("wallpaper-2x2-668140-29"));matchingslotIDs["wallpaper-2x2-668140-29"] = true;}, unmatch : function() {hide(document.getElementById("wallpaper-2x2-668140-29Wrapper"));hide(document.getElementById("wallpaper-2x2-668140-29"));matchingslotIDs["wallpaper-2x2-668140-29"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-1Wrapper"));show(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-1Wrapper"));hide(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://m3.idg.se/" class="pub-logo">M3</a>
	<div class="follow-box">
		<span>17k följare</span>
		<a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/106103162261787094311" title="Följ M3 på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:00</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.681430/pdf-expert-2" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681430.1493708273!teaserImage/imageTypeSelector/localImage/4063894299.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681430.1493708273!teaserImage/imageTypeSelector/localImage/4063894299.jpg" data-sizes="auto" data-optimumx="1.5" alt="PDF" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.681430/pdf-expert-2">Pdf Expert 2: Sopar banan med Macens F&ouml;rhandsvisning &ndash; men det kostar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-30 09:00</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.680964/smart-garden-plantera-app" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680964.1493711177!teaserImage/imageTypeSelector/localImage/2922848172.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680964.1493711177!teaserImage/imageTypeSelector/localImage/2922848172.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smart Garden" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Thors</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.680964/smart-garden-plantera-app">Smart Garden - miniträdgård lever inte upp till namnet</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-29 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680691/mini-countryman-cooper-suv" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680691.1493482372!teaserImage/imageTypeSelector/localImage/1783628606.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680691.1493482372!teaserImage/imageTypeSelector/localImage/1783628606.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mini Countryman" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680691/mini-countryman-cooper-suv">Mini Countryman Cooper: Lilla Mini har blivit stor</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 14:27</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681630/nvidias-varstinggrafikkort-far-stod-for-4k-video-pa-netflix" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681630.1493728037!teaserImage/imageTypeSelector/localImage/3280307951.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681630.1493728037!teaserImage/imageTypeSelector/localImage/3280307951.jpg" data-sizes="auto" data-optimumx="1.5" alt="Geforce GTX 1080" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="/2.1022/1.681630/nvidias-varstinggrafikkort-far-stod-for-4k-video-pa-netflix">Nvidias värstinggrafikkort får stöd för 4k-video på Netflix</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 12:40</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.681627/sa-blir-surface-laptop---microsofts-chromebookdodare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681627.1493721637!teaserImage/imageTypeSelector/localImage/118445414.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681627.1493721637!teaserImage/imageTypeSelector/localImage/118445414.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surface Laptop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.681627/sa-blir-surface-laptop---microsofts-chromebookdodare">Så blir Surface Laptop - Microsofts Chromebook-dödare</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:31</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.630668/trimma-router-tips-expert" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.630668/trimma-router-tips-expert">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt: H&auml;r &auml;r 8 tips</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-01 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.681494/acer-datorer-och-vr" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681494.1493386892!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681494.1493386892!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Acer Predator Triton 700" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.681494/acer-datorer-och-vr">Första intrycket: Här är Acers nya datorer – och vr!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:23</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681575/toshiba-canvio-ladda-mobil-backup" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681575.1493713539!teaserImage/imageTypeSelector/localImage/3956854812.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681575.1493713539!teaserImage/imageTypeSelector/localImage/3956854812.jpg" data-sizes="auto" data-optimumx="1.5" alt="Toshiba Canvio for Smartphones" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.681575/toshiba-canvio-ladda-mobil-backup">Toshiba Canvio g&ouml;r backup samtidigt som din mobil laddas</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-30 09:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681543/lg-g6-och-monsterskarm--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681543.1493464884!teaserImage/imageTypeSelector/localImage/4247641698.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681543.1493464884!teaserImage/imageTypeSelector/localImage/4247641698.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG G6" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.681543/lg-g6-och-monsterskarm--har-ar-veckans-viktigaste-nyheter">LG G6 och monsterskärm – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-28 09:32</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681442/har-du-en-nexus-5x-eller-6p-google-kanske-slutar-uppdatera-dem-i-host" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681442.1493377165!teaserImage/imageTypeSelector/localImage/1282282089.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681442.1493377165!teaserImage/imageTypeSelector/localImage/1282282089.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nexus 5X" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.681442/har-du-en-nexus-5x-eller-6p-google-kanske-slutar-uppdatera-dem-i-host">Google avslöjar: Nexus-mobiler sjunger på sista versen</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 10:02</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681371/samsung-slapper-ny-flaggskeppsmobil-redan-om-ett-par-manader" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681371.1493280155!teaserImage/imageTypeSelector/localImage/3796962082.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681371.1493280155!teaserImage/imageTypeSelector/localImage/3796962082.jpg" data-sizes="auto" data-optimumx="1.5" alt="mob" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.681371/samsung-slapper-ny-flaggskeppsmobil-redan-om-ett-par-manader">Galaxy S8 har knappt hunnit ut i butik – men Samsung ska ha ännu ett flaggskepp på väg</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-01 17:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681569/har-kan-du-se-hela-elon-musks-ted-talk" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681569.1493653777!teaserImage/imageTypeSelector/localImage/3497030786.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681569.1493653777!teaserImage/imageTypeSelector/localImage/3497030786.jpg" data-sizes="auto" data-optimumx="1.5" alt="Elon Musk vid Ted 2017 i Vancouver" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>TED2017, Screengrab</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.681569/har-kan-du-se-hela-elon-musks-ted-talk">Här kan du se hela Elon Musks Ted Talk</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-01 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681555/elon-musk-visar-forsta-bilden-pa-teslas-lastbil" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681555.1493609482!teaserImage/imageTypeSelector/localImage/1305380868.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681555.1493609482!teaserImage/imageTypeSelector/localImage/1305380868.jpg" data-sizes="auto" data-optimumx="1.5" alt="Elon Musk " class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Heisenberg Media, Creative Commons 2.0</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.681555/elon-musk-visar-forsta-bilden-pa-teslas-lastbil">Elon Musk visar första bilden på Teslas lastbil</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-29 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681532/elon-musk-presenterar-sin-trakiga-framtidsvision-under-jorden" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681532.1493441788!teaserImage/imageTypeSelector/localImage/1961497534.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681532.1493441788!teaserImage/imageTypeSelector/localImage/1961497534.jpg" data-sizes="auto" data-optimumx="1.5" alt="The Boring Company Tunnels" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>The Boring Company</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.681532/elon-musk-presenterar-sin-trakiga-framtidsvision-under-jorden">Elon Musk presenterar sin "tråkiga" framtid under jorden</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-29 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680691/mini-countryman-cooper-suv" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680691.1493482372!teaserImage/imageTypeSelector/localImage/1783628606.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680691.1493482372!teaserImage/imageTypeSelector/localImage/1783628606.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mini Countryman" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680691/mini-countryman-cooper-suv">Mini Countryman Cooper: Lilla Mini har blivit stor</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155/ljud-bild" title="Ljud & Bild" class="menu-item-a">Ljud & Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 14:27</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681630/nvidias-varstinggrafikkort-far-stod-for-4k-video-pa-netflix" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681630.1493728037!teaserImage/imageTypeSelector/localImage/3280307951.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681630.1493728037!teaserImage/imageTypeSelector/localImage/3280307951.jpg" data-sizes="auto" data-optimumx="1.5" alt="Geforce GTX 1080" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="/2.1022/1.681630/nvidias-varstinggrafikkort-far-stod-for-4k-video-pa-netflix">Nvidias värstinggrafikkort får stöd för 4k-video på Netflix</a></span></h3>
	</div>
<div class="teaser teaserContainer ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 13:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681641/farre-sladdar-pa-skrivbordet--benq-lanserar-usb-c-skarm-med-inbyggd-docka" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681641.1493721992!teaserImage/imageTypeSelector/localImage/3601836876.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681641.1493721992!teaserImage/imageTypeSelector/localImage/3601836876.jpg" data-sizes="auto" data-optimumx="1.5" alt="Benq" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="/2.1022/1.681641/farre-sladdar-pa-skrivbordet--benq-lanserar-usb-c-skarm-med-inbyggd-docka">Färre sladdar på skrivbordet – Benq lanserar usb-c-skärm med inbyggd docka</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-30 09:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681543/lg-g6-och-monsterskarm--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681543.1493464884!teaserImage/imageTypeSelector/localImage/4247641698.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681543.1493464884!teaserImage/imageTypeSelector/localImage/4247641698.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG G6" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.681543/lg-g6-och-monsterskarm--har-ar-veckans-viktigaste-nyheter">LG G6 och monsterskärm – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:23</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.679595/sonos-playbase-hogtalare-for-tvn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679595.1493730342!teaserImage/imageTypeSelector/localImage/2914841794.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679595.1493730342!teaserImage/imageTypeSelector/localImage/2914841794.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sonos Playbase" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Andreas Bergsman</span>
			<span class="articleAuthor">Mikael Lindkvist</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.679595/sonos-playbase-hogtalare-for-tvn">Sonos Playbase en diskret h&ouml;gtalare f&ouml;r tv:n - s&aring; st&aring;r den sig mot 'riktig' hemmabio</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mikael-lindkvist m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 09:47</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680672/sa-blaste-operatorerna-oss-pa-4g" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680672.1493022026!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680672.1493022026!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="4g mobilt bredband" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="/2.1022/1.680672/sa-blaste-operatorerna-oss-pa-4g">Så blåste operatörerna oss på 4g</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla-20-ar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-19 13:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.680767/framtidens-teknik-om-10-ar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680767.1492699583!teaserImage/imageTypeSelector/localImage/1808265901.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680767.1492699583!teaserImage/imageTypeSelector/localImage/1808265901.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mikael Lindkvist" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory pc-for-alla-20-ar">
		PC för Alla 20 år</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.680767/framtidens-teknik-om-10-ar">Så ser teknikvärlden ut om 10 år (vågar du slå vad?)</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-10 10:05</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.680087/gor-som-microsoft--kasta-ut-skrapet-samsung" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680087.1491813263!teaserImage/imageTypeSelector/localImage/172935806.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680087.1491813263!teaserImage/imageTypeSelector/localImage/172935806.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.680087/gor-som-microsoft--kasta-ut-skrapet-samsung">Gör som Microsoft och kasta ut skräpet, Samsung!<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-06 09:12</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.679885/skymten-av-ett-nytt-apple" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679885.1491462777!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679885.1491462777!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skymten av ett nytt Apple" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.679885/skymten-av-ett-nytt-apple">"Är Mac Pro-avslöjandet startskottet på en helt ny Apple-strategi?"<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-26 14:24</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681225/dragon-quest-heroes-ii" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681225.1493213027!teaserImage/imageTypeSelector/localImage/2159708128.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681225.1493213027!teaserImage/imageTypeSelector/localImage/2159708128.png" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.681225/dragon-quest-heroes-ii">Dragon Quest Heroes II – Massiv fiendeslakt med finess och djup</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 14:30</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.681058/little-nightmares" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681058.1493037117!teaserImage/imageTypeSelector/localImage/1203049851.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681058.1493037117!teaserImage/imageTypeSelector/localImage/1203049851.jpg" data-sizes="auto" data-optimumx="1.5" alt="lm" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Niklas Alicki</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="/2.1022/1.681058/little-nightmares">Little Nightmares: Mästerlig mardrömsresa liknar inget annat</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 12:40</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680943/the-disney-afternoon-collection" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680943.1492771913!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680943.1492771913!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="disney" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="/2.1022/1.680943/the-disney-afternoon-collection">The Disney Afternoon Collection: Magiskt välgjord nostalgitripp</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-19 16:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680665/lego-city-undercover" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680665.1492710974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680665.1492710974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lego" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680665/lego-city-undercover">Lego City Undercover: Charmig GTA-tolkning av Lego-världen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:51</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.681607/lackta-bilder-pa-nasta-fitbit-blaze--och-det-ar-knappast-nagon-skonhet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681607.1493711438!teaserImage/imageTypeSelector/localImage/1243666119.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681607.1493711438!teaserImage/imageTypeSelector/localImage/1243666119.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.681607/lackta-bilder-pa-nasta-fitbit-blaze--och-det-ar-knappast-nagon-skonhet">Läckta bilder på nästa Fitbit Blaze – och det är knappast någon skönhet</a></span></h3>
	</div>
<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-28 10:14</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.681449/acer-leap-ware" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681449.1493368768!teaserImage/imageTypeSelector/localImage/3990948607.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681449.1493368768!teaserImage/imageTypeSelector/localImage/3990948607.jpg" data-sizes="auto" data-optimumx="1.5" alt="Leap" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.681449/acer-leap-ware">Acer lanserar smartklocka – ser ut som en återvunnen Pebble</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 10:16</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.681374/echo-look" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681374.1493363110!teaserImage/imageTypeSelector/localImage/2893124848.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681374.1493363110!teaserImage/imageTypeSelector/localImage/2893124848.jpg" data-sizes="auto" data-optimumx="1.5" alt="Amazon" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.681374/echo-look">Amazon släpper röststyrd kamera som ger feedback på hur du klär dig</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-26 09:58</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.681288/pryd-vaggen-med-modulart-ljus--nanoleafs-appstyrda-lampor-nar-sverige" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681288.1493216130!teaserImage/imageTypeSelector/localImage/3039634243.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681288.1493216130!teaserImage/imageTypeSelector/localImage/3039634243.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nanoleaf" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.681288/pryd-vaggen-med-modulart-ljus--nanoleafs-appstyrda-lampor-nar-sverige">Pryd v&auml;ggen med modul&auml;rt ljus &ndash; Nanoleafs smarta lampor n&aring;r Sverige</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:29</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hebocon Stockholm " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm">Sveriges skruttigaste robotar tävlar i Stockholm</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 07:11</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" data-sizes="auto" data-optimumx="1.5" alt="PFx Bricks " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud">PFx Bricks – Ger Lego läckert ljus och ljud</a></span></h3>
	</div>
<div class="teaser teaserContainer test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-29 06:18</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" data-sizes="auto" data-optimumx="1.5" alt="Littlebits Korg " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik">Littlebits Korg – Lär kidsen grunderna i elektronisk musik</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-22 09:39</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa böckerna för barn om programmering, spel och nätet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet">Bästa böckerna för barn om programmering, spel och nätet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148/m3-tv" title="TV" class="menu-item-a"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer tv macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-04 13:40</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.679764/ios-10-3-mer-an-bara-en-uppdatering-i-mangden" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679764.1491306172!teaserImage/imageTypeSelector/localImage/2737274333.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679764.1491306172!teaserImage/imageTypeSelector/localImage/2737274333.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ios 10.3" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory tv">
		TV</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.679764/ios-10-3-mer-an-bara-en-uppdatering-i-mangden">Därför är IOS 10.3 mer än bara en uppdatering i mängden</a></span></h3>
	</div>
<div class="teaser teaserContainer special m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-04 09:54</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.679493/allt-om-5g" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679493.1491330832!teaserImage/imageTypeSelector/localImage/962837033.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679493.1491330832!teaserImage/imageTypeSelector/localImage/962837033.jpg" data-sizes="auto" data-optimumx="1.5" alt="5G" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory special">
		Special</span>
<h3 class="normal"><span><a href="/2.1022/1.679493/allt-om-5g">5g: Så påverkar tekniken dig – och därför bör du vara exalterad</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 15:14</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.678015/bf1-theyshallnotpass" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678015.1489581179!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678015.1489581179!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="BF1" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.678015/bf1-theyshallnotpass">Fransmän överallt! Vi spelar Battlefield 1: They Shall Not Pass</a></span></h3>
	</div>
<div class="teaser teaserContainer mwc m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-02 09:50</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.675954/nokia-3310-kommer-tillbaka--uppgifter-pekar-pa-en-nylansering-under-mwc" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.675954.1489671850!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.675954.1489671850!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nokia 3310" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory mwc">
		MWC</span>
<h3 class="normal"><span><a href="/2.1022/1.675954/nokia-3310-kommer-tillbaka--uppgifter-pekar-pa-en-nylansering-under-mwc">Nya Nokia 3310 mot originalet - s&aring; skiljer sig telefonerna &aring;t</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 16:18</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt" title="LG har lanserat en ny 42,5-tumssk&auml;rm med 4k-uppl&ouml;sning och den unika funktionen att den kan visa bilden fr&aring;n upp till fyra k&auml;llor &aring;t g&aring;ngen." class="tooltip">LG:s nya bamseskärm kan visa fyra källor samtidigt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 16:15</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681633/siri-raddar-fiskare-fran-att-drunkna" title="N&auml;r b&aring;ten b&ouml;rjade ta in vatten l&aring;ngt fr&aring;n land kunde tre amerikanska fiskare r&auml;ddas &ndash; tack vare Siri." class="tooltip">Siri hjälte igen: Tre fiskare i sjönöd räddades av röstassistenten</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 15:50</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze" title="En liten &ndash; men naggande god &ndash; wifi-funktion g&ouml;mmer sig i den senaste uppdateringen av Windows 10. S&aring; h&auml;r anv&auml;nder du den!" class="tooltip">Så snoozar du ditt wifi i Windows 10 Creators Update</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 15:10</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1022/1.681662/playstation-5" title="Han f&ouml;rutsp&aring;dde PS4 Slim och PS4 Pro &ndash; nu menar den pricks&auml;kre analytikern att Sony startar n&auml;sta generation under 2018." class="tooltip">Analytiker: Playstation 5 släpps nästa år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 15:08</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681667/iphone-linser-foto-film" title="Iphone fungerar ofta mycket bra som kamera, men det finns knep f&ouml;r att g&ouml;ra dina filmer &auml;nnu b&auml;ttre. H&auml;r f&aring;r du en inblick i vad du kan g&ouml;ra i form av b&auml;ttre extra linser, olika typer av stabilisering, samt vikten av bra mjukvara." class="tooltip">Linser, stabilisering och appar - knepen som gör dina Iphone-filmer proffsigare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 14:53</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681629/barnspel-lar-ut-grunderna-i-swift" title="Tynker &auml;r en plattform f&ouml;r utbildning inom teknik och vetenskap, och har tillsammans med Apple tagit fram tv&aring;&nbsp;spel som l&auml;r 5&ndash;12 &aring;r gamla barn programmera." class="tooltip">Två nya barnspel ska lära ut grunderna i Swift</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 14:27</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1022/1.681630/nvidias-varstinggrafikkort-far-stod-for-4k-video-pa-netflix" title="&Auml;ntligen slipper du kravet p&aring; Kaby Lake f&ouml;r att str&ouml;mma h&ouml;guppl&ouml;st video till din dator." class="tooltip">Nvidias värstinggrafikkort får stöd för 4k-video på Netflix</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 14:04</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1022/1.681626/the-legend-of-zelda-breath-of-the-wild-far-japanska-roster" title="Om du st&ouml;rt dig p&aring; engelskan och hellre vill ha japanska originalet kan du byta nu." class="tooltip">Äntligen – The Legend of Zelda: Breath of The Wild får japanska röster</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 13:38</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681639/apple-patent-haller-koll-pa-din-mat-automatiskt-med-rfid" title="Amerikanska patentverket har godk&auml;nt en ans&ouml;kan fr&aring;n Apple p&aring; en teknik som anv&auml;nder rfid-taggar f&ouml;r att automatiskt sp&aring;ra hur mycket och vad du &auml;ter." class="tooltip">Apple-patent håller koll på din mat automatiskt med rfid</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 13:35</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.681485/tradfri-philips-hue" title="M&ouml;belj&auml;tten s&auml;ger sig jobba p&aring; ny programvara som ska f&aring; deras produkter att snacka med Philips Hue Bridge." class="tooltip">Ikea försäkrar: Trådfri kommer bli kompatibelt med Philips Hue Bridge</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 13:16</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Ulf Blomberg</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" title="V&auml;lkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (P&aring; engelska)." class="tooltip">Så funkar den hemmabyggda eq:n!</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 13:00</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1022/1.681641/farre-sladdar-pa-skrivbordet--benq-lanserar-usb-c-skarm-med-inbyggd-docka" title="En enda kabel p&aring; skrivbordet &ndash; med dockningsstation inbyggd i sk&auml;rmen f&aring;r vi ett smakprov p&aring; en trevlig, n&auml;stan sladdfri usb c-framtid." class="tooltip">Färre sladdar på skrivbordet – Benq lanserar usb-c-skärm med inbyggd docka</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 12:40</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.681627/sa-blir-surface-laptop---microsofts-chromebookdodare" title="Den nya datorn riktar sig till elever och studenter och s&auml;gs bli betydligt billigare &auml;n Surface Book." class="tooltip">Så blir Surface Laptop - Microsofts Chromebook-dödare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 12:16</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681634/apple-slopar-supporten-pa-iphone-3g-och-vita-macbook" title="Vill du f&aring; tag p&aring; reservdelar till dina gamla favoritprylar &auml;r det begagnatmarknaden som g&auml;ller" class="tooltip">Apple slopar supporten på Iphone 3G och vita Macbook</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 10:54</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.681614/logitech-slim-universal-folio" title="Uppdaterar utbudet med tv&aring; skyddande tangentbordsskal som g&ouml;r surfplattan mer lik en b&auml;rbar dator." class="tooltip">Logitech släpper två nya tangentbord till surfplattan – ett lirar med nya Ipad</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-8Wrapper" style="display:none;"><div id="topp-panorama-588040-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-8"] == "undefined") {gptadslots["topp-panorama-588040-8"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-8"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-8Wrapper"));show(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-8Wrapper"));hide(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-28Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-28" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-liten-728x90-664745-28"] == "undefined") {gptadslots["panorama-liten-728x90-664745-28"] = googletag.defineSlot(dfpUnitName,[728,90],"panorama-liten-728x90-664745-28").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("panorama-liten-728x90-664745-28"); googletag.pubads().refresh([gptadslots["panorama-liten-728x90-664745-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("panorama-liten-728x90-664745-28Wrapper"));show(document.getElementById("panorama-liten-728x90-664745-28"));matchingslotIDs["panorama-liten-728x90-664745-28"] = true;}, unmatch : function() {hide(document.getElementById("panorama-liten-728x90-664745-28Wrapper"));hide(document.getElementById("panorama-liten-728x90-664745-28"));matchingslotIDs["panorama-liten-728x90-664745-28"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="m3"
	data-article-tags="skärmar, 4k, lg, datortillbehör"
	data-article-main-tag="skärmar"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt"},"publisher":{"url":"http://m3.idg.se","@id":"http://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1493194426!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt"],"@type":"Organization","name":"M3"},"headline":"LG:s nya superskärm för multitaskare kan visa fyra källor samtidigt","datePublished":"2017-05-02T16:18+0200","dateModified":"2017-05-02T16:19+0200","description":"LG har lanserat en ny 42,5-tumsskärm med 4k-upplösning och den unika funktionen att den kan visa bilden från upp till fyra källor åt gången.","author":[{"@type":"Person","name":"Anders Lundberg"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681645.1493734728!teaserImage/imageTypeSelector/localImage/3814153360.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""}],"articleBody":"Behöver du ofta titta på innehåll från flera enheter samtidigt men har ont om utrymme på skrivbordet? Då har LG en skärm att sälja dig.Företagets nya 43UD79-B är en 4k-skärm på 42,5 tum med ips-panel. Den har ovanligt många inmatningskällor och avancerad mjukvara som gör att bilden kan delas upp mellan olika källor i 14 olika konfigurationer, skriver Engadget.Du kan till exempel placera bilden från datorn på vänstra halvan och dela upp högra halvan i en del från ett tv-spel och en från en mediaspelare, eller dela den i två på antingen höjden eller bredden. Du kan till och med välja trefjärdedelsdelning så att ena källan får de vänstra 75 procenten av ytan och den andra resterande 25 procent.Skärmen börjar säljas i japan i mitten av maj för omkring 6 500 kronor och amerikanska butiker har redan börjat lista den för förhandsbokning så förmodligen kommer den släppas även i Europa."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
<p>
	<a href="mailto:anders.lundberg@idg.se">
				<span>Anders Lundberg</span>
			</a>
		</p>
</div>
<span class="articleDate">2017-05-02 16:18</span>
</div><h1>LG:s nya bamseskärm kan visa fyra källor samtidigt</h1>
			<p class="articleTeaser">
			LG har lanserat en ny 42,5-tumsskärm med 4k-upplösning och den unika funktionen att den kan visa bilden från upp till fyra källor åt gången.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;t=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;text=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;title=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;title=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.681645" data-tip-article="/1.88134?contentId=1.681645" rel="nofollow" data-tip-article="/1.88134?contentId=1.681645">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementFigure" id="modul-artikel---468x240-588924-14Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-14"] == "undefined") {gptadslots["modul-artikel---468x240-588924-14"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-14"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-14Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-14"));matchingslotIDs["modul-artikel---468x240-588924-14"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-14Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-14"));matchingslotIDs["modul-artikel---468x240-588924-14"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementFigure" id="mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-12").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-12"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-12"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="LG 43UD79-B" height="379" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681646!imageManager/1810477007.jpg" width="560" /></figure><p> Beh&ouml;ver du ofta titta p&aring; inneh&aring;ll fr&aring;n flera enheter samtidigt men har ont om utrymme p&aring;&nbsp;skrivbordet? D&aring; har LG en sk&auml;rm att s&auml;lja dig.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---panorama-651104-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-19"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-19"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---panorama-651104-19"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---panorama-651104-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---panorama-651104-19"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-20"));matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-20"));matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>F&ouml;retagets nya 43UD79-B &auml;r en 4k-sk&auml;rm p&aring; 42,5 tum med ips-panel. Den har ovanligt m&aring;nga inmatningsk&auml;llor och avancerad mjukvara som g&ouml;r att bilden kan delas upp mellan olika k&auml;llor i 14 olika konfigurationer, skriver Engadget.</p><p>Du kan till exempel placera bilden fr&aring;n datorn p&aring; v&auml;nstra halvan och dela upp h&ouml;gra halvan i en del fr&aring;n ett tv-spel och en fr&aring;n en mediaspelare, eller dela den i tv&aring; p&aring; antingen h&ouml;jden eller bredden. Du kan till och med v&auml;lja trefj&auml;rdedelsdelning s&aring;&nbsp;att ena k&auml;llan f&aring;r de v&auml;nstra 75 procenten av ytan och den andra resterande 25 procent.</p><p>Sk&auml;rmen b&ouml;rjar s&auml;ljas i japan i mitten av maj f&ouml;r omkring 6 500 kronor och amerikanska butiker har redan b&ouml;rjat lista den f&ouml;r f&ouml;rhandsbokning s&aring; f&ouml;rmodligen kommer den sl&auml;ppas &auml;ven i Europa.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1022/1.194069/sk%C3%A4rmar">Skärmar</a></span>
				<span class="tag"><a href="/2.1022/1.194069/4k">4k</a></span>
				<span class="tag"><a href="/2.1022/1.194069/lg">Lg</a></span>
				<span class="tag"><a href="/2.1022/1.194069/datortillbeh%C3%B6r">Datortillbehör</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.107792.1424095116!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Skribent</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;t=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;text=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;title=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;title=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.681645" data-tip-article="/1.88134?contentId=1.681645" rel="nofollow" data-tip-article="/1.88134?contentId=1.681645">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;t=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;text=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;title=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.681645%2Fny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt&amp;title=LG%3As+nya+supersk%C3%A4rm+f%C3%B6r+multitaskare+kan+visa+fyra+k%C3%A4llor+samtidigt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.681645" data-tip-article="/1.88134?contentId=1.681645" rel="nofollow" data-tip-article="/1.88134?contentId=1.681645">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-25Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-25").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-25"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-25"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-25"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-22Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-22"));matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-22Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-22"));matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-1-658971-23Wrapper"));show(document.getElementById("insider-scroll-1-658971-23"));matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-1-658971-23Wrapper"));hide(document.getElementById("insider-scroll-1-658971-23"));matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-2-658972-24Wrapper"));show(document.getElementById("insider-scroll-2-658972-24"));matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-2-658972-24Wrapper"));hide(document.getElementById("insider-scroll-2-658972-24"));matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 16:18</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt" title="LG har lanserat en ny 42,5-tumssk&auml;rm med 4k-uppl&ouml;sning och den unika funktionen att den kan visa bilden fr&aring;n upp till fyra k&auml;llor &aring;t g&aring;ngen." class="tooltip">LG:s nya bamseskärm kan visa fyra källor samtidigt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 16:15</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681633/siri-raddar-fiskare-fran-att-drunkna" title="N&auml;r b&aring;ten b&ouml;rjade ta in vatten l&aring;ngt fr&aring;n land kunde tre amerikanska fiskare r&auml;ddas &ndash; tack vare Siri." class="tooltip">Siri hjälte igen: Tre fiskare i sjönöd räddades av röstassistenten</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 15:50</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze" title="En liten &ndash; men naggande god &ndash; wifi-funktion g&ouml;mmer sig i den senaste uppdateringen av Windows 10. S&aring; h&auml;r anv&auml;nder du den!" class="tooltip">Så snoozar du ditt wifi i Windows 10 Creators Update</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 15:10</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1022/1.681662/playstation-5" title="Han f&ouml;rutsp&aring;dde PS4 Slim och PS4 Pro &ndash; nu menar den pricks&auml;kre analytikern att Sony startar n&auml;sta generation under 2018." class="tooltip">Analytiker: Playstation 5 släpps nästa år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 15:08</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681667/iphone-linser-foto-film" title="Iphone fungerar ofta mycket bra som kamera, men det finns knep f&ouml;r att g&ouml;ra dina filmer &auml;nnu b&auml;ttre. H&auml;r f&aring;r du en inblick i vad du kan g&ouml;ra i form av b&auml;ttre extra linser, olika typer av stabilisering, samt vikten av bra mjukvara." class="tooltip">Linser, stabilisering och appar - knepen som gör dina Iphone-filmer proffsigare</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-26Wrapper" style="display:none;"><div id="responsiv-ruta-664430-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-26"] == "undefined") {gptadslots["responsiv-ruta-664430-26"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-26").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-26"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-26"]], {changeCorrelator: false});}});show(document.getElementById("responsiv-ruta-664430-26Wrapper"));show(document.getElementById("responsiv-ruta-664430-26"));matchingslotIDs["responsiv-ruta-664430-26"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > skärmar > 4k > lg > datortillbehör';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a><br />
<a href="http://m3.se/press">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.681645";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.681645&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.651918/displayport-14-far-stod-for-8k-skarmar"
			data-pagination-next-article-title="Displayport 1.4 f&amp;aring;r st&amp;ouml;d f&amp;ouml;r 8k-sk&amp;auml;rmar"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.651918.1456993398!teaserImage/imageTypeSelector/localImage/351672674.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.651918.1456993398!teaserImage/imageTypeSelector/localImage/351672674.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.651918.1456993398!teaserImage/imageTypeSelector/localImage/351672674.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt" data-article-url="&amp;extraPublContents=1" 
							data-article-id="1.681645" 
							data-article-title="LG:s nya bamsesk&amp;auml;rm kan visa fyra k&amp;auml;llor samtidigt" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681645.1493734728!teaserImage/imageTypeSelector/localImage/3814153360.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681645.1493734728!teaserImage/imageTypeSelector/localImage/3814153360.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681645.1493734728!teaserImage/imageTypeSelector/localImage/3814153360.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//m3.idg.se/2.1022/1.681320/sa-ska-samsung-losa-fargproblemet-med-galaxy-s8" data-article-url="//m3.idg.se/1.681320?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.681320" 
							data-article-title="S&amp;aring; ska Samsung l&amp;ouml;sa f&amp;auml;rgproblemet med Galaxy S8" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681320.1493204370!teaserImage/imageTypeSelector/localImage/280807675.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681320.1493204370!teaserImage/imageTypeSelector/localImage/280807675.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681320.1493204370!teaserImage/imageTypeSelector/localImage/280807675.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//m3.idg.se/2.1022/1.678922/dell-borjar-salja-8k-skarm--inte-direkt-billig" data-article-url="//m3.idg.se/1.678922?m=scrollitem&amp;extraPublContents=3,4" 
							data-article-id="1.678922" 
							data-article-title="Dell b&amp;ouml;rjar s&amp;auml;lja 8k-sk&amp;auml;rm &amp;ndash; inte direkt billig" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678922.1490368856!teaserImage/imageTypeSelector/localImage/1554074470.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678922.1490368856!teaserImage/imageTypeSelector/localImage/1554074470.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.678922.1490368856!teaserImage/imageTypeSelector/localImage/1554074470.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//m3.idg.se/2.1022/1.675223/acer-visar-upp-upp-stor-och-lyxig-freesync-skarm" data-article-url="//m3.idg.se/1.675223?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.675223" 
							data-article-title="Acer visar upp stor och lyxig Freesync-sk&amp;auml;rm" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.675223.1486369459!teaserImage/imageTypeSelector/localImage/1256096717.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.675223.1486369459!teaserImage/imageTypeSelector/localImage/1256096717.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.675223.1486369459!teaserImage/imageTypeSelector/localImage/1256096717.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//m3.idg.se/2.1022/1.673436/lg-g6-far-langsmal-skarm" data-article-url="//m3.idg.se/1.673436?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.673436" 
							data-article-title="H&amp;auml;r &amp;auml;r f&amp;ouml;rsta bilden p&amp;aring; LG G6" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.673436.1485249582!teaserImage/imageTypeSelector/localImage/1559301206.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.673436.1485249582!teaserImage/imageTypeSelector/localImage/1559301206.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.673436.1485249582!teaserImage/imageTypeSelector/localImage/1559301206.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					<a href="//m3.idg.se/2.1022/1.673121/nvidias-nya-g-syncskarmar-har-precis-allt-du-kan-vilja-ha" data-article-url="//m3.idg.se/1.673121?m=scrollitem&amp;extraPublContents=4" 
							data-article-id="1.673121" 
							data-article-title="Nvidias nya G-syncsk&amp;auml;rmar har precis allt du kan vilja ha" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.673121.1483696985!teaserImage/imageTypeSelector/localImage/3325398188.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.673121.1483696985!teaserImage/imageTypeSelector/localImage/3325398188.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.673121.1483696985!teaserImage/imageTypeSelector/localImage/3325398188.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-6">page 6</a>
					<a href="//m3.idg.se/2.1022/1.670127/gatukok-tvingas-betala-tv-avgift-for-menyskarmar" data-article-url="//m3.idg.se/1.670127?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.670127" 
							data-article-title="Gatuk&amp;ouml;k tvingas betala tv-avgift f&amp;ouml;r menysk&amp;auml;rmar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.670127.1479889271!teaserImage/imageTypeSelector/localImage/1549925851.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.670127.1479889271!teaserImage/imageTypeSelector/localImage/1549925851.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.670127.1479889271!teaserImage/imageTypeSelector/localImage/1549925851.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-7">page 7</a>
					<a href="//m3.idg.se/2.1022/1.664467/lg-visar-upp-bojda-monsterskarmar-for-gamers-och-proffsanvandare" data-article-url="//m3.idg.se/1.664467?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.664467" 
							data-article-title="LG visar upp b&amp;ouml;jda monstersk&amp;auml;rmar f&amp;ouml;r gamers och proffsanv&amp;auml;ndare" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.664467.1474033364!teaserImage/imageTypeSelector/localImage/2778070063.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.664467.1474033364!teaserImage/imageTypeSelector/localImage/2778070063.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.664467.1474033364!teaserImage/imageTypeSelector/localImage/2778070063.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-8">page 8</a>
					<a href="//m3.idg.se/2.1022/1.660215/samsung-slapper-bojbar-mobil-nasta-ar" data-article-url="//m3.idg.se/1.660215?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.660215" 
							data-article-title="&amp;quot;Samsung sl&amp;auml;pper b&amp;ouml;jbar mobil n&amp;auml;sta &amp;aring;r&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.660215.1465382871!teaserImage/imageTypeSelector/localImage/3741814205.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.660215.1465382871!teaserImage/imageTypeSelector/localImage/3741814205.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.660215.1465382871!teaserImage/imageTypeSelector/localImage/3741814205.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-9">page 9</a>
					<a href="//m3.idg.se/2.1022/1.657972/xiaomi-slapper-gigantisk-mobiltelefon-pa-64-tum" data-article-url="//m3.idg.se/1.657972?m=scrollitem&amp;extraPublContents=4" 
							data-article-id="1.657972" 
							data-article-title="Xiaomi sl&amp;auml;pper gigantisk mobiltelefon p&amp;aring; 6,4 tum" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.657972.1462966558!teaserImage/imageTypeSelector/localImage/2482964171.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.657972.1462966558!teaserImage/imageTypeSelector/localImage/2482964171.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.657972.1462966558!teaserImage/imageTypeSelector/localImage/2482964171.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-10">page 10</a>
					</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.637989.1486028543/1.607843.1462880023/1.635789.1455193996/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1490587988/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/21125@TopRight?XE&amp;Sajt=idg&amp;Sektion=m3&amp;Undersektion1=Artiklar_m3&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>