<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Porrsurfare krävs på legitimation – efter ny lag i Storbritannien  - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Tvång på ålderskontroller för pornografiskt material ska börja gälla i april 2018. Men hur det ska verifieras är ännu oklart." />
	<meta name="keywords" content="porr, internet, storbritannien, samhälle/politik, juridik, Internet/Webbtjänster, Samhälle/Politik, Teknik, M3" />
	<link rel="canonical" href="http://m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation" />
		<meta property="twitter:url" content="http://m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation" />
	<meta property="og:title" content="Porrsurfare krävs på legitimation – efter ny lag i Storbritannien " />
		<meta property="twitter:title" content="Porrsurfare krävs på legitimation – efter ny lag i Storbritannien " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Tvång på ålderskontroller för pornografiskt material ska börja gälla i april 2018. Men hur det ska verifieras är ännu oklart." />
		<meta property="twitter:description" content="Tvång på ålderskontroller för pornografiskt material ska börja gälla i april 2018. Men hur det ska verifieras är ännu oklart." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.686109.1500366205!teaserImage/imageTypeSelector/localImage/1186579497.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.686109.1500366205!teaserImage/imageTypeSelector/localImage/1186579497.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1499946074!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1499946074!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1499946074!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.584783.1494505156/1.584784.1496825242/1.584785.1490600965/1.681241.1493154512/1.657906.1496827476/1.653274.1496998854/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1490594094/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.686109';</script>
	<script>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</script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1498814117/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof getCookieValue !== "undefined") {targetingValue = getCookieValue('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "porr,internet,storbritannien,samhälle/politik,juridik,Internet/Webbtjänster,Samhälle/Politik,m3");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=m3&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '7');ga('set', 'dimension4', 'medium');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.686109/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-27"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-27"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-27"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-27Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-27Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-27"));}matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-27Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-27"));}matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://m3.idg.se/" class="pub-logo">M3</a>
	<div class="follow-box">
		<span>17k följare</span>
		<a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/106103162261787094311" title="Följ M3 på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-18 09:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.684977/porsche-panamera-4" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684977.1500362505!teaserImage/imageTypeSelector/localImage/88455441.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684977.1500362505!teaserImage/imageTypeSelector/localImage/88455441.jpg" data-sizes="auto" data-optimumx="1.5" alt="Porsche Panamera 4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.684977/porsche-panamera-4">Porsche Panamera 4: Rymlig, modern och sportig</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-17 09:45</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.685697/surface-pro-test-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685697.1500277521!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685697.1500277521!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surface Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.685697/surface-pro-test-2017">Nya Surface Pro: Senaste uppdateringen ger oss äntligen Kaby Lake</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-12 11:46</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.663903/lightning-lurar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.663903.1499853869!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.663903.1499853869!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="hörlurar med Lightning-kontakt" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://macworld.idg.se/2.24081">TEST</a></span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.663903/lightning-lurar">Billigt eller b&auml;st? H&auml;r &auml;r 6 lurar med Lightning-kontakt</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-11 10:57</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685868/final-fantasy-xii-the-zodiac-age-recension" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685868.1499763832!teaserImage/imageTypeSelector/localImage/837712086.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685868.1499763832!teaserImage/imageTypeSelector/localImage/837712086.jpg" data-sizes="auto" data-optimumx="1.5" alt="Final Fantasy XII The Zodiac Age" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.685868/final-fantasy-xii-the-zodiac-age-recension">Final Fantasy XII: The Zodiac Age - så här ska en remake se ut!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-17 20:43</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.686096/hojda-systemkrav-for-windows-10-staller-till-det" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686096.1500317033!teaserImage/imageTypeSelector/localImage/3384107573.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686096.1500317033!teaserImage/imageTypeSelector/localImage/3384107573.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.686096/hojda-systemkrav-for-windows-10-staller-till-det">Höjda systemkrav för Windows 10 ställer till det</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-17 10:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.686067/uppgifter-amazon-jobbar-pa-egen-meddelandeapp-anytime" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686067.1500281392!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686067.1500281392!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Amazon" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.686067/uppgifter-amazon-jobbar-pa-egen-meddelandeapp-anytime">Uppgifter: Anytime blir Amazons Whatsapp-utmanare</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-17 09:45</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.685697/surface-pro-test-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685697.1500277521!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685697.1500277521!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surface Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.685697/surface-pro-test-2017">Nya Surface Pro: Senaste uppdateringen ger oss äntligen Kaby Lake</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-16 09:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.686024/zenfone-zoom-s-och-threadripper--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686024.1500141833!teaserImage/imageTypeSelector/localImage/609892731.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686024.1500141833!teaserImage/imageTypeSelector/localImage/609892731.jpg" data-sizes="auto" data-optimumx="1.5" alt="Zenfone Zoom S" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.686024/zenfone-zoom-s-och-threadripper--har-ar-veckans-viktigaste-nyheter">Zenfone Zoom S och Threadripper – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-17 10:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.686067/uppgifter-amazon-jobbar-pa-egen-meddelandeapp-anytime" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686067.1500281392!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686067.1500281392!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Amazon" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.686067/uppgifter-amazon-jobbar-pa-egen-meddelandeapp-anytime">Uppgifter: Anytime blir Amazons Whatsapp-utmanare</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-16 13:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.686031/inga-fler-lyxmobiler-fran-vertu---pengarna-slut" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686031.1500205538!teaserImage/imageTypeSelector/localImage/833557861.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686031.1500205538!teaserImage/imageTypeSelector/localImage/833557861.jpg" data-sizes="auto" data-optimumx="1.5" alt="Vertu" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.686031/inga-fler-lyxmobiler-fran-vertu---pengarna-slut">Inga fler lyxmobiler från Vertu - pengarna slut<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-16 09:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.686024/zenfone-zoom-s-och-threadripper--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686024.1500141833!teaserImage/imageTypeSelector/localImage/609892731.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686024.1500141833!teaserImage/imageTypeSelector/localImage/609892731.jpg" data-sizes="auto" data-optimumx="1.5" alt="Zenfone Zoom S" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.686024/zenfone-zoom-s-och-threadripper--har-ar-veckans-viktigaste-nyheter">Zenfone Zoom S och Threadripper – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-14 16:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.677337/pixel-2" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.677337.1500044266!teaserImage/imageTypeSelector/localImage/849039741.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.677337.1500044266!teaserImage/imageTypeSelector/localImage/849039741.jpg" data-sizes="auto" data-optimumx="1.5" alt="Google Pixel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Anders Lundberg</span>
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Percy Oropeza</span>
			</span>
	<span class="articleStory uppdaterad">
		Uppdaterad</span>
<h3 class="normal"><span><a href="/2.1022/1.677337/pixel-2">Pixel 2: Allt vi vet om Googles nya mobil - och senaste ryktena</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-18 09:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.684977/porsche-panamera-4" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684977.1500362505!teaserImage/imageTypeSelector/localImage/88455441.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684977.1500362505!teaserImage/imageTypeSelector/localImage/88455441.jpg" data-sizes="auto" data-optimumx="1.5" alt="Porsche Panamera 4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.684977/porsche-panamera-4">Porsche Panamera 4: Rymlig, modern och sportig</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-06 11:13</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685715/volvo-slutar-med-bensinbilar---gor-bara-el-och-hybrid-fran-2019" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685715.1499332452!teaserImage/imageTypeSelector/localImage/3348745876.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685715.1499332452!teaserImage/imageTypeSelector/localImage/3348745876.jpg" data-sizes="auto" data-optimumx="1.5" alt="Volvo" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Pressbild, Volvo Car Group</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.685715/volvo-slutar-med-bensinbilar---gor-bara-el-och-hybrid-fran-2019">Volvo fasar ut bensinbilar - bara el och hybrid från 2019</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-04 09:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685626/tesla-model-3" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685626.1499167819!teaserImage/imageTypeSelector/localImage/1978812490.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685626.1499167819!teaserImage/imageTypeSelector/localImage/1978812490.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tesla Model 3" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Tesla</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.685626/tesla-model-3">Nu kommer Tesla Model 3 - första bilen klar på fredag</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-03 12:51</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685587/volvo-sjalvkorande-bilar-australien" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685587.1499093465!teaserImage/imageTypeSelector/localImage/1500676116.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685587.1499093465!teaserImage/imageTypeSelector/localImage/1500676116.jpg" data-sizes="auto" data-optimumx="1.5" alt="Varning för kängurur" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.685587/volvo-sjalvkorande-bilar-australien"><span style="color:#f39c12"><strong>Hopp</strong></span>san, Volvo! K&auml;ngurur orsakar problem f&ouml;r f&ouml;retagets sj&auml;lvk&ouml;rande bilar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155/ljud-bild" title="Ljud & Bild" class="menu-item-a">Ljud & Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-18 09:42</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.639235/vlc-dvd" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.639235.1500363756!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.639235.1500363756!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="VLC fixar videon – även i Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.639235/vlc-dvd">VLC fixar dvd-uppspelningen gratis – även i Windows 10</a></span></h3>
	</div>
<div class="teaser teaserContainer ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-15 13:28</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685994/samsung-lanserar-gigantisk-tv---ska-anvandas-i-biografer" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685994.1500118101!teaserImage/imageTypeSelector/localImage/716448254.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685994.1500118101!teaserImage/imageTypeSelector/localImage/716448254.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung Cinema Screen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="/2.1022/1.685994/samsung-lanserar-gigantisk-tv---ska-anvandas-i-biografer">Samsung lanserar gigantisk tv - ska användas i biografer</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-14 09:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685952/oculus-planerar-slappa-fristaende-vr-headset-for-200-dollar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685952.1500018543!teaserImage/imageTypeSelector/localImage/2843415802.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685952.1500018543!teaserImage/imageTypeSelector/localImage/2843415802.jpg" data-sizes="auto" data-optimumx="1.5" alt="Oculus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.685952/oculus-planerar-slappa-fristaende-vr-headset-for-200-dollar">Oculus planerar släppa fristående VR-headset för 200 dollar<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-03 13:04</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685576/aryzon-augmented-reality" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685576.1499079873!teaserImage/imageTypeSelector/localImage/2036546083.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685576.1499079873!teaserImage/imageTypeSelector/localImage/2036546083.jpg" data-sizes="auto" data-optimumx="1.5" alt="Aryzon" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Aryzon</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.685576/aryzon-augmented-reality">Aryzon vill bli augmented reality-varianten av Google Cardboard</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-11 10:27</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.685749/darfor-blir-det-it-krig-i-ditt-vardagsrum" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685749.1499761668!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685749.1499761668!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.685749/darfor-blir-det-it-krig-i-ditt-vardagsrum">Därför slåss teknikjättarna om en plats i ditt vardagsrum</a></span></h3>
	</div>
<div class="teaser teaserContainer anders-wollner m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-16 08:26</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.684650/e3-basta-spel-release" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684650.1497594487!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684650.1497594487!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="E3 spel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory anders-wollner">
		ANDERS WOLLNER</span>
<h3 class="normal"><span><a href="/2.1022/1.684650/e3-basta-spel-release">Snackisarna på E3 - här är vinnarna på årets spelmässa</a></span></h3>
	</div>
<div class="teaser teaserContainer andreas-goransson m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-15 09:26</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.684345/apple-kopa-nintendo" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684345.1497511608!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684345.1497511608!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Nintendo" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory andreas-goransson">
		Andréas Göransson</span>
<h3 class="normal"><span><a href="/2.1022/1.684345/apple-kopa-nintendo">Därför borde Apple köpa upp Nintendo</a></span></h3>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-12 14:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.684330/apple-bryr-sig-om-proffsen" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684330.1497271453!teaserImage/imageTypeSelector/localImage/2471966236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684330.1497271453!teaserImage/imageTypeSelector/localImage/2471966236.jpg" data-sizes="auto" data-optimumx="1.5" alt="Proffsanvändare" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.684330/apple-bryr-sig-om-proffsen">Därför visar Imac Pro att Apple verkligen bryr sig om proffsen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-11 10:57</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685868/final-fantasy-xii-the-zodiac-age-recension" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685868.1499763832!teaserImage/imageTypeSelector/localImage/837712086.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685868.1499763832!teaserImage/imageTypeSelector/localImage/837712086.jpg" data-sizes="auto" data-optimumx="1.5" alt="Final Fantasy XII The Zodiac Age" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.685868/final-fantasy-xii-the-zodiac-age-recension">Final Fantasy XII: The Zodiac Age - så här ska en remake se ut!</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-29 16:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685422/crash-bandicoot-recension" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685422.1498744081!teaserImage/imageTypeSelector/localImage/2159708128.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685422.1498744081!teaserImage/imageTypeSelector/localImage/2159708128.png" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.685422/crash-bandicoot-recension">Crash Bandicoot – härlig nostalgi att njuta, skratta och svära åt</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-21 15:34</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.685035/the-elder-scrolls-online-morrowind" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685035.1498052511!teaserImage/imageTypeSelector/localImage/2159708128.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685035.1498052511!teaserImage/imageTypeSelector/localImage/2159708128.png" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.685035/the-elder-scrolls-online-morrowind">Morrowind ger dig mer av samma - på gott och ont</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-12 12:42</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.684199/dirt-4" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684199.1497272070!teaserImage/imageTypeSelector/localImage/2159708128.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684199.1497272070!teaserImage/imageTypeSelector/localImage/2159708128.png" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.684199/dirt-4">Dirt 4 utmanar och underhåller på samma gång</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pryltips m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-12 10:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.655112/robot-grasklippare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.655112.1499847637!teaserImage/imageTypeSelector/localImage/564859484.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.655112.1499847637!teaserImage/imageTypeSelector/localImage/564859484.jpg" data-sizes="auto" data-optimumx="1.5" alt="Robotgräsklippare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory pryltips">
		Pryltips</span>
<h3 class="normal"><span><a href="/2.1022/1.655112/robot-grasklippare">Stor k&ouml;pguide: 10 robotgr&auml;sklippare som fixar gr&auml;set utan att klaga</a></span></h3>
	</div>
<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-10 10:51</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.685839/sequent-smart-klocka" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685839.1499676669!teaserImage/imageTypeSelector/localImage/2900908260.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685839.1499676669!teaserImage/imageTypeSelector/localImage/2900908260.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sequent" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Sequent</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.685839/sequent-smart-klocka">S&aring; ska Sequent l&ouml;sa smarta klockors st&ouml;rsta problem - batteritiden</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-07 10:22</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.685721/alibaba-lanserar-en-egen-smart-hogtalare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685721.1499415766!teaserImage/imageTypeSelector/localImage/987845934.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685721.1499415766!teaserImage/imageTypeSelector/localImage/987845934.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tmall Genie" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Alibaba</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.685721/alibaba-lanserar-en-egen-smart-hogtalare">Näthandelsjätten Alibaba lanserar en egen smart högtalare</a></span></h3>
	</div>
<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-05 11:34</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.685669/sony-smarta-klockor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685669.1499247293!teaserImage/imageTypeSelector/localImage/77074835.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685669.1499247293!teaserImage/imageTypeSelector/localImage/77074835.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sony smarta klockor" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Sony</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.685669/sony-smarta-klockor">Sonys nya (snygga!) smartklockor ser ut som klassiska armbandsur</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:29</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hebocon Stockholm " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm">Sveriges skruttigaste robotar tävlar i Stockholm</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 07:11</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" data-sizes="auto" data-optimumx="1.5" alt="PFx Bricks " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud">PFx Bricks – Ger Lego läckert ljus och ljud</a></span></h3>
	</div>
<div class="teaser teaserContainer test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-29 06:18</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" data-sizes="auto" data-optimumx="1.5" alt="Littlebits Korg " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik">Littlebits Korg – Lär kidsen grunderna i elektronisk musik</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-22 09:39</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa böckerna för barn om programmering, spel och nätet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet">Bästa böckerna för barn om programmering, spel och nätet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148/m3-tv" title="TV" class="menu-item-a"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-05 10:13</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683877/computex-styr-ditt-smarta-hem-med-bluetooth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683877.1496651680!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683877.1496651680!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683877/computex-styr-ditt-smarta-hem-med-bluetooth">Computex: Gunitech styr ditt smarta hem med bluetooth</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-05 10:06</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.683876/computex-smarta-spegeln-haller-koll-pa-din-hy" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683876.1496780304!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683876.1496780304!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.683876/computex-smarta-spegeln-haller-koll-pa-din-hy">Computex: Smarta spegeln håller koll på hur du mår<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-04 10:39</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683798/acer-predator-21x-kan-vara-den-ultimata-gamingdatorn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683798.1496733222!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683798.1496733222!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683798/acer-predator-21x-kan-vara-den-ultimata-gamingdatorn">Acer Predator 21X kan vara den ultimata gamingdatorn</a></span></h3>
	</div>
<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-03 12:47</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683799/zephyrus-supertunn-barbar-for-kravande-spel" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683799.1496415066!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683799.1496415066!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683799/zephyrus-supertunn-barbar-for-kravande-spel">Zephyrus: Supertunn bärbar för krävande spel</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-07-18 10:18</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.686108/nu-kan-apputvecklares-kundtjanst-svara-pa-recensioner-i-app-store" title="Apple g&ouml;r det &auml;nnu enklare att bem&ouml;ta kritik fr&aring;n kunder." class="tooltip">App Store-uppdatering ger utvecklare större möjligheter att bemöta kritik</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-07-18 10:12</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.676084/ladda-iphone-tradlost" title="Tr&aring;dl&ouml;s laddning &auml;r ett av de hetaste ryktena inf&ouml;r Iphone 8. Men det g&aring;r faktiskt att ladda tr&aring;dl&ouml;st &auml;ven p&aring; nuvarande modeller." class="tooltip">Så kan du ladda din Iphone trådlöst redan nu</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-07-18 09:42</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.639235/vlc-dvd" title="I Windows 10 g&aring;r det inte l&auml;ngre att spela upp dvd-skivor. En l&ouml;sning &auml;r i st&auml;llet att skaffa VLC Media Player som &auml;r helt gratis." class="tooltip">VLC fixar dvd-uppspelningen gratis – även i Windows 10</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-07-18 09:26</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Wollner</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="/2.1022/1.682381/framtidens-smarta-hem" title="I takt med att fler och fler smarta produkter letar sig ut p&aring; marknaden blir det allt enklare att koppla upp v&aring;ra hem. Samtidigt finns det en del att bocka av om du vill vara framtidss&auml;ker." class="tooltip">Så smart blir ditt framtida hem – och detta bör du tänka på för att förbereda dig</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-07-18 09:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="/2.1022/1.684977/porsche-panamera-4" title="Nya Panamera 4 &auml;r snygg och sportig samtidigt som den &auml;r rej&auml;lt stor inv&auml;ndigt och bjuder p&aring; ett modernt MMI med en hel del nyheter." class="tooltip">Porsche Panamera 4: Rymlig, modern och sportig</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-07-18 09:16</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.686026/seg-mac-minne" title="Om din Mac k&auml;nns sl&ouml; kan det bero p&aring; att minnet &auml;r slut. Det kan drabba dig &auml;ven med en sprillans ny Mac och utan att du k&ouml;r n&aring;gra tunga program." class="tooltip">Seg Mac kan vara dold minnestjuv – här är knepet som fixar problemet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-07-17 20:43</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.686096/hojda-systemkrav-for-windows-10-staller-till-det" title="Har du fel processor kan du inte installera Windows 10 Creators Update." class="tooltip">Höjda systemkrav för Windows 10 ställer till det</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-07-17 17:11</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.686093/sa-uppmarksammas-emoji-dagen-av-apple" title="De om&aring;ttligt popul&auml;ra symbolerna blir &auml;nnu fler till h&ouml;sten." class="tooltip">Så uppmärksammas emoji-dagen av Apple</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-07-17 15:45</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.686090/forsta-bilderna--har-ar-ataris-nya-spelkonsol" title="Klassiska datortillverkaren snart tillbaka." class="tooltip">Första bilderna – här är Ataris nya spelkonsol</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-07-17 10:49</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.686067/uppgifter-amazon-jobbar-pa-egen-meddelandeapp-anytime" title="Ska finnas i b&aring;de mobil och skrivbordsversion och ha tillr&auml;ckligt med funktioner f&ouml;r att konkurrera med Messenger och Whatsapp." class="tooltip">Uppgifter: Anytime blir Amazons Whatsapp-utmanare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-07-17 09:50</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="/2.1022/1.686060/new-nintendo-3ds-laggs-ner" title="Europa och Asien drabbas n&auml;r Nintendo stoppar tillverkningen." class="tooltip">Nintendo lägger ner New Nintendo 3DS – efter två år på marknaden</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-07-17 09:45</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.685697/surface-pro-test-2017" title="Nya Surface Pro g&ouml;r inte mycket nyskapande, utan levererar precis den kvalitet vi ha blivit vana vid &ndash; fast med ny h&aring;rdvara under skalet." class="tooltip">Nya Surface Pro: Senaste uppdateringen ger oss äntligen Kaby Lake</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-07-17 09:27</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.685900/test-pioneer-rayz-plus" title="&Auml;ntligen kan vi lyssna och ladda samtidigt igen, &auml;ven med en Iphone 7. Vi har kollat n&auml;rmare p&aring; &aring;rets kanske mest intressanta h&ouml;rlurar till Iphone, Pioneer Rays Plus." class="tooltip">Pioneer Rayz Plus: Lurarna som låter dig ladda och lyssna samtidigt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-07-17 09:06</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.685981/macos-installation-fel-signatur" title="Om du f&ouml;rs&ouml;ker installera Mac OS p&aring; en gammal Mac kan det h&auml;nda att du f&aring;r upp ett felmeddelande om signatur- eller verifikationsfel. S&aring;&nbsp;h&auml;r fixar du det." class="tooltip">Så gör du när signaturfel sätter stopp för Mac OS-installationen</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-7Wrapper" style="display:none;"><div id="topp-panorama-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-7"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-7"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-7"));}matchingslotIDs["topp-panorama-588040-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-7"));}matchingslotIDs["topp-panorama-588040-7"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-26Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-liten-728x90-664745-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-liten-728x90-664745-26"); });}enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup: function() {if (typeof idgSlots["panorama-liten-728x90-664745-26"] != "undefined") {addClass(document.getElementById("panorama-liten-728x90-664745-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-liten-728x90-664745-26"));}matchingslotIDs["panorama-liten-728x90-664745-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-liten-728x90-664745-26"));}matchingslotIDs["panorama-liten-728x90-664745-26"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="porr, internet, storbritannien, samhälle/politik, juridik"
	data-article-main-tag="porr"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-elements-dimension="medium"
	data-article-ga-elements-metric="7"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "http://m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation"},"publisher":{"url":"http://m3.idg.se","@id":"http://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1499946074!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt"],"@type":"Organization","name":"M3"},"headline":"Porrsurfare krävs på legitimation – efter ny lag i Storbritannien","datePublished":"2017-07-18T10:23+0200","dateModified":"2017-07-18T10:29+0200","description":"Tvång på ålderskontroller för pornografiskt material ska börja gälla i april 2018. Men hur det ska verifieras är ännu oklart.","author":[{"@type":"Person","name":"Viktor Eriksson"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.686109.1500366205!teaserImage/imageTypeSelector/localImage/1186579497.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""}],"articleBody":"En ny lag har skrivits under i Storbritannien som är tänkt att skydda personer under 18 år från pornografi, rapporterar BBC. Lagen ska träda i kraft i april 2018 men detaljerna kring hur den ska appliceras inte helt klara.Missa inte: Efter London-attacken - Theresa May kräver hårdare reglering av internet - igenLagen kräver att sajter och onlineplattformar som distruberar pornografiskt material i Storbritannien måste identifiera användare genom någon form av legitimation. Samarbetar inte sajterna så kan de åka på böter eller bli blockerade av bredbandsbolagen.Ett av förslagen är att sajterna ska kolla legitimation genom att kräva användare på kreditkortsinformation innan de ger tillgång till något material. Detta eftersom man vanligen måste vara över 18 år för att ha ett kreditkort i Storbritannien.Kritiker hävdar samtidigt att lagen är för ofärdig, och att det inte kommer räcka med nio månader för att få fram ett användbart reglerings- och granskningsorgan samt att lagen inte kan hindra minderåriga från att se pornografi.Exempelvis finns ingen lösning på problemet att stora sociala nätverk som Twitter och Tumblr är fullt av pornografi men inte har något krav på att kolla sina användares legitimation.Att använda kreditkort som legitimation klassas också av flera kritiker som kränkande för individen samt osäkert då det ökar risken för att folk ger ut sin information till osäkra sajter."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:viktor.eriksson@idg.se">
					<span>Viktor Eriksson</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-07-18 10:23</span>
</div><h1>Porrsurfare krävs på legitimation – efter ny lag i Storbritannien </h1>
			<p class="articleTeaser">
	Tvång på ålderskontroller för pornografiskt material ska börja gälla i april 2018. Men hur det ska verifieras är ännu oklart.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;t=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;text=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;title=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;title=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.686109" data-tip-article="/1.88134?contentId=1.686109" rel="nofollow" data-tip-article="/1.88134?contentId=1.686109">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-222 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-91 bodySecondElement--is-extra-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-222 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-91 bodySecondElement--is-extra-small" id="mobil-artikelannons-under-ingress---320x320-587194-10Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-10" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-10"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-10"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-10"] = false;}});</script></div>
<div class="articleBody medium article-body-elements-7 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>En ny lag har skrivits under i Storbritannien som &auml;r t&auml;nkt att skydda personer under 18 &aring;r fr&aring;n pornografi, rapporterar <a href="http://www.bbc.com/news/technology-40630582">BBC</a>. Lagen ska tr&auml;da i kraft i april 2018 men detaljerna kring hur den ska appliceras inte helt klara.</p><p><em><strong>Missa inte: <a href="http://m3.idg.se/2.1022/1.683865/efter-attackerna---theresa-may-vill-reglera-internet?queryText=storbritannien">Efter London-attacken - Theresa May kr&auml;ver h&aring;rdare reglering av internet - igen</a></strong></em></p><p>Lagen kr&auml;ver att sajter och onlineplattformar som distruberar pornografiskt material i Storbritannien m&aring;ste identifiera anv&auml;ndare genom n&aring;gon form av legitimation. Samarbetar inte sajterna s&aring; kan de &aring;ka p&aring; b&ouml;ter eller bli blockerade av bredbandsbolagen.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-244 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-228 bodySecondElement--is-small" id="i-artikelns-brodtext---panorama-651104-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-17"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-244 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-228 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-244 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-228 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>Ett av f&ouml;rslagen &auml;r att sajterna ska kolla legitimation genom att kr&auml;va anv&auml;ndare p&aring;&nbsp;kreditkortsinformation innan de ger tillg&aring;ng till n&aring;got material. Detta eftersom man vanligen m&aring;ste vara &ouml;ver 18 &aring;r f&ouml;r att ha ett kreditkort i Storbritannien.</p><p>Kritiker h&auml;vdar samtidigt att lagen &auml;r f&ouml;r of&auml;rdig, och att det inte kommer r&auml;cka med nio m&aring;nader f&ouml;r att f&aring; fram ett anv&auml;ndbart reglerings- och granskningsorgan samt att lagen inte kan hindra minder&aring;riga fr&aring;n att se pornografi.</p><p>Exempelvis finns ingen l&ouml;sning p&aring; problemet att stora sociala n&auml;tverk som Twitter och Tumblr &auml;r fullt av pornografi men inte har n&aring;got krav p&aring; att kolla sina anv&auml;ndares legitimation.</p><p>Att anv&auml;nda kreditkort som legitimation klassas ocks&aring; av flera kritiker som kr&auml;nkande f&ouml;r individen samt os&auml;kert d&aring; det &ouml;kar risken f&ouml;r att folk ger ut sin information till os&auml;kra sajter.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1022/1.194069/porr">Porr</a></span>
				<span class="tag"><a href="/2.1022/1.194069/internet">Internet</a></span>
				<span class="tag"><a href="/2.1022/1.194069/storbritannien">Storbritannien</a></span>
				<span class="tag"><a href="/2.1022/1.194069/samh%C3%A4lle/politik">Samhälle/politik</a></span>
				<span class="tag"><a href="/2.1022/1.194069/juridik">Juridik</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;t=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;text=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;title=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;title=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.686109" data-tip-article="/1.88134?contentId=1.686109" rel="nofollow" data-tip-article="/1.88134?contentId=1.686109">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;t=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;text=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;title=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.686109%2Fny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation&amp;title=Porrsurfare+kr%C3%A4vs+p%C3%A5+legitimation+%E2%80%93+efter+ny+lag+i+Storbritannien+"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.686109" data-tip-article="/1.88134?contentId=1.686109" rel="nofollow" data-tip-article="/1.88134?contentId=1.686109">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-20"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > internet-webbtjänster > samhälle-politik > porr > internet > storbritannien > samhälle-politik > juridik';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a><br />
<a href="http://m3.se/press">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.686109";var author="1.649170";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.686109&amp;author=1.649170&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.686060/new-nintendo-3ds-laggs-ner"
			data-pagination-next-article-title="Nintendo l&amp;auml;gger ner New Nintendo 3DS &amp;ndash; efter tv&amp;aring; &amp;aring;r p&amp;aring; marknaden"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686060.1500277808!teaserImage/imageTypeSelector/localImage/3986366090.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686060.1500277808!teaserImage/imageTypeSelector/localImage/3986366090.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.686060.1500277808!teaserImage/imageTypeSelector/localImage/3986366090.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//m3.idg.se/2.1022/1.686109/ny-lag-i-storbritannien-ska-krava-porrsurfare-pa-legitimation" data-article-url="&amp;extraPublContents=1,2" 
							data-article-id="1.686109" 
							data-article-title="Porrsurfare kr&amp;auml;vs p&amp;aring; legitimation &amp;ndash; efter ny lag i Storbritannien" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686109.1500366205!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686109.1500366205!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.686109.1500366205!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//m3.idg.se/2.1022/1.682381/framtidens-smarta-hem" data-article-url="//m3.idg.se/1.682381?m=scrollitem&amp;extraPublContents=3,4,1" 
							data-article-id="1.682381" 
							data-article-title="S&amp;aring; smart blir ditt framtida hem &amp;ndash; och detta b&amp;ouml;r du t&amp;auml;nka p&amp;aring; f&amp;ouml;r att f&amp;ouml;rbereda dig" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682381.1500368624!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682381.1500368624!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.682381.1500368624!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//m3.idg.se/2.1022/1.684977/porsche-panamera-4" data-article-url="//m3.idg.se/1.684977?m=scrollitem&amp;extraPublContents=2,3,4,1" 
							data-article-id="1.684977" 
							data-article-title="Porsche Panamera 4: Rymlig, modern och sportig" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.684977.1500362505!teaserImage/imageTypeSelector/localImage/88455441.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.684977.1500362505!teaserImage/imageTypeSelector/localImage/88455441.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.684977.1500362505!teaserImage/imageTypeSelector/localImage/88455441.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//m3.idg.se/2.1022/1.686090/forsta-bilderna--har-ar-ataris-nya-spelkonsol" data-article-url="//m3.idg.se/1.686090?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.686090" 
							data-article-title="F&amp;ouml;rsta bilderna &amp;ndash; h&amp;auml;r &amp;auml;r Ataris nya spelkonsol" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686090.1500299103!teaserImage/imageTypeSelector/localImage/2202467186.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686090.1500299103!teaserImage/imageTypeSelector/localImage/2202467186.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.686090.1500299103!teaserImage/imageTypeSelector/localImage/2202467186.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//m3.idg.se/2.1022/1.686067/uppgifter-amazon-jobbar-pa-egen-meddelandeapp-anytime" data-article-url="//m3.idg.se/1.686067?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.686067" 
							data-article-title="Uppgifter: Anytime blir Amazons Whatsapp-utmanare" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686067.1500281392!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686067.1500281392!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.686067.1500281392!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1494407364/1.609419.1445944292/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1499328908/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1497271812/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.637989.1486028543/1.635789.1455193996/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>