<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Här är Samsungs nya smartklocka, aktivitetsarmband och hörlurar - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Säg hej till Gear Sport, Gear Fit2 Pro och Gear IconX (2018). " />
	<meta name="keywords" content="ifa2017, samsung, klockor, aktivitetsarmband, hörlurar, Hälsa, Datortillbehör, Teknik, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar" />
	<meta property="og:title" content="Här är Samsungs nya smartklocka, aktivitetsarmband och hörlurar" />
		<meta property="twitter:title" content="Här är Samsungs nya smartklocka, aktivitetsarmband och hörlurar" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Säg hej till Gear Sport, Gear Fit2 Pro och Gear IconX (2018). " />
		<meta property="twitter:description" content="Säg hej till Gear Sport, Gear Fit2 Pro och Gear IconX (2018). " />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.687885.1504120842!teaserImage/imageTypeSelector/localImage/2656557316.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.687885.1504120842!teaserImage/imageTypeSelector/localImage/2656557316.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1503914229!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1503914229!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1503914229!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1503560943/1.584785.1490600965/1.681241.1493154512/1.657906.1496827476/1.653274.1496998854/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1503567615/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1490594094/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.687885';</script>
	<script>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</script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1498814117/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar");googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "ifa2017,samsung,klockor,aktivitetsarmband,hörlurar,Hälsa,Datortillbehör,m3");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=m3&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '8');ga('set', 'dimension4', 'medium');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.687885/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-27"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-27"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-27"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-27Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-27Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-27"));}matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-27Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-27"));}matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://m3.idg.se/" class="pub-logo">M3</a>
	<div class="follow-box">
		<span>19k följare</span>
		<a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a href="https://www.instagram.com/m3.se/" title="Följ M3 på Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 09:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687811/f1-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687811.1504079764!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687811.1504079764!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<h3 class="normal"><span><a href="/2.1022/1.687811/f1-2017">F1 2017: Läskigt bra F1-känsla – och mer intensivt än någonsin</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 13:04</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687664/nhl-18" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687664.1504018233!teaserImage/imageTypeSelector/localImage/1489995784.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687664.1504018233!teaserImage/imageTypeSelector/localImage/1489995784.jpg" data-sizes="auto" data-optimumx="1.5" alt="NHL 18" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687664/nhl-18"><strong>F&ouml;rtitt:</strong> NHL 18 f&aring;r helgalet arkadl&auml;ge &ndash; och vi &auml;lskar det!</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 09:10</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680221/basta-true-wireless-horlurar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680221.1504019234!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680221.1504019234!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hörlurar True wireless" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680221/basta-true-wireless-horlurar">B&auml;sta h&ouml;rlurar med true wireless &ndash; vi testar sju modeller</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-28 09:16</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.686980/moto-z2-play" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686980.1503989476!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686980.1503989476!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Moto Z2 Play" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.686980/moto-z2-play">Moto Z2 Play – ett steg fram och ett tillbaka</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 20:42</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687883/monsterskarm-i-nya-speldatorn-asus-rog-chimera" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687883.1504118538!teaserImage/imageTypeSelector/localImage/2645555102.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687883.1504118538!teaserImage/imageTypeSelector/localImage/2645555102.jpg" data-sizes="auto" data-optimumx="1.5" alt="Asus ROG Chimera" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.687883/monsterskarm-i-nya-speldatorn-asus-rog-chimera">Monsterskärm i nya speldatorn Asus ROG Chimera</a></span></h3>
	</div>
<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 12:11</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687849/logitech-visar-nya-ligthspeed-produkter-och-musmatta-stor-som-ett-bord" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687849.1504087961!teaserImage/imageTypeSelector/localImage/3481442387.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687849.1504087961!teaserImage/imageTypeSelector/localImage/3481442387.jpg" data-sizes="auto" data-optimumx="1.5" alt="Logitech G603, Logitech G613 och Logitech G840" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Logitech</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.687849/logitech-visar-nya-ligthspeed-produkter-och-musmatta-stor-som-ett-bord">Blixtsnabb gaming med Logitech nya möss och tangentbord</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-28 09:39</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.676452/virtual-box-guide" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.676452.1503905993!teaserImage/imageTypeSelector/localImage/2333778834.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.676452.1503905993!teaserImage/imageTypeSelector/localImage/2333778834.jpg" data-sizes="auto" data-optimumx="1.5" alt="Virtual Box" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.676452/virtual-box-guide">Tips: K&ouml;r farliga program i en digital sandl&aring;da</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-25 10:07</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687434/intel-generation-8" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687434.1503653107!teaserImage/imageTypeSelector/localImage/2621011566.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687434.1503653107!teaserImage/imageTypeSelector/localImage/2621011566.jpg" data-sizes="auto" data-optimumx="1.5" alt="Intel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687434/intel-generation-8">B&auml;ttre p&aring; allt! S&aring; mycket snabbare &auml;r Intels <em>nya</em> &quot;Kaby Lake&quot;-processorer</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 15:35</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687853/da-slapps-uppfoljaren-till-xiaomi-mi-mix" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687853.1504100100!teaserImage/imageTypeSelector/localImage/1425722350.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687853.1504100100!teaserImage/imageTypeSelector/localImage/1425722350.jpg" data-sizes="auto" data-optimumx="1.5" alt="Xiaomi Mi Mix 2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687853/da-slapps-uppfoljaren-till-xiaomi-mi-mix">Då lanseras uppföljaren till Xiaomi Mi Mix</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 13:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687832/sa-ska-google-utmana-apple-pa-ar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687832.1504094448!teaserImage/imageTypeSelector/localImage/2426611874.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687832.1504094448!teaserImage/imageTypeSelector/localImage/2426611874.jpg" data-sizes="auto" data-optimumx="1.5" alt="Arcore" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Google, Youtube</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687832/sa-ska-google-utmana-apple-pa-ar">Handsken är kastad: Så ska Google utmana Apple på AR</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 09:28</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.674059/nokia-6" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.674059.1504080951!teaserImage/imageTypeSelector/localImage/2471966236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.674059.1504080951!teaserImage/imageTypeSelector/localImage/2471966236.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nokia 6" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.674059/nokia-6">Nokia 6 – så bra är Nokias dyraste budgetmobil</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-28 17:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687688/fitbit-slapper-traningshorlurar-fitbit-flyer" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687688.1503992939!teaserImage/imageTypeSelector/localImage/3392160314.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687688.1503992939!teaserImage/imageTypeSelector/localImage/3392160314.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit Flyer" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Fitbit</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.687688/fitbit-slapper-traningshorlurar-fitbit-flyer">Fitbit släpper träningshörlurarna Fitbit Flyer</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 09:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687705/mercedes-e400-4matic-coupe" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687705.1504091422!teaserImage/imageTypeSelector/localImage/2346221283.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687705.1504091422!teaserImage/imageTypeSelector/localImage/2346221283.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mercedes E400" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jesper Landén</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687705/mercedes-e400-4matic-coupe">Test: Mercedes nya E400 Coup&eacute; bjuder p&aring; h&auml;rlig k&ouml;rgl&auml;dje</a></span></h3>
	</div>
<div class="teaser teaserContainer streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-28 16:10</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687663/tesla-jobbar-pa-egen-musiktjanst-ttunes" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687663.1504015098!teaserImage/imageTypeSelector/localImage/912117207.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687663.1504015098!teaserImage/imageTypeSelector/localImage/912117207.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tesla Model S P100D" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Tesla</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="/2.1022/1.687663/tesla-jobbar-pa-egen-musiktjanst-ttunes">Uppgifter: Tesla jobbar på egen musiktjänst</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-26 09:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687505/bmw-520d-kombi-bil" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687505.1503655847!teaserImage/imageTypeSelector/localImage/1896642703.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687505.1503655847!teaserImage/imageTypeSelector/localImage/1896642703.jpg" data-sizes="auto" data-optimumx="1.5" alt="BMW 520D" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687505/bmw-520d-kombi-bil">Fet tysk imponerar - alltid uppkopplad</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-23 10:58</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687460/lamborghini-gor-egen-telefon" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687460.1503478724!teaserImage/imageTypeSelector/localImage/4148927772.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687460.1503478724!teaserImage/imageTypeSelector/localImage/4148927772.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lamborghini Alpha One" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Lamborghini</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687460/lamborghini-gor-egen-telefon">Nu börjar Lamborghini sälja sin vråldyra smartphone – Alpha One blir din för 20 000</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155/ljud-bild" title="Ljud & Bild" class="menu-item-a">Ljud & Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 15:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687707/sonos-gor-smart-hogtalare-med-mikrofon" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687707.1504078861!teaserImage/imageTypeSelector/localImage/1789008226.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687707.1504078861!teaserImage/imageTypeSelector/localImage/1789008226.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sonos" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Sonos</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.687707/sonos-gor-smart-hogtalare-med-mikrofon">Uppgifter: Sonos snickrar p&aring; smart h&ouml;gtalare med mikrofon &ndash; h&aring;ller l&aring;da 4 oktober</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 09:10</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680221/basta-true-wireless-horlurar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680221.1504019234!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680221.1504019234!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hörlurar True wireless" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680221/basta-true-wireless-horlurar">B&auml;sta h&ouml;rlurar med true wireless &ndash; vi testar sju modeller</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-25 13:44</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687586/fangelse-for-samsung-arvtagaren" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687586.1503655307!teaserImage/imageTypeSelector/localImage/1141280299.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687586.1503655307!teaserImage/imageTypeSelector/localImage/1141280299.png" data-sizes="auto" data-optimumx="1.5" alt="Jay Y Lee" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>KBS, Korean Broadcasting System</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.687586/fangelse-for-samsung-arvtagaren">Mened, förskingring och mutbrott – Samsungs högsta chef döms till fängelse</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-22 09:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687257/jbl-sb450" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687257.1503386249!teaserImage/imageTypeSelector/localImage/1896642703.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687257.1503386249!teaserImage/imageTypeSelector/localImage/1896642703.jpg" data-sizes="auto" data-optimumx="1.5" alt="JBL SB450" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687257/jbl-sb450">Brutal bas i JBL:s nya soundbar &ndash; vi betygs&auml;tter besten!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 10:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687681/microsofts-dodsdom-mot-windows-i-mobilen" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687681.1504001257!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687681.1504001257!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Microsoft Windows Mobile" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687681/microsofts-dodsdom-mot-windows-i-mobilen">Slutet n&auml;rmar sig &ndash; h&auml;r &auml;r Microsofts d&ouml;dsdom mot Windows i mobilen</a></span></h3>
	</div>
<div class="teaser teaserContainer anders-wollner pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-22 09:19</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687269/kundtjansterna-fortsatter-stalla-till-det-dags-for-uppryckning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687269.1503404228!teaserImage/imageTypeSelector/localImage/226595904.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687269.1503404228!teaserImage/imageTypeSelector/localImage/226595904.jpg" data-sizes="auto" data-optimumx="1.5" alt="Anders Wollner" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory anders-wollner">
		ANDERS WOLLNER</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687269/kundtjansterna-fortsatter-stalla-till-det-dags-for-uppryckning">&quot;Kundtj&auml;nsterna forts&auml;tter st&auml;lla till det &ndash; det &auml;r dags f&ouml;r uppryckning&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-21 10:19</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687127/slug-losning-kan-radda-movie-maker-och-picasa" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687127.1503303581!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687127.1503303581!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687127/slug-losning-kan-radda-movie-maker-och-picasa">Slug lösning kan rädda Movie Maker och Picasa</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-08 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.686634/darfor-ar-engangsmobilerna-en-skandal" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686634.1502175710!teaserImage/imageTypeSelector/localImage/1893482764.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686634.1502175710!teaserImage/imageTypeSelector/localImage/1893482764.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.686634/darfor-ar-engangsmobilerna-en-skandal">&quot;Livsl&auml;ngden p&aring; mobilerna &auml;r ett sk&auml;mt &ndash; fler borde g&aring; mot str&ouml;mmen&quot;</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 09:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687811/f1-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687811.1504079764!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687811.1504079764!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<h3 class="normal"><span><a href="/2.1022/1.687811/f1-2017">F1 2017: Läskigt bra F1-känsla – och mer intensivt än någonsin</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 13:04</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687664/nhl-18" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687664.1504018233!teaserImage/imageTypeSelector/localImage/1489995784.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687664.1504018233!teaserImage/imageTypeSelector/localImage/1489995784.jpg" data-sizes="auto" data-optimumx="1.5" alt="NHL 18" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687664/nhl-18"><strong>F&ouml;rtitt:</strong> NHL 18 f&aring;r helgalet arkadl&auml;ge &ndash; och vi &auml;lskar det!</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-23 09:22</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687264/metroid-och-mega-man-mots-i-ett-finskt-fargsprakande-finlir" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687264.1503472942!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687264.1503472942!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687264/metroid-och-mega-man-mots-i-ett-finskt-fargsprakande-finlir">Matterfall: Metroid och Mega Man möts i ett finskt färgsprakande finlir</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articlePreTeaserText">Test: Starcraft: Remastered</span><span class="articleDate">2017-08-22 09:31</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687347/starcraft-remastered" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687347.1503473322!teaserImage/imageTypeSelector/localImage/935369405.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687347.1503473322!teaserImage/imageTypeSelector/localImage/935369405.jpg" data-sizes="auto" data-optimumx="1.5" alt="Starcraft: Remastered" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Blizzard</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687347/starcraft-remastered">Starcraft: Remastered – efterlängtad nyversion gör allt rätt</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 10:24</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687835/vattna-tradgarden-med-siri--elgato-slapper-fem-nya-homekit-tillbehor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687835.1504081480!teaserImage/imageTypeSelector/localImage/2498205800.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687835.1504081480!teaserImage/imageTypeSelector/localImage/2498205800.jpg" data-sizes="auto" data-optimumx="1.5" alt="Elgato" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Elgato</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.687835/vattna-tradgarden-med-siri--elgato-slapper-fem-nya-homekit-tillbehor">Vattna trädgården med Siri – Elgato släpper fem nya Homekit-tillbehör</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 09:37</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.687690/fitbit-lanserar-aria-2--smart-vag-som-ska-hjalpa-dig-att-ga-ned-i-vikt" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687690.1504014933!teaserImage/imageTypeSelector/localImage/1759572476.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687690.1504014933!teaserImage/imageTypeSelector/localImage/1759572476.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Fitbit</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.687690/fitbit-lanserar-aria-2--smart-vag-som-ska-hjalpa-dig-att-ga-ned-i-vikt">Aria 2 – smarta vågen ska hjälpa dig att gå ned i vikt</a></span></h3>
	</div>
<div class="teaser teaserContainer halsa m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 09:03</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687692/fitbit-lanserar-ny-smartklocka-har-ar-apple-watch-dodaren-ionic-med-gps-simfunktion-och-fitbit-pay" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687692.1504015095!teaserImage/imageTypeSelector/localImage/4127984691.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687692.1504015095!teaserImage/imageTypeSelector/localImage/4127984691.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Fitbit</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory halsa">
		HÄLSA</span>
<h3 class="normal"><span><a href="/2.1022/1.687692/fitbit-lanserar-ny-smartklocka-har-ar-apple-watch-dodaren-ionic-med-gps-simfunktion-och-fitbit-pay">H&auml;r &auml;r Apple Watch-d&ouml;daren Ionic med gps, simfunktion och Fitbit Pay</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-28 11:04</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.687648/otto-smarta-las" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687648.1503911042!teaserImage/imageTypeSelector/localImage/1945516395.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687648.1503911042!teaserImage/imageTypeSelector/localImage/1945516395.jpg" data-sizes="auto" data-optimumx="1.5" alt="Otto" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Otto</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.687648/otto-smarta-las">Otto låser dörren med stil - dyraste (och snyggaste?) smarta låset just nu</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:29</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hebocon Stockholm " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm">Sveriges skruttigaste robotar tävlar i Stockholm</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 07:11</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" data-sizes="auto" data-optimumx="1.5" alt="PFx Bricks " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud">PFx Bricks – Ger Lego läckert ljus och ljud</a></span></h3>
	</div>
<div class="teaser teaserContainer test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-29 06:18</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" data-sizes="auto" data-optimumx="1.5" alt="Littlebits Korg " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik">Littlebits Korg – Lär kidsen grunderna i elektronisk musik</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-22 09:39</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa böckerna för barn om programmering, spel och nätet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet">Bästa böckerna för barn om programmering, spel och nätet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148/m3-tv" title="TV" class="menu-item-a"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-05 10:13</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683877/computex-styr-ditt-smarta-hem-med-bluetooth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683877.1496651680!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683877.1496651680!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683877/computex-styr-ditt-smarta-hem-med-bluetooth">Computex: Gunitech styr ditt smarta hem med bluetooth</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-05 10:06</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.683876/computex-smarta-spegeln-haller-koll-pa-din-hy" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683876.1496780304!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683876.1496780304!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.683876/computex-smarta-spegeln-haller-koll-pa-din-hy">Computex: Smarta spegeln håller koll på hur du mår<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-04 10:39</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683798/acer-predator-21x-kan-vara-den-ultimata-gamingdatorn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683798.1496733222!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683798.1496733222!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683798/acer-predator-21x-kan-vara-den-ultimata-gamingdatorn">Acer Predator 21X kan vara den ultimata gamingdatorn</a></span></h3>
	</div>
<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-03 12:47</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683799/zephyrus-supertunn-barbar-for-kravande-spel" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683799.1496415066!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683799.1496415066!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683799/zephyrus-supertunn-barbar-for-kravande-spel">Zephyrus: Supertunn bärbar för krävande spel</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-08-30 21:20</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar" title="S&auml;g hej till Gear Sport, Gear Fit2 Pro och Gear IconX (2018)." class="tooltip">Här är Samsungs nya smartklocka, aktivitetsarmband och hörlurar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-30 20:42</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1022/1.687883/monsterskarm-i-nya-speldatorn-asus-rog-chimera" title="Vad s&auml;gs om en sk&auml;rm p&aring; 17,3 tum med en uppdateringsfrekvens p&aring; 144 hertz?" class="tooltip">Monsterskärm i nya speldatorn Asus ROG Chimera</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-30 16:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.687869/alienware-slapper-skarmar-for-gamers-med-valfyllda-bankkonton" title="Dells dotterbolag har lanserat tv&aring;&nbsp;nya h&auml;ftiga extra breda 34-tumssk&auml;rmar med bland annat st&ouml;d f&ouml;r Nvidia G-sync och en saftig prislapp." class="tooltip">Alienware släpper skärmar för gamers med välfyllda bankkonton</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-30 16:09</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687838/har-kommer-trailers-for-nasta-veckas-carpool-karaoke" title="Medverkar g&ouml;r bland annat Shaquille O&rsquo;Neal och John Cena." class="tooltip">Här kommer trailers för nästa veckas Carpool Karaoke</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-30 15:45</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.687866/har-ar-dells-nya-inspiron-modeller" title="Dell har lanserat nya modeller av Inspiron med Intels nya Kaby Lake-processorer och andra uppgraderingar." class="tooltip">Här är Dells nya Inspiron-modeller</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-30 15:35</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1022/1.687853/da-slapps-uppfoljaren-till-xiaomi-mi-mix" title="Sk&auml;rmen i Mi Mix 2 s&auml;gs t&auml;cka hela framsidan." class="tooltip">Då lanseras uppföljaren till Xiaomi Mi Mix</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-30 15:13</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.687865/bang--olufsen-gor-oled-tv-med-lg" title="Bang &amp; Olufsen sl&auml;pper 4k oled-tv:n Beovision Eclipse, som utlovar bild och ljud i absolut v&auml;rldsklass. Prislappen &auml;r ocks&aring; d&auml;refter." class="tooltip">LG och Bang & Olufsen gör döläcker oled-tv med motoriserat golvstativ</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-30 14:54</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687843/apple-inleder-samarbete-med-konsultbyran-accenture" title="Efter lyckade samarbeten med IBM, Cisco och SAP har Apple nu inlett ett nytt med managementkonsulterna p&aring; Accenture. Det handlar &auml;ven nu om IOS-utveckling." class="tooltip">Nya samarbetet ska göra Apple större bland företagen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-30 13:59</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.687832/sa-ska-google-utmana-apple-pa-ar" title="Google sl&auml;pper utvecklarkitet Arcore, som kommer ta augmented reality-tekniken till n&auml;stan niv&aring; f&ouml;r miljontals Android-telefoner." class="tooltip">Handsken är kastad: Så ska Google utmana Apple på AR</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-30 13:39</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.687859/acer-brassar-pa-med-18-karnig-processor-i-nya-predator" title="Vad s&auml;gs om 18-k&auml;rnig processor, 128 gigabyte minne, supersnabb lagring och upp till fyra Vega-grafikkort? Acer g&aring;r all-in med nya modellen av Predator." class="tooltip">Acer brassar på med 18-kärnig processor i nya Predator-burkarna</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-30 13:05</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687831/apple-vinner-pris-for-siri-integreringen-i-apple-tv" title="Funktionen hyllas av Emmy-akademins teknikavdelning." class="tooltip">Apple vinner pris för Siri-integreringen i Apple TV</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-30 12:54</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.687852/acer-switch-7" title="Switch 7 &auml;r ett riktigt kraftpaket med 8th-gen quad-core-processor och Nvidia Pascal-grafik som kan komma att &ouml;vertr&auml;ffa b&aring;de Microsoft och Apple." class="tooltip">Acers nya laptop vill klå Macbook och Surface Pro</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-30 12:11</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.687849/logitech-visar-nya-ligthspeed-produkter-och-musmatta-stor-som-ett-bord" title="Lightspeed &auml;r den gemensamma n&auml;mnaren n&auml;r Logitech sl&auml;pper s&aring;v&auml;l spelmusen G603 som tangentbordet G613." class="tooltip">Blixtsnabb gaming med Logitech nya möss och tangentbord</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-30 11:58</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.687850/zeiss-vr-one-connect" title="Ist&auml;llet f&ouml;r ett dyrt vr-headset kan du snart anv&auml;nda din mobil och ett billigt vr-kit till den, tack vare nya Zeiss VR One Connect." class="tooltip">Snart kan du köra vr-spel på pc via mobilen och Zeiss</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-30 11:54</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687828/intel-lanserar-xeon-processorerna-som-lar-hamna-i-imac-pro" title="Xeon W &auml;r en ny familj processorer f&ouml;r arbetsstationer, d&auml;r vi f&ouml;rmodligen hittar de tre processorer Apple har valt ut som ska driva kommande Imac Pro." class="tooltip">Intel lanserar Xeon W – som lär hamna i Imac Pro</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
  <a href="http://smartworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload" />
  </a>
  <!--<a href="http://techtoys.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" />
  </a>-->
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-7Wrapper" style="display:none;"><div id="topp-panorama-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-7"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-7"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-7"));}matchingslotIDs["topp-panorama-588040-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-7"));}matchingslotIDs["topp-panorama-588040-7"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-26Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-liten-728x90-664745-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-liten-728x90-664745-26"); });}enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup: function() {if (typeof idgSlots["panorama-liten-728x90-664745-26"] != "undefined") {addClass(document.getElementById("panorama-liten-728x90-664745-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-liten-728x90-664745-26"));}matchingslotIDs["panorama-liten-728x90-664745-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-liten-728x90-664745-26"));}matchingslotIDs["panorama-liten-728x90-664745-26"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="ifa2017, samsung, klockor, aktivitetsarmband, hörlurar"
	data-article-main-tag="ifa2017"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-elements-dimension="medium"
	data-article-ga-elements-metric="8"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar"},"publisher":{"url":"https://m3.idg.se","@id":"https://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1503914229!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt","https://www.youtube.com/channel/UCS-3MPqYH8aLgvqGycB71rA/"],"@type":"Organization","name":"M3"},"headline":"Här är Samsungs nya smartklocka, aktivitetsarmband och hörlurar","datePublished":"2017-08-30T21:20+0200","dateModified":"2017-08-30T21:20+0200","description":"Säg hej till Gear Sport, Gear Fit2 Pro och Gear IconX (2018).","author":[{"@type":"Person","name":"Mikael Markander"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687885.1504120842!teaserImage/imageTypeSelector/localImage/2656557316.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687888!imageManager/3983124184.jpg","width":{"@type":"QuantitativeValue","value":560},"height":{"@type":"QuantitativeValue","value":400},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687887!imageManager/4024821434.jpg","width":{"@type":"QuantitativeValue","value":560},"height":{"@type":"QuantitativeValue","value":373},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687889!imageManager/2698088351.jpg","width":{"@type":"QuantitativeValue","value":560},"height":{"@type":"QuantitativeValue","value":400},"description":""}],"articleBody":"Samsung har under onsdagen visat upp tre nya produkter inom kategorin \"wearables\", alltså prylar som man ska bära med sig.Först ut är Gear Sport, en vattentålig smartklocka med rund boett för dig med en aktiv livsstil. Skärmen är 1,2 tum stor och tack vare ett nytt gränssnitt ska det vara enkelt att få tillgång till både information och notiser.Gear SportNäst på tur står Gear Fit2 Pro, ett avancerat aktivitetsband med inbyggd gps som kan användas för både löp- och cykelturer. Här bjuds vi på en välvd pekskärm på 1,5 tum av typen Super amoled.Gear Fit2 ProAvslutningsvis har vi Gear IconX (2018), ett par trådlösa hörlurar med batteritid på 5-7 timmar beroende på aktivitet. När du behöver ladda dem är det bara att placera dem i det medföljande skyddsfodralet.Gear IconX (2018)Priset för Gear Sport ligger på 3 490 kronor, medan Gear Fit2 Pro och Gear IconX (2018) kostar 2 290 kronor styck. Produkterna börjar säljas nästa månad."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mikael Markander</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:mikael.markander@idg.se">
					<span>Mikael Markander</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-08-30 21:20</span>
</div><h1>Här är Samsungs nya smartklocka, aktivitetsarmband och hörlurar</h1>
			<p class="articleTeaser">
	<span class="articleStory ifa-2017">
		IFA 2017</span>
Säg hej till Gear Sport, Gear Fit2 Pro och Gear IconX (2018).<br /></p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;t=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;text=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;title=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;title=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.687885" data-tip-article="/1.88134?contentId=1.687885" rel="nofollow" data-tip-article="/1.88134?contentId=1.687885">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-122 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-225 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-122 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-225 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-10Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-10" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-10"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-10"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-10"] = false;}});</script></div>
<div class="articleBody medium article-body-elements-8 article-body-block-elements-3">
				<div class="articleBodyText">
		<p>Samsung har under onsdagen visat upp tre nya produkter inom kategorin &rdquo;wearables&rdquo;, allts&aring; prylar som man ska b&auml;ra med sig.</p><p>F&ouml;rst ut &auml;r <a href="http://www.samsung.com/global/galaxy/gear-sport/" target="_blank">Gear Sport</a>, en vattent&aring;lig smartklocka med rund boett f&ouml;r dig med en aktiv livsstil. Sk&auml;rmen &auml;r 1,2 tum stor och tack vare ett nytt gr&auml;nssnitt ska det vara enkelt att f&aring; tillg&aring;ng till b&aring;de information och notiser.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Gear Sport" height="400" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687888!imageManager/3983124184.jpg" width="560" /> <figcaption>Gear Sport</figcaption> </figure><p> N&auml;st p&aring; tur st&aring;r <a href="https://news.samsung.com/global/samsungs-new-enhanced-wearables-gear-sport-gear-fit2-pro-gear-icon-x-combine-the-best-in-smart-living-fitness-and-health" target="_blank">Gear Fit2 Pro</a>, ett avancerat aktivitetsband med inbyggd gps som kan anv&auml;ndas f&ouml;r b&aring;de l&ouml;p- och cykelturer. H&auml;r bjuds vi p&aring; en v&auml;lvd peksk&auml;rm p&aring; 1,5 tum av typen Super amoled.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementFigure bodySecondElementP bodySecondElement-length-205 bodySecondElement--is-small" id="i-artikelns-brodtext---panorama-651104-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-17"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementFigure bodySecondElementP bodySecondElement-length-205 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementFigure bodySecondElementP bodySecondElement-length-205 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Gear Fit2 Pro" height="373" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687887!imageManager/4024821434.jpg" width="560" /> <figcaption>Gear Fit2 Pro</figcaption> </figure><p> Avslutningsvis har vi <a href="https://news.samsung.com/global/samsungs-new-enhanced-wearables-gear-sport-gear-fit2-pro-gear-icon-x-combine-the-best-in-smart-living-fitness-and-health" target="_blank">Gear IconX (2018)</a>, ett par tr&aring;dl&ouml;sa h&ouml;rlurar med batteritid p&aring; 5-7 timmar beroende p&aring; aktivitet. N&auml;r du beh&ouml;ver ladda dem &auml;r det bara att placera dem i det medf&ouml;ljande skyddsfodralet.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Gear IconX (2018)" height="400" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687889!imageManager/2698088351.jpg" width="560" /> <figcaption>Gear IconX (2018)</figcaption> </figure><p> Priset f&ouml;r Gear Sport ligger p&aring; 3 490 kronor, medan Gear Fit2 Pro och Gear IconX (2018) kostar 2 290 kronor styck. Produkterna b&ouml;rjar s&auml;ljas n&auml;sta m&aring;nad.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1022/1.194069/ifa2017">Ifa2017</a></span>
				<span class="tag"><a href="/2.1022/1.194069/samsung">Samsung</a></span>
				<span class="tag"><a href="/2.1022/1.194069/klockor">Klockor</a></span>
				<span class="tag"><a href="/2.1022/1.194069/aktivitetsarmband">Aktivitetsarmband</a></span>
				<span class="tag"><a href="/2.1022/1.194069/h%C3%B6rlurar">Hörlurar</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mikael Markander</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;t=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;text=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;title=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;title=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.687885" data-tip-article="/1.88134?contentId=1.687885" rel="nofollow" data-tip-article="/1.88134?contentId=1.687885">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;t=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;text=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;title=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.687885%2Fhar-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar&amp;title=H%C3%A4r+%C3%A4r+Samsungs+nya+smartklocka%2C+aktivitetsarmband+och+h%C3%B6rlurar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.687885" data-tip-article="/1.88134?contentId=1.687885" rel="nofollow" data-tip-article="/1.88134?contentId=1.687885">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-20"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > hälsa > datortillbehör > ifa2017 > samsung > klockor > aktivitetsarmband > hörlurar';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a><br />
<a href="http://m3.se/press">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675">Policy affiliatelänkar</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.687885";var author="1.76462";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.687885&amp;author=1.76462&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.687859/acer-brassar-pa-med-18-karnig-processor-i-nya-predator"
			data-pagination-next-article-title="Acer brassar p&amp;aring; med 18-k&amp;auml;rnig processor i nya Predator-burkarna"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687859.1504093180!teaserImage/imageTypeSelector/localImage/2559368128.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687859.1504093180!teaserImage/imageTypeSelector/localImage/2559368128.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687859.1504093180!teaserImage/imageTypeSelector/localImage/2559368128.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//m3.idg.se/2.1022/1.687885/har-ar-samsungs-nya-smartklocka-aktivitetsarmband-och-horlurar" data-article-url="&amp;extraPublContents=1,2" 
							data-article-id="1.687885" 
							data-article-title="H&amp;auml;r &amp;auml;r Samsungs nya smartklocka, aktivitetsarmband och h&amp;ouml;rlurar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687885.1504120842!teaserImage/imageTypeSelector/localImage/2656557316.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687885.1504120842!teaserImage/imageTypeSelector/localImage/2656557316.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687885.1504120842!teaserImage/imageTypeSelector/localImage/2656557316.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//m3.idg.se/2.1022/1.687883/monsterskarm-i-nya-speldatorn-asus-rog-chimera" data-article-url="//m3.idg.se/1.687883?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.687883" 
							data-article-title="Monstersk&amp;auml;rm i nya speldatorn Asus ROG Chimera" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687883.1504118538!teaserImage/imageTypeSelector/localImage/2645555102.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687883.1504118538!teaserImage/imageTypeSelector/localImage/2645555102.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687883.1504118538!teaserImage/imageTypeSelector/localImage/2645555102.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//m3.idg.se/2.1022/1.687869/alienware-slapper-skarmar-for-gamers-med-valfyllda-bankkonton" data-article-url="//m3.idg.se/1.687869?m=scrollitem&amp;extraPublContents=4" 
							data-article-id="1.687869" 
							data-article-title="Alienware sl&amp;auml;pper sk&amp;auml;rmar f&amp;ouml;r gamers med v&amp;auml;lfyllda bankkonton" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687869.1504102869!teaserImage/imageTypeSelector/localImage/844635647.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687869.1504102869!teaserImage/imageTypeSelector/localImage/844635647.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687869.1504102869!teaserImage/imageTypeSelector/localImage/844635647.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//m3.idg.se/2.1022/1.687866/har-ar-dells-nya-inspiron-modeller" data-article-url="//m3.idg.se/1.687866?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.687866" 
							data-article-title="H&amp;auml;r &amp;auml;r Dells nya Inspiron-modeller" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687866.1504100756!teaserImage/imageTypeSelector/localImage/1583575838.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687866.1504100756!teaserImage/imageTypeSelector/localImage/1583575838.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687866.1504100756!teaserImage/imageTypeSelector/localImage/1583575838.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//m3.idg.se/2.1022/1.687865/bang--olufsen-gor-oled-tv-med-lg" data-article-url="//m3.idg.se/1.687865?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.687865" 
							data-article-title="LG och Bang &amp;amp; Olufsen g&amp;ouml;r d&amp;ouml;l&amp;auml;cker oled-tv med motoriserat golvstativ" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687865.1504103867!teaserImage/imageTypeSelector/localImage/3850897238.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687865.1504103867!teaserImage/imageTypeSelector/localImage/3850897238.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687865.1504103867!teaserImage/imageTypeSelector/localImage/3850897238.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1503920157/1.609419.1445944292/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1499328908/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1497271812/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687515.1503505416/1.687539.1503569452/1.637989.1486028543/1.635789.1455193996/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4792209953");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>