<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Recension - Destiny 2 - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Bungies Destiny 2 är höstens kanske allra mest efterlängtade spel. M3 har testat stortiteln – och så här bra är den." />
	<meta name="keywords" content="spel, destiny 2, Spel, Teknik, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.688210/destiny-2" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.688210/destiny-2" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.688210/destiny-2" />
	<meta property="og:title" content="Stort test: Destiny 2 – så bra är höstens hetaste actiontitel" />
		<meta property="twitter:title" content="Stort test: Destiny 2 – så bra är höstens hetaste actiontitel" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Bungies Destiny 2 är höstens kanske allra mest efterlängtade spel. M3 har testat stortiteln." />
		<meta property="twitter:description" content="Bungies Destiny 2 är höstens kanske allra mest efterlängtade spel. M3 har testat stortiteln." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.688210.1504621099!topTeaserImage/imageTypeSelector/localImage/997362423.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.688210.1504621099!topTeaserImage/imageTypeSelector/localImage/997362423.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1504516426!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1021.1504516426!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1504516426!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1503560943/1.584785.1490600965/1.681241.1493154512/1.657906.1496827476/1.653274.1496998854/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1503567615/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1490594094/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.688210';</script>
	<script>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</script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1504611993/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2");googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "spel,destiny 2,Spel,m3");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=m3&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '41');ga('set', 'dimension4', 'extraLarge');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.688210/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-27Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-27" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-27"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-27"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-27"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-27Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-27Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-27"));}matchingslotIDs["wallpaper-2x2-668140-27"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-27Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-27"));}matchingslotIDs["wallpaper-2x2-668140-27"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://m3.idg.se/" class="pub-logo">M3</a>
	<div class="follow-box">
		<span>19k följare</span>
		<a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a href="https://www.instagram.com/m3.se/" title="Följ M3 på Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-04 10:17</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.648344/test-billiga-smartphones" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.648344.1504559827!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.648344.1504559827!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa billiga mobiler" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.648344/test-billiga-smartphones">B&auml;sta billiga mobilen &ndash; stort test av 11 modeller</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-04 09:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687325/acer-switch-5" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687325.1504523280!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687325.1504523280!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Acer Switch 5" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687325/acer-switch-5">Acer Switch 5: Kompakt och knäpptyst prestandaplatta</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-01 09:19</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.684661/spa-bad" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684661.1504268941!teaserImage/imageTypeSelector/localImage/4269183724.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684661.1504268941!teaserImage/imageTypeSelector/localImage/4269183724.jpg" data-sizes="auto" data-optimumx="1.5" alt="mspa" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Andreas Bergsman</span>
			</span>
	<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.684661/spa-bad">Portabla spa-bad f&ouml;r utomhusbad &ndash; hela &aring;ret runt</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 09:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687811/f1-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687811.1504079764!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687811.1504079764!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<h3 class="normal"><span><a href="/2.1022/1.687811/f1-2017">F1 2017: Läskigt bra F1-känsla – och mer intensivt än någonsin</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-05 15:50</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.688220/lackt-bild-visar-hur-microsofts-surface-mini-hade-kunnat-se-ut" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688220.1504619448!teaserImage/imageTypeSelector/localImage/3173723810.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688220.1504619448!teaserImage/imageTypeSelector/localImage/3173723810.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mini Surface läckt promo-material " class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>@evleaks, Twitter, Microsoft</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.688220/lackt-bild-visar-hur-microsofts-surface-mini-hade-kunnat-se-ut">Läckta bilder och specifikationer avslöjar mer om Surface Mini</a></span></h3>
	</div>
<div class="teaser teaserContainer natet m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-04 14:06</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.686994/facebook-marketplace-till-sverige" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686994.1504559922!teaserImage/imageTypeSelector/localImage/1616512351.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686994.1504559922!teaserImage/imageTypeSelector/localImage/1616512351.jpg" data-sizes="auto" data-optimumx="1.5" alt="Facebook" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Facebook</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory natet">
		Nätet</span>
<h3 class="normal"><span><a href="/2.1022/1.686994/facebook-marketplace-till-sverige">Nu finns Facebook Marketplace (äntligen) i Sverige</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-04 09:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687325/acer-switch-5" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687325.1504523280!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687325.1504523280!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Acer Switch 5" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687325/acer-switch-5">Acer Switch 5: Kompakt och knäpptyst prestandaplatta</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 09:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688109/fokus-pa-ifa-massan--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688109.1504362225!teaserImage/imageTypeSelector/localImage/378954735.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688109.1504362225!teaserImage/imageTypeSelector/localImage/378954735.jpg" data-sizes="auto" data-optimumx="1.5" alt="IFA" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.688109/fokus-pa-ifa-massan--har-ar-veckans-viktigaste-nyheter">Fokus på IFA-mässan – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer natet m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-04 14:06</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.686994/facebook-marketplace-till-sverige" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686994.1504559922!teaserImage/imageTypeSelector/localImage/1616512351.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686994.1504559922!teaserImage/imageTypeSelector/localImage/1616512351.jpg" data-sizes="auto" data-optimumx="1.5" alt="Facebook" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Facebook</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory natet">
		Nätet</span>
<h3 class="normal"><span><a href="/2.1022/1.686994/facebook-marketplace-till-sverige">Nu finns Facebook Marketplace (äntligen) i Sverige</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 11:35</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688118/instagram-hackat---miljoner-konton-paverkade" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688118.1504431406!teaserImage/imageTypeSelector/localImage/4175871796.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688118.1504431406!teaserImage/imageTypeSelector/localImage/4175871796.jpg" data-sizes="auto" data-optimumx="1.5" alt="Instagram" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.688118/instagram-hackat---miljoner-konton-paverkade">Instagram hackat - miljoner konton påverkade</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 09:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688109/fokus-pa-ifa-massan--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688109.1504362225!teaserImage/imageTypeSelector/localImage/378954735.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688109.1504362225!teaserImage/imageTypeSelector/localImage/378954735.jpg" data-sizes="auto" data-optimumx="1.5" alt="IFA" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.688109/fokus-pa-ifa-massan--har-ar-veckans-viktigaste-nyheter">Fokus på IFA-mässan – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-02 12:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688105/alcatel-slapper-tva-nya-budget-smartphones" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688105.1504349640!teaserImage/imageTypeSelector/localImage/1870099463.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688105.1504349640!teaserImage/imageTypeSelector/localImage/1870099463.jpg" data-sizes="auto" data-optimumx="1.5" alt="Alcatel A7" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Alcatel</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.688105/alcatel-slapper-tva-nya-budget-smartphones">Alcatel släpper två nya budget-smartphones</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 09:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687705/mercedes-e400-4matic-coupe" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687705.1504091422!teaserImage/imageTypeSelector/localImage/2346221283.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687705.1504091422!teaserImage/imageTypeSelector/localImage/2346221283.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mercedes E400" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jesper Landén</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687705/mercedes-e400-4matic-coupe">Test: Mercedes nya E400 Coup&eacute; bjuder p&aring; h&auml;rlig k&ouml;rgl&auml;dje</a></span></h3>
	</div>
<div class="teaser teaserContainer streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-28 16:10</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687663/tesla-jobbar-pa-egen-musiktjanst-ttunes" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687663.1504015098!teaserImage/imageTypeSelector/localImage/912117207.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687663.1504015098!teaserImage/imageTypeSelector/localImage/912117207.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tesla Model S P100D" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Tesla</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="/2.1022/1.687663/tesla-jobbar-pa-egen-musiktjanst-ttunes">Uppgifter: Tesla jobbar på egen musiktjänst</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-26 09:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687505/bmw-520d-kombi-bil" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687505.1503655847!teaserImage/imageTypeSelector/localImage/1896642703.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687505.1503655847!teaserImage/imageTypeSelector/localImage/1896642703.jpg" data-sizes="auto" data-optimumx="1.5" alt="BMW 520D" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687505/bmw-520d-kombi-bil">Fet tysk imponerar - alltid uppkopplad</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-23 10:58</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687460/lamborghini-gor-egen-telefon" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687460.1503478724!teaserImage/imageTypeSelector/localImage/4148927772.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687460.1503478724!teaserImage/imageTypeSelector/localImage/4148927772.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lamborghini Alpha One" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Lamborghini</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687460/lamborghini-gor-egen-telefon">Nu börjar Lamborghini sälja sin vråldyra smartphone – Alpha One blir din för 20 000</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155/ljud-bild" title="Ljud & Bild" class="menu-item-a">Ljud & Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-05 10:57</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.688199/beats-slapper-nya-studio-3-lurar-med-w1-chip-och-brusreducering" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688199.1504602040!teaserImage/imageTypeSelector/localImage/1356700565.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688199.1504602040!teaserImage/imageTypeSelector/localImage/1356700565.jpg" data-sizes="auto" data-optimumx="1.5" alt="Beats" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.688199/beats-slapper-nya-studio-3-lurar-med-w1-chip-och-brusreducering">Beats släpper nya Studio 3-lurar med W1-chip och brusreducering</a></span></h3>
	</div>
<div class="teaser teaserContainer guide m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-04 12:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.638249/guide-smart-tv-4k" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.638249.1504523526!teaserImage/imageTypeSelector/localImage/3455272493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.638249.1504523526!teaserImage/imageTypeSelector/localImage/3455272493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Välj rätt Smart-tv" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Mattias Inghe</span>
			</span>
	<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1022/1.638249/guide-smart-tv-4k">H&auml;r &auml;r allt du b&ouml;r veta om 4k och hdr &ndash; innan du k&ouml;per tv</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-03 09:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688109/fokus-pa-ifa-massan--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688109.1504362225!teaserImage/imageTypeSelector/localImage/378954735.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688109.1504362225!teaserImage/imageTypeSelector/localImage/378954735.jpg" data-sizes="auto" data-optimumx="1.5" alt="IFA" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.688109/fokus-pa-ifa-massan--har-ar-veckans-viktigaste-nyheter">Fokus på IFA-mässan – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-02 11:11</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688103/acer-slapper-dubbla-360-kameror" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688103.1504343475!teaserImage/imageTypeSelector/localImage/3873201327.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688103.1504343475!teaserImage/imageTypeSelector/localImage/3873201327.jpg" data-sizes="auto" data-optimumx="1.5" alt="Acer Holo 360" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Acer</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.688103/acer-slapper-dubbla-360-kameror">Acer släpper dubbla 360-kameror</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-05 09:40</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688140/spelet-bakom-kulisserna-i-oledkriget" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688140.1504601097!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688140.1504601097!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Oled" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.688140/spelet-bakom-kulisserna-i-oledkriget">Så förändrar det smutsiga oled-kriget hela tv-branschen</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 10:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687681/microsofts-dodsdom-mot-windows-i-mobilen" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687681.1504001257!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687681.1504001257!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Microsoft Windows Mobile" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687681/microsofts-dodsdom-mot-windows-i-mobilen">Slutet n&auml;rmar sig &ndash; h&auml;r &auml;r Microsofts d&ouml;dsdom mot Windows i mobilen</a></span></h3>
	</div>
<div class="teaser teaserContainer anders-wollner pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-22 09:19</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687269/kundtjansterna-fortsatter-stalla-till-det-dags-for-uppryckning" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687269.1503404228!teaserImage/imageTypeSelector/localImage/226595904.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687269.1503404228!teaserImage/imageTypeSelector/localImage/226595904.jpg" data-sizes="auto" data-optimumx="1.5" alt="Anders Wollner" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory anders-wollner">
		ANDERS WOLLNER</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687269/kundtjansterna-fortsatter-stalla-till-det-dags-for-uppryckning">&quot;Kundtj&auml;nsterna forts&auml;tter st&auml;lla till det &ndash; det &auml;r dags f&ouml;r uppryckning&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-21 10:19</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.687127/slug-losning-kan-radda-movie-maker-och-picasa" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687127.1503303581!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687127.1503303581!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.687127/slug-losning-kan-radda-movie-maker-och-picasa">Slug lösning kan rädda Movie Maker och Picasa</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-05 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688177/knack-2" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688177.1504605234!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688177.1504605234!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Knack2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.688177/knack-2">Knack 2: Färgstark uppföljare gör många rätt</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-01 13:06</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688035/mario-rabbids" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688035.1504274058!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688035.1504274058!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mario" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Niklas Alicki</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.688035/mario-rabbids">Mario + Rabbids: Kingdom Battle: Lysande strategi med Mario-magi</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 09:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687811/f1-2017" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687811.1504079764!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687811.1504079764!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<h3 class="normal"><span><a href="/2.1022/1.687811/f1-2017">F1 2017: Läskigt bra F1-känsla – och mer intensivt än någonsin</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 13:04</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687664/nhl-18" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687664.1504018233!teaserImage/imageTypeSelector/localImage/1489995784.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687664.1504018233!teaserImage/imageTypeSelector/localImage/1489995784.jpg" data-sizes="auto" data-optimumx="1.5" alt="NHL 18" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.687664/nhl-18"><strong>F&ouml;rtitt:</strong> NHL 18 f&aring;r helgalet arkadl&auml;ge &ndash; och vi &auml;lskar det!</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-31 10:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687902/electrolux-purei9" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687902.1504186160!teaserImage/imageTypeSelector/localImage/1268692454.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687902.1504186160!teaserImage/imageTypeSelector/localImage/1268692454.jpg" data-sizes="auto" data-optimumx="1.5" alt="Electrolux Purei9" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Billy Ekblom</span>
			<span class="articleAuthor">Evelina Galli</span>
			</span>
	<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.687902/electrolux-purei9">Electrolux nya robotdammsugare räknar ut bästa rutten på egen hand</a></span></h3>
	</div>
<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-30 10:24</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687835/vattna-tradgarden-med-siri--elgato-slapper-fem-nya-homekit-tillbehor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687835.1504081480!teaserImage/imageTypeSelector/localImage/2498205800.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687835.1504081480!teaserImage/imageTypeSelector/localImage/2498205800.jpg" data-sizes="auto" data-optimumx="1.5" alt="Elgato" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Elgato</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.687835/vattna-tradgarden-med-siri--elgato-slapper-fem-nya-homekit-tillbehor">Vattna trädgården med Siri – Elgato släpper fem nya Homekit-tillbehör</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 09:37</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.687690/fitbit-lanserar-aria-2--smart-vag-som-ska-hjalpa-dig-att-ga-ned-i-vikt" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687690.1504014933!teaserImage/imageTypeSelector/localImage/1759572476.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687690.1504014933!teaserImage/imageTypeSelector/localImage/1759572476.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Fitbit</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.687690/fitbit-lanserar-aria-2--smart-vag-som-ska-hjalpa-dig-att-ga-ned-i-vikt">Aria 2 – smarta vågen ska hjälpa dig att gå ned i vikt</a></span></h3>
	</div>
<div class="teaser teaserContainer halsa m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-29 09:03</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.687692/fitbit-lanserar-ny-smartklocka-har-ar-apple-watch-dodaren-ionic-med-gps-simfunktion-och-fitbit-pay" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687692.1504015095!teaserImage/imageTypeSelector/localImage/4127984691.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.687692.1504015095!teaserImage/imageTypeSelector/localImage/4127984691.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Fitbit</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory halsa">
		HÄLSA</span>
<h3 class="normal"><span><a href="/2.1022/1.687692/fitbit-lanserar-ny-smartklocka-har-ar-apple-watch-dodaren-ionic-med-gps-simfunktion-och-fitbit-pay">H&auml;r &auml;r Apple Watch-d&ouml;daren Ionic med gps, simfunktion och Fitbit Pay</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:29</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hebocon Stockholm " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm">Sveriges skruttigaste robotar tävlar i Stockholm</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 07:11</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" data-sizes="auto" data-optimumx="1.5" alt="PFx Bricks " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud">PFx Bricks – Ger Lego läckert ljus och ljud</a></span></h3>
	</div>
<div class="teaser teaserContainer test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-29 06:18</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" data-sizes="auto" data-optimumx="1.5" alt="Littlebits Korg " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik">Littlebits Korg – Lär kidsen grunderna i elektronisk musik</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-22 09:39</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa böckerna för barn om programmering, spel och nätet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet">Bästa böckerna för barn om programmering, spel och nätet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148/m3-tv" title="TV" class="menu-item-a"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-05 10:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688196/har-ar-boomboxen-som-tar-oss-tillbaka-till-80-talet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688196.1504599701!teaserImage/imageTypeSelector/localImage/3062898750.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.688196.1504599701!teaserImage/imageTypeSelector/localImage/3062898750.jpg" data-sizes="auto" data-optimumx="1.5" alt="boombox" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.688196/har-ar-boomboxen-som-tar-oss-tillbaka-till-80-talet">Här är boomboxen som tar oss tillbaka till 80-talet</a></span></h3>
	</div>
<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-05 10:13</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683877/computex-styr-ditt-smarta-hem-med-bluetooth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683877.1496651680!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683877.1496651680!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683877/computex-styr-ditt-smarta-hem-med-bluetooth">Computex: Gunitech styr ditt smarta hem med bluetooth</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-05 10:06</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.683876/computex-smarta-spegeln-haller-koll-pa-din-hy" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683876.1496780304!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683876.1496780304!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.683876/computex-smarta-spegeln-haller-koll-pa-din-hy">Computex: Smarta spegeln håller koll på hur du mår<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-04 10:39</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683798/acer-predator-21x-kan-vara-den-ultimata-gamingdatorn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683798.1496733222!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.683798.1496733222!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683798/acer-predator-21x-kan-vara-den-ultimata-gamingdatorn">Acer Predator 21X kan vara den ultimata gamingdatorn</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 16:01</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Niklas Alicki</span>
					<span class="link"><a href="/2.1022/1.688210/destiny-2" title="Bungies Destiny 2 &auml;r h&ouml;stens kanske allra mest efterl&auml;ngtade spel. M3 har testat stortiteln &ndash;&nbsp;och s&aring; h&auml;r bra &auml;r den." class="tooltip">Stort test: Destiny 2 – så bra är höstens hetaste actiontitel</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 15:55</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.688238/hur-balanserad-ljudsignal-fungerar-och-varfor-du-vill-anvanda-det" title="De flesta vet att det finns b&aring;de obalanserade och balanserade signaler och kablar. De flesta vet nog ocks&aring; att balanserat oftast &auml;r att f&ouml;redra, men fr&aring;gan &auml;r om de flesta vet varf&ouml;r det &auml;r b&auml;ttre och hur det egentligen fungerar." class="tooltip">Hur balanserad ljudsignal fungerar och varför du vill använda det</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 15:50</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.688220/lackt-bild-visar-hur-microsofts-surface-mini-hade-kunnat-se-ut" title="B&aring;de annonsmaterial och h&aring;rdvaruspecifikationer avsl&ouml;jar mer om Microsofts nedlagda surfplatta." class="tooltip">Läckta bilder och specifikationer avslöjar mer om Surface Mini</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 15:47</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.688194/youtube-mp3org-lagger-ner-efter-stamning" title="Den popul&auml;ra hemsidan som gjorde om Youtube-l&auml;nkar till mp3-filer ser slutet efter att blivit st&auml;md av amerikanska skivindustrin f&ouml;r brott mot upphovsr&auml;tten." class="tooltip">Youtube-mp3 lägger ner efter stämning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 14:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.657545/iphone-8" title="Dessutom: ny komponentl&auml;cka och vad som kan vara telefonens prislapp." class="tooltip">Video med fungerande Iphone 8 läcker ut – men är troligen fejk</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 11:04</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.688203/apple-narmar-sig-superhogupplosta-kameror" title="Enligt en ny rapport kommer framtidens Iphone ligga en bra bit &ouml;ver 12 megapixel." class="tooltip">Apple närmar sig superhögupplösta kameror</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 11:01</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.688167/royer-r-10--liten-bandmikrofon-for-mindre-planbok" title="Royer Labs &auml;r namnet p&aring; m&aring;ngas l&auml;ppar n&auml;r det kommer till h&ouml;gkvalitativa bandmikrofoner. Nu &auml;r f&ouml;retaget tillbaka med sin billigaste mikrofon hittills." class="tooltip">Royer R-10 — Liten bandmikrofon för mindre plånbok</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 10:57</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.688199/beats-slapper-nya-studio-3-lurar-med-w1-chip-och-brusreducering" title="Nu f&aring;r &auml;ven Beats st&ouml;rre modell av tr&aring;dl&ouml;sa h&ouml;rlurar W1-chippet f&ouml;r snabb parkoppling till Apple-enheter, brusreducering och imponerande l&aring;ng batteritid." class="tooltip">Beats släpper nya Studio 3-lurar med W1-chip och brusreducering</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 10:25</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="/2.1022/1.688198/samsung-slapper-gamingskarm-pa-49-tum--vi-spanar-in" title="Mattias Inghe rapporterar direkt fr&aring;n m&auml;ssgolvet p&aring; IFA 2017 i Berlin om Samsungs nya gamingsk&auml;rm, CHG90, p&aring; hela 49 tum." class="tooltip">Samsung släpper gamingskärm på 49 (!) tum – vi spanar in</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 10:17</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="/2.1022/1.688195/gear-sport" title="Ska Samsung v&auml;cka smartklockan till liv igen? M3.se k&auml;nner p&aring; Samsungs nya smartklocka, Gear Sport. Dessutom kollar vi in aktivitetsarmband Gear Fit Pro, med Super-amoled-sk&auml;rm. Riktigt h&auml;ftiga prylar f&ouml;r tr&auml;ningsfantasten!" class="tooltip">Vi spanar in Samsungs nya smartklocka och träningsarmband</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 10:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.683941/homepod-siri-hogtalare" title="Guilherme Rambo har uppt&auml;ckt att Homepod kommer anv&auml;nda en ur&aring;ldrig teknik f&ouml;r att meddela Iphone att den finns." class="tooltip">Så kommer Iphone hitta Homepod – du kommer inte tro dina öron</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 09:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.687562/apple-homekit-guide" title="Vill du kunna t&auml;nda lampor med r&ouml;sten, skapa ett helt automatiserat hem, eller bara f&aring; lite b&auml;ttre koll p&aring; elf&ouml;rbrukningen? Vi f&ouml;rklarar vad Apple Homekit egentligen &auml;r, och hur du g&ouml;r f&ouml;r att enklast komma ig&aring;ng." class="tooltip">Allt om Homekit: Så kommer du igång med ditt smarta Apple-hem</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-09-05 09:40</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="/2.1022/1.688140/spelet-bakom-kulisserna-i-oledkriget" title="M3:s chefredakt&ouml;r Mikael Lindkvist har kollat in tv-nyheterna p&aring; IFA-m&auml;ssan i Berlin och konstaterar att oledpatenten satt avtryck i branschen." class="tooltip">Så förändrar det smutsiga oled-kriget hela tv-branschen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-09-05 09:26</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.688125/byt-till-samsung-galaxy" title="Ska du skaffa en Samsung-mobil och kommer fr&aring;n Iphone eller en annan tillverkare? Med Samsungs nya program g&aring;r det i en handv&auml;ndning." class="tooltip">Så byter du enkelt till Samsung-mobil med Smart Switch</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
  <a href="http://smartworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload" />
  </a>
  <!--<a href="http://techtoys.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" />
  </a>-->
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-7Wrapper" style="display:none;"><div id="topp-panorama-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-7"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-7"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-7"));}matchingslotIDs["topp-panorama-588040-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-7"));}matchingslotIDs["topp-panorama-588040-7"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-26Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-26" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-liten-728x90-664745-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-liten-728x90-664745-26"); });}enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup: function() {if (typeof idgSlots["panorama-liten-728x90-664745-26"] != "undefined") {addClass(document.getElementById("panorama-liten-728x90-664745-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-liten-728x90-664745-26"));}matchingslotIDs["panorama-liten-728x90-664745-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-liten-728x90-664745-26"));}matchingslotIDs["panorama-liten-728x90-664745-26"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="spel, destiny 2"
	data-article-main-tag="spel"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.688210/destiny-2"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="41"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.688210/destiny-2";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:niklas.alicki@gmail.com">
						Niklas Alicki</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Niklas Alicki</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:niklas.alicki@gmail.com">
					<span>Niklas Alicki</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-09-05 16:01</span>
</div><h1>Stort test: Destiny 2 – så bra är höstens hetaste actiontitel</h1>
			<p class="articleTeaser">
	<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
Bungies Destiny 2 är höstens kanske allra mest efterlängtade spel. M3 har testat stortiteln – och så här bra är den.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2&amp;t=Stort+test%3A+Destiny+2+%E2%80%93%C2%A0s%C3%A5+bra+%C3%A4r+h%C3%B6stens+hetaste+actiontitel"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2&amp;text=Stort+test%3A+Destiny+2+%E2%80%93%C2%A0s%C3%A5+bra+%C3%A4r+h%C3%B6stens+hetaste+actiontitel"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2&amp;title=Stort+test%3A+Destiny+2+%E2%80%93%C2%A0s%C3%A5+bra+%C3%A4r+h%C3%B6stens+hetaste+actiontitel"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2&amp;title=Stort+test%3A+Destiny+2+%E2%80%93%C2%A0s%C3%A5+bra+%C3%A4r+h%C3%B6stens+hetaste+actiontitel"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.688210/destiny-2?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://m3.idg.se/2.1022/1.688210/destiny-2">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.688210" data-tip-article="/1.88134?contentId=1.688210" rel="nofollow" data-tip-article="/1.88134?contentId=1.688210">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.688210.1504621099!imageUploader/404305958.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.688210.1504621099!imageUploader/404305958.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.688210.1504621099!imageUploader/404305958.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.688210.1504621099!imageUploader/404305958.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.688210.1504621099!imageUploader/404305958.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.688210.1504621099!imageUploader/404305958.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.688210.1504621099!imageUploader/404305958.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.688210.1504621099!imageUploader/404305958.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Destiny" class="fullImage" /></figure></div>
				</div>
<div class="prisjaktCompare prisjakt_product_box">
	
		<h5 class="prisjakt_header">Prisj&auml;mf&ouml;relser fr&aring;n Prisjakt.nu</h5>
			
		<div class="prisjakt_product_item">
			
				<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4091866" alt="Bild p&aring; Destiny 2 fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" target="_blank">
						Destiny 2</a>
				</h5>
				
				<div class="compare_store_list">
					<ul>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=177&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Power</span>
								
								<div class="stars10 s10_8"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">544</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=579&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>MediaMarkt</span>
								
								<div class="stars10 s10_8"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">549</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=54&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Elgiganten</span>
								
								<div class="stars10 s10_7"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">549</span>
							</a>
						</li>
						</ul>
					
					<a class="compare_store_link" href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" rel="nofollow" target="_blank">
						Klicka h&auml;r f&ouml;r att j&auml;mf&ouml;ra alla butiker</a>
				</div>
			</div>
		<div class="prisjakt_product_item">
			
				<a href="https://www.prisjakt.nu/produkt.php?p=4263137&amp;ref=251" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4263137" alt="Bild p&aring; Destiny 2 fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4263137&amp;ref=251" target="_blank">
						Destiny 2</a>
				</h5>
				
				<div class="compare_store_list">
					<ul>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=579&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>MediaMarkt</span>
								
								<div class="stars10 s10_8"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4263137&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">549</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=54&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Elgiganten</span>
								
								<div class="stars10 s10_7"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4263137&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">549</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=33&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Komplett.se</span>
								
								<div class="stars10 s10_8"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4263137&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">549</span>
							</a>
						</li>
						</ul>
					
					<a class="compare_store_link" href="https://www.prisjakt.nu/produkt.php?p=4263137&amp;ref=251" rel="nofollow" target="_blank">
						Klicka h&auml;r f&ouml;r att j&auml;mf&ouml;ra alla butiker</a>
				</div>
			</div>
		<div class="prisjakt_product_item">
			
				<a href="https://www.prisjakt.nu/produkt.php?p=4262681&amp;ref=251" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4262681" alt="Bild p&aring; Destiny 2 fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4262681&amp;ref=251" target="_blank">
						Destiny 2</a>
				</h5>
				
				<div class="compare_store_list">
					<ul>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=25842&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Livekort.se</span>
								
								<div class="stars10 s10_8"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4262681&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="45" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">446</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=141&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Inet</span>
								
								<div class="stars10 s10_9"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4262681&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">499</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=2396&amp;ref=251" rel="nofollow" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Spel &amp; Sånt</span>
								
								<div class="stars10 s10_10"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4262681&amp;ref=251" rel="nofollow" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">499</span>
							</a>
						</li>
						</ul>
					
					<a class="compare_store_link" href="https://www.prisjakt.nu/produkt.php?p=4262681&amp;ref=251" rel="nofollow" target="_blank">
						Klicka h&auml;r f&ouml;r att j&auml;mf&ouml;ra alla butiker</a>
				</div>
			</div>
		</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-386 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-436 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-386 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-436 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-10Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-10" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-10"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-10"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-10"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-41 article-body-block-elements-17">
				<div class="articleBodyText">
		<p>Det f&ouml;rsta Destiny &auml;r kanske ett av spelhistoriens mest framg&aring;ngsrika misslyckanden. N&auml;r spelet sl&auml;pptes i september 2014, efter om&aring;ttliga m&auml;ngder hype p&aring;drivet av lystret fr&aring;n en ny konsolgeneration, togs spelet emot med minst sagt ljumma recensioner fr&aring;n kritikerna och en stor del besvikelse fr&aring;n spelare. Historien h&ouml;ll inte ihop, aktiviteterna var repetitiva och inneh&aring;llet magert.</p><p>M&aring;nga f&ouml;rv&auml;ntade sig mer av Bungie. De var trots allt skaparna av Halo, en av de mest v&auml;lk&auml;nda spelserierna n&aring;gonsin. N&auml;r m&aring;nga spelare droppade av veckorna efter var det dock en grupp m&auml;nniskor som stannade kvar. De s&aring;g spelet som ett l&ouml;fte om vad som skulle kunna bli, om Bungie bara fortsatte jobba p&aring; det. Tre &aring;r senare, efter en rad expansioner, uppdateringar och patchar, g&aring;r det fortfarande inte riktigt s&auml;ga hur v&auml;l de lyckades.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Destiny" height="315" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688233!imageManager/3366025966.jpg" width="560" /></figure><p>F&ouml;r m&aring;nga av dem som gav upp blev Destiny ett st&aring;ende sk&auml;mt i diskussionsforum (&ldquo;spelar folk fortfarande Destiny?&rdquo;). F&ouml;r andra, de som h&auml;ngde kvar, blev det som en ny relation. M&aring;nga har lagt tusentalstimmar p&aring; Destiny, de har tr&auml;ffat v&auml;nner och till och med partners i raidgrupper. Andra har byggt sitt yrkesliv p&aring; spelet, genom att g&ouml;ra videos p&aring; Youtube eller streama p&aring; Twitch. De har upplevt lootgrottor, jakten p&aring; Gjallarhorn, mysteriet kring Black Spindle och att f&aring; vara n&aring;gons ryggs&auml;ck i Trials of Osiris.</p><p>Destiny 2 &auml;r ett f&ouml;rs&ouml;k att samla ihop alla igen. De som gav upp p&aring; det f&ouml;rsta Destiny ska lockas av en ny kampanj med utvecklade karakt&auml;rer och en historia som h&aring;ller ihop, och de h&auml;ngivna fantasterna ska f&aring; mer och b&auml;ttre inneh&aring;ll med mer grejer att jaga efter.</p><h3>V&auml;lbekanta platser</h3><p>Och ja, det &auml;r precis det som Bungie har skapat, varken mer eller mindre. Det b&ouml;rjar med en sm&auml;ll, bokstavligt talat. I inledningen av spelet &auml;r den sista staden, platsen d&auml;r den ikoniska Traveller sv&auml;var ovanf&ouml;r, under attack av The Red Legion, en enorm styrka fr&aring;n Cabal-imperiet. Deras ledare Dominus Ghaul vill ha ljuset, den kraft som g&ouml;r att Guardians kan &aring;terupplivas n&auml;r de d&ouml;r, och han t&auml;nker f&auml;ngsla Traveller f&ouml;r att f&aring; det. Du sl&auml;pps ner mitt under attacken och ser det v&auml;lbekanta tornet, d&auml;r du skaffat nya vapen, sorterat rustningar i ditt valv och dansat, spr&auml;ngas i bitar.</p><p>Det &auml;r en fantastisk &ouml;ppning av spelet med Cabal-soldater som skjuts ner i drop pods samtidigt som explosioner ljuder i bakgrunden. Ber&auml;ttelsen h&auml;nder runt omkring oss och det finns en vikt i det vi g&ouml;r som s&auml;llan funnits i Destiny tidigare.</p><p>Uppdraget misslyckas dock och Ghaul lyckas ta &ouml;ver den sista staden och f&auml;ngsla The Traveller, och genom det ta bort ljuset fr&aring;n alla Guardians. Det &auml;r nu upp till oss att f&aring; tillbaka v&aring;rt ljus, skaffa n&aring;gra nya vapen och hitta de tre Guardians-ledarna som efter attacken flytt till olika delar av solsystemet. Det &auml;r genom dem, och deras reaktioner p&aring; f&ouml;rlusten, som spelet skildrar k&auml;nslorna i vad det inneb&auml;r att f&ouml;rlora dels ens hem, och framf&ouml;r allt ljuset. Som en av dem fr&aring;gar sig under spelets g&aring;ng: utan ljuset, &auml;r vi ens Guardians?<br />&nbsp;</p><h3>Moget ber&auml;ttande</h3><p>Det &auml;r ett exempel p&aring; en ny mognad i historieber&auml;ttandet i Destiny 2, d&auml;r inte bara de typiska science fiction-klich&eacute;erna f&aring;r ta plats utan &auml;ven det emotionella. De stela figurerna som h&auml;ngt l&auml;ngst bak i tornet de senaste tre &aring;ren har nu f&aring;tt k&ouml;tt och blod, och en relation till varandra. Med hj&auml;lp av oerh&ouml;rt bra sk&aring;despelarinsatser k&auml;nns det &auml;ven personligt och trov&auml;rdigt.</p><p>N&auml;rvaron och intensiteten fr&aring;n det d&auml;r f&ouml;rsta uppdraget s&auml;tter dock ribban lite v&auml;l h&ouml;gt f&ouml;r resten av kampanjen. M&aring;nga uppdrag halkar in i samma gamla struktur som s&aring; ofta kritiserades i f&ouml;reg&aring;ngaren d&auml;r vi &aring;ker till en plats, h&auml;mtar en grej och d&ouml;dar en fiende. Det &auml;r s&auml;llan andra karakt&auml;rer f&aring;r ta plats under uppdragen utan ofta &auml;r de f&ouml;rpassade till b&ouml;rjan eller slutet, eller genom dialoger som s&aring; ofta i Destiny. Tyv&auml;rr &auml;r det fortfarande stora delar av historien som ber&auml;ttas f&ouml;r oss ist&auml;llet f&ouml;r att s&auml;tta oss i mitten av den.</p><p><strong><em>L&auml;s mer: <a href="https://m3.idg.se/2.1022/1.653411/xbox-one-favoriter" target="_blank">H&auml;r &auml;r b&auml;sta spelen till Xbox One</a></em></strong></p><p>Den stora ondingen, Dominus Ghaul, &auml;r en fantastisk skurk med en m&aring;ngfacetterad personlighet. Men b&aring;de han och hans Red Legion &auml;r fr&aring;nvarande fr&aring;n stora delar av kampanjen &ndash; och ist&auml;llet f&ouml;rpassade till ett antal, f&ouml;rvisso v&auml;lgjorda, filmsekvenser mellan huvuduppdragen. Fokus ligger ist&auml;llet p&aring; att utforska de olika platsernas historia, bland annat med hj&auml;lp av nya karakt&auml;rer som fungerar som guider till de olika himlakropparna. I European Dead Zone hittar vi till exempel den artiga Devrim Kay, en &auml;rrad veteran som h&auml;nger i en gammal kyrka och skjuter Fallen. P&aring; planeten Nessus finns Failsafe, en schizofren AI med m&auml;rklig humor. Det &auml;r en brokig skara figurer som s&auml;tter en personlig pr&auml;gel p&aring; platserna.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Destiny" height="315" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688235!imageManager/4123087710.jpg" width="560" /></figure><h3>B&auml;ttre utforskande</h3><p>De f&aring;r &auml;ven en tydligare roll i det fria utforskandet av de olika platserna. H&auml;r &aring;terfinns patrols och public events fr&aring;n f&ouml;rsta spelet, om &auml;n i aningen mer expanderad form. Nytt f&ouml;r Destiny 2 &auml;r bland annat adventures som fungerar som mindre uppdrag. Genom dessa f&aring;r du en mindre historia avsedd att expandera bakgrunden till platsen och dess karakt&auml;rer. Dessutom st&ouml;ter du ibland p&aring; sm&aring; g&ouml;mda utrymmen p&aring; kartan med n&aring;gra fiender, en boss och en skattkista. Det &auml;r inga revolutionerande f&ouml;r&auml;ndringar och m&aring;nga hade s&auml;kert hoppats p&aring; en mer grundl&auml;ggande f&ouml;r&auml;ndring av aktiviteterna vid det fria utforskandet, men det &auml;r &auml;nd&aring; tillr&auml;ckligt f&ouml;r att v&auml;cka nyfikenhet och skapa mer liv i vad som tidigare var v&auml;ldigt vackra men ocks&aring; oerh&ouml;rt tomma omgivningar.</p><p>En av de st&ouml;rsta f&ouml;r&auml;ndringarna i Destiny 2 &auml;r kanske ocks&aring; den mest nedtonade. F&ouml;r att starta en specifik aktivitet, som till exempel ett kampanjuppdrag, m&aring;ste du n&auml;mligen g&aring; till en specifik del av kartan. Du kan allts&aring; inte l&auml;ngre starta ett uppdrag direkt fr&aring;n omloppsbanan. Det kommer kanske irritera vana spelare, men det inneb&auml;r ocks&aring; att mer av speltiden tillbringas nere marken och som en del av en levande v&auml;rld befolkad med andra spelare. P&aring; v&auml;g till ett kampanjuppdrag kanske du st&ouml;ter p&aring; ett public event eller hittar en ny lost sector. Det &auml;r en liten f&ouml;r&auml;ndring av spelstrukturen som &auml;r oerh&ouml;rt talande f&ouml;r det &ouml;vergripande m&aring;let &ndash; Destiny 2 ska spelas tillsammans med andra.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Destiny" height="315" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688237!imageManager/2539244934.jpg" width="560" /></figure><h3>Betydligt b&auml;ttre strikes</h3><p>S&auml;llan blir det s&aring; tydligt som under strikes, de st&ouml;rre uppdragen f&ouml;r upp till tre spelare som ofta var det b&auml;sta inneh&aring;llet under det f&ouml;rsta Destiny. Bungie har anstr&auml;ngt sig f&ouml;r att g&ouml;ra strikes mer avancerade med fler hinder i omgivningarna och mer mekanik vid strider. &Auml;ven bossarna vid slutet kr&auml;ver mer av dig och ditt fireteam.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-373 bodyStartElement--is-small bodySecondElementH3 bodySecondElement-length-29 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---panorama-651104-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-17"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-17"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-373 bodyStartElement--is-small bodySecondElementH3 bodySecondElement-length-29 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-18"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-373 bodyStartElement--is-small bodySecondElementH3 bodySecondElement-length-29 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>Strikes i Destiny 2 har &auml;ven n&aring;gra av de mest spektakul&auml;ra omgivningarna i hela spelet, n&aring;got Bungie bara blivit b&auml;ttre och b&auml;ttre p&aring;. Mystiska Vex-strukturer som h&auml;nger onaturligt mot himlen och en bortgl&ouml;md megastruktur med en utomjordisk djungel. Det &auml;r fantastiska omgivningar att skjuta sig fram i, och det b&aring;dar gott inf&ouml;r den kommande raiden som sl&auml;pps 13 september.</p><h3>Stora f&ouml;r&auml;ndringar i Crucible</h3><p>Den st&ouml;rsta f&ouml;r&auml;ndringen i Crucible, den del av Destiny 2 d&auml;r man f&ouml;rs&ouml;ker skjuta andra spelare, &auml;r att alla spell&auml;gen numera &auml;r fyra mot fyra. Det &auml;r en till synes m&auml;rklig f&ouml;r&auml;ndring som &auml;nd&aring; visar sig passa v&auml;ldigt bra i de lite l&aring;ngsammare matcherna som &auml;r unika f&ouml;r Destiny. Eftersom dina superf&ouml;rm&aring;gor tar l&auml;ngre tid att ladda och power ammo (som &auml;r det nya heavy ammo och som &auml;ven inkluderar prickskyttgev&auml;r och shotguns) har en mindre vikt ligger ist&auml;llet fokus p&aring; enbart skjutandet. Det kommer s&auml;kert irritera m&aring;nga vana spelare som gillar att springa runt med shotguns eller blivit grym p&aring; att ta av huvuden med prickskyttsgev&auml;r, men det g&ouml;r matcherna mer dynamiska och tvingar lagen att samarbeta mer.</p><p>Hur strukturen med fyra spelare kommer fungera i fl&ouml;det mellan andra aktiviteter &aring;terst&aring;r att se. Tidigare har det varit enkelt att spela n&aring;gra matcher innan en strike eller efter en raid, de har alla kr&auml;vt tre eller sex spelare i ett fireteam. Med fyra spelare l&auml;mnas alltid en spelare utanf&ouml;r och det &auml;r ett m&auml;rkligt val f&ouml;r ett spel som g&ouml;r sitt yttersta f&ouml;r att uppmuntra att spela med andra. Hur lag med fyra spelare kommer p&aring;verka popul&auml;ra spell&auml;gen som Trials of Osiris och Iron Banner &aring;terst&aring;r att se n&auml;r de v&auml;l sl&auml;pps.</p><h3>Inte n&aring;gon revolution</h3><p>Destiny 2 &auml;r ingen revolution fr&aring;n f&ouml;reg&aring;ngaren, det finns inga stora &ouml;verraskningar eller markanta f&ouml;r&auml;ndringar i spelstrukturen, mycket av det &auml;r varianter av det vi redan sett i det f&ouml;rsta Destiny. Men det &auml;r sv&aring;rt att inte imponeras av den m&auml;ngd av kvalitativt inneh&aring;ll som finns vid lansering. Ibland stapplar spelet, vissa uppdrag k&auml;nns som utfyllnad och historien i huvudkampanjen h&aring;ller inte alltid ihop, men som startpunkt f&ouml;r ytterligare tre &aring;r av rymdskjutande &auml;r Destiny 2 ett fantastiskt spel. N&aring;got f&ouml;r b&aring;de nya och gamla spelare att gl&auml;djas &ouml;ver.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Destiny" height="315" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.688236!imageManager/676114743." width="560" /></figure><p>Men som med alla spel av den h&auml;r typen &auml;r det sv&aring;rt att se alla nyanser precis i b&ouml;rjan, de flesta &auml;r inte ens synbara f&ouml;rr&auml;n spelet befolkats av miljoner andra spelare under en l&auml;ngre tid. Vilka vapen &auml;r b&auml;st? Hur klarar man en strike snabbast? Vilken aktivitet &auml;r roligast? Vad &auml;r n&auml;sta Fatebringer? Och framf&ouml;r allt; hur &auml;r nya raiden? Det &auml;r fr&aring;gor som bara en gemensam spelcommunity kan svara p&aring; efter att spelet sl&auml;ppts.</p><p>Det som finns redan nu &auml;r egentligen bara grunden f&ouml;r en spelupplevelse under konstant r&ouml;relse. Men vad som st&aring;r klart &auml;r att Destiny 2 &auml;r en f&ouml;rb&auml;ttring fr&aring;n det f&ouml;rsta Destiny p&aring; n&auml;stan alla omr&aring;den, om &auml;n en v&auml;ldigt familj&auml;r s&aring;dan.</p><h3>Klicka h&auml;r f&ouml;r att k&ouml;pa till:</h3><ul> <li><a href="https://clk.tradedoubler.com/click?p=235537&amp;a=2791241&amp;g=23152852&amp;url=cdon.se/spel/destiny_2-36779246" target="_blank"><em>Playstation 4</em></a></li> <li><a href="https://clk.tradedoubler.com/click?p=235537&amp;a=2791241&amp;g=23152852&amp;url=cdon.se/spel/destiny_2-36779247" target="_blank"><em>Xbox One</em></a></li> <li><a href="https://clk.tradedoubler.com/click?p=235537&amp;a=2791241&amp;g=23152852&amp;url=cdon.se/spel/destiny_2-40198654" target="_blank"><em>PC</em></a></li> </ul><hr /><h3>Fakta Destiny 2</h3><p><strong>Format:</strong> Playstation 4, Xbox One, pc<br /> <strong>Testat format: </strong>Playstation 4<br /> <strong>Lansering:</strong> 6 september<br /> <strong>Genre:</strong> Action<br /> <strong>Utgivare:</strong> Activision<br /> <strong>Utvecklare: </strong>Bungie:<br /> <strong>Pris:</strong> 600 kronor</p><figure class="articleBodyImage smallImage self clear" data-mode="non-interactive" style="max-width: 320px;"><img alt="plus" height="40" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.659592.1464686880!plus_sign.png" width="320" /></figure><p> Personligare historia<br /> Sp&auml;nnande karakt&auml;rer<br /> Mycket inneh&aring;ll</p><figure class="articleBodyImage self smallImage clear" data-mode="non-interactive" style="max-width: 320px;"><img alt="minus" height="40" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.659592.1464686880!minus_sign.png" width="320" /></figure><p> Kampanjen vacklar i mitten<br /> En del utfyllnadsuppdrag</p><hr /><p> <em>Den h&auml;r texten &auml;r baserad p&aring; runt 20 timmar med Destiny 2 d&auml;r vi spelade stora delar av kampanjen, Crucible, strikes och exploration under ett evenemang arrangerat av Activision. Texten kommer uppdateras med kompletterande &aring;sikter och ett betyg n&auml;r vi spelat mer.</em></p></div>
<div class="prisjaktCompare single_product_price_compare">
	<p><span class="product_name">Destiny 2</span>
	</p>
	<p><a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" class="prisjakt_product_best_price" target="_blank">
		Bästa pris just nu: 549 kr</a></p>
</div>
<div class="prisjaktCompare prisjakt_category_box">
	
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=251" target="_blank">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
			
		<h5 class="prisjakt_header">Popul&auml;raste PlayStation 4-spel just nu</h5>
	
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4090231&amp;ref=251" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4090231&amp;ref=251" alt="Bild p&aring; Uncharted: The Lost Legacy fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4090231&amp;ref=251" target="_blank">
						Uncharted: The Lost Legacy</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4090231&amp;ref=251" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(4 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=4090231&amp;ref=251" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">338</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4328701&amp;ref=251" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4328701&amp;ref=251" alt="Bild p&aring; FIFA 18 fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4328701&amp;ref=251" target="_blank">
						FIFA 18</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4328701&amp;ref=251" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						Ge omd&ouml;me!</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=4328701&amp;ref=251" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">593</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4091866&amp;ref=251" alt="Bild p&aring; Destiny 2 fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" target="_blank">
						Destiny 2</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4091866&amp;ref=251" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						Ge omd&ouml;me!</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">549</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4329435&amp;ref=251" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4329435&amp;ref=251" alt="Bild p&aring; NHL 18 fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4329435&amp;ref=251" target="_blank">
						NHL 18</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4329435&amp;ref=251" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						Ge omd&ouml;me!</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=4329435&amp;ref=251" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">595</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1022/1.194069/spel">Spel</a></span>
				<span class="tag"><a href="/2.1022/1.194069/destiny+2">Destiny 2</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Niklas Alicki</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:niklas.alicki@gmail.com">
						Niklas Alicki</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2&amp;t=Stort+test%3A+Destiny+2+%E2%80%93%C2%A0s%C3%A5+bra+%C3%A4r+h%C3%B6stens+hetaste+actiontitel"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2&amp;text=Stort+test%3A+Destiny+2+%E2%80%93%C2%A0s%C3%A5+bra+%C3%A4r+h%C3%B6stens+hetaste+actiontitel"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2&amp;title=Stort+test%3A+Destiny+2+%E2%80%93%C2%A0s%C3%A5+bra+%C3%A4r+h%C3%B6stens+hetaste+actiontitel"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.688210%2Fdestiny-2&amp;title=Stort+test%3A+Destiny+2+%E2%80%93%C2%A0s%C3%A5+bra+%C3%A4r+h%C3%B6stens+hetaste+actiontitel"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//m3.idg.se/2.1022/1.688210/destiny-2?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://m3.idg.se/2.1022/1.688210/destiny-2">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.688210" data-tip-article="/1.88134?contentId=1.688210" rel="nofollow" data-tip-article="/1.88134?contentId=1.688210">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar prisjakt toolbarSticky">
<div class="priceCompareItem">
	<a href="https://www.prisjakt.nu/produkt.php?p=4091866&amp;ref=251" class="prisjaktProductBestPrice" target="_blank">
		<span class="itemName">Destiny 2</span>
		<span class="itemBestPrice">Bästa pris just nu: 549 kr</span>
	</a>
</div>
</div>
<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-23"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-23"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-23"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-20"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-24"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-24"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-24"));}matchingslotIDs["responsiv-ruta-artikel-664430-24"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="pryltorget">
			<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-28 19:34</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.672735/horlurar-som-ar-perfekta-att-anvanda-i-sangen" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg 160w, https://dqgk3k39phgji.cloudfront.net/editorial/280/path/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg 280w, https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.672735.1482950256!teaserImage/imageTypeSelector/localImage/2266173131.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="SleepPhones" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.672735/horlurar-som-ar-perfekta-att-anvanda-i-sangen">Hörlurar som är perfekta när du ligger i sängen</a></span></h3>
	</div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<div class="teasers cms-target tekniktrender" style="display:none;" 
  data-cms-ad="1.657916"
  data-campaign-name="tekniktrender"
  data-json-url="/1.602239"
  data-target-selector=".cms-target.tekniktrender"
  data-ad-teaser-count="1"
  data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
      <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
        <img class='teaserImage' src='<%this.image%>'>
      </a>
    <%}%>
    <div class='cms-marking'>Annons : Teknik &amp; Trender</div>
    <h3 class='normal'>
      <span>
        <a href='<%this.link%>' target='_blank'><%this.title%></a>
      </span>
    </h3>
  </div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > spel > spel > destiny 2';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a><br />
<a href="http://m3.se/press">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675">Policy affiliatelänkar</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.688210";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.688210&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.688098/sony-slapper-genomskinliga-kontroller-till-ps4"
			data-pagination-next-article-title="Sony sl&amp;auml;pper genomskinliga kontroller till PS4"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688098.1504335379!teaserImage/imageTypeSelector/localImage/2831667200.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688098.1504335379!teaserImage/imageTypeSelector/localImage/2831667200.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688098.1504335379!teaserImage/imageTypeSelector/localImage/2831667200.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//m3.idg.se/2.1022/1.688210/destiny-2" data-article-url="&amp;extraPublContents=1,2,3,4" 
							data-article-id="1.688210" 
							data-article-title="Stort test: Destiny 2 &amp;ndash;&amp;nbsp;s&amp;aring; bra &amp;auml;r h&amp;ouml;stens hetaste actiontitel" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688210.1504621099!teaserImage/imageTypeSelector/localImage/4123087710.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688210.1504621099!teaserImage/imageTypeSelector/localImage/4123087710.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688210.1504621099!teaserImage/imageTypeSelector/localImage/4123087710.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//m3.idg.se/2.1022/1.688198/samsung-slapper-gamingskarm-pa-49-tum--vi-spanar-in" data-article-url="//m3.idg.se/1.688198?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.688198" 
							data-article-title="Samsung sl&amp;auml;pper gamingsk&amp;auml;rm p&amp;aring; 49 (!) tum &amp;ndash; vi spanar in" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688198.1504600994!teaserImage/imageTypeSelector/localImage/1082904813.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688198.1504600994!teaserImage/imageTypeSelector/localImage/1082904813.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688198.1504600994!teaserImage/imageTypeSelector/localImage/1082904813.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//m3.idg.se/2.1022/1.688177/knack-2" data-article-url="//m3.idg.se/1.688177?m=scrollitem&amp;extraPublContents=2,3,4,1" 
							data-article-id="1.688177" 
							data-article-title="Knack 2: F&amp;auml;rgstark uppf&amp;ouml;ljare g&amp;ouml;r m&amp;aring;nga r&amp;auml;tt" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688177.1504605234!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688177.1504605234!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688177.1504605234!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//m3.idg.se/2.1022/1.688137/spelutvecklare-fuskar-at-dig--utan-att-du-har-en-susning" data-article-url="//m3.idg.se/1.688137?m=scrollitem&amp;extraPublContents=2,3,4" 
							data-article-id="1.688137" 
							data-article-title="Spelutvecklare fuskar &amp;aring;t dig &amp;ndash; utan att du har en susning" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688137.1504526618!teaserImage/imageTypeSelector/localImage/1748162704.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688137.1504526618!teaserImage/imageTypeSelector/localImage/1748162704.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688137.1504526618!teaserImage/imageTypeSelector/localImage/1748162704.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//m3.idg.se/2.1022/1.688102/dead-rising-4-kommer-till-playstation-4" data-article-url="//m3.idg.se/1.688102?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.688102" 
							data-article-title="Dead Rising 4 kommer till Playstation 4" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688102.1504335260!teaserImage/imageTypeSelector/localImage/521451483.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.688102.1504335260!teaserImage/imageTypeSelector/localImage/521451483.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.688102.1504335260!teaserImage/imageTypeSelector/localImage/521451483.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1503920157/1.609419.1445944292/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1499328908/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1497271812/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687515.1503505416/1.687539.1503569452/1.637989.1486028543/1.635789.1455193996/1.688146.1504516647/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4792209953");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>