<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Kohler Konnect låter dig styra hela badrummet – med rösten - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Med Kohlers smarta badrum ska du kunna kontrollera allt från toaletten och duschen till vattenkranen från din badrumsspegel." />
	<meta name="keywords" content="ces2018, smarta hemmet, badrum, kohler, spegel, amazon, alexa, vitvaror, Hälsa, Gadgets, Hårdvara, Hemelektronik, Teknik, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb" />
	<meta property="og:title" content="Kohler Konnect låter dig styra hela badrummet – med rösten" />
		<meta property="twitter:title" content="Kohler Konnect låter dig styra hela badrummet – med rösten" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Med Kohlers smarta badrum ska du kunna kontrollera allt från toaletten och duschen till vattenkranen från din badrumsspegel." />
		<meta property="twitter:description" content="Med Kohlers smarta badrum ska du kunna kontrollera allt från toaletten och duschen till vattenkranen från din badrumsspegel." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.695681.1515328633!teaserImage/imageTypeSelector/localImage/2076780475.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.695681.1515328633!teaserImage/imageTypeSelector/localImage/2076780475.jpg" />
		<meta property="og:image:width" content="500" />
			<meta property="og:image:height" content="281" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1021.1513686144!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1021.1513686144!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1513686144!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-creepster-loading');var fontCreepster = new FontFaceObserver('Creepster');fontCreepster.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1509004685/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1508746039/1.682804.1495019851/1.688954.1505723465/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.695681';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0340-1-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb");googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "ces2018,smarta hemmet,badrum,kohler,spegel,amazon,alexa,vitvaror,Hårdvara,Hemelektronik,Hälsa,Gadgets,m3";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=m3&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '8');ga('set', 'dimension4', 'medium');ga('set', 'dimension6', 'Viktor Eriksson');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Kohler Konnect låter dig styra hela badrummet med rösten','name':'m3','id':'1.695681'}">
<img src="https://ax.idg.se/st01/1.695681/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-26Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-26" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-26"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="247.953" height="97.166" viewbox="0 0 247.953 97.166"> <defs> <path id="a" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#ED1C24" d="M-254.504 240.149h-79.992c-4.696 0-8.504-3.807-8.504-8.504v-79.992c0-4.696 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.808 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> <defs> <path id="c" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M-308.26 178.769c-1.151 4.062-1.841 6.978-1.919 9.125-.075-2.147-.767-5.062-1.915-9.125l-4.328-15.177c-.208-.729-.876-1.233-1.636-1.233h-8.132c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.699 1.701 1.699h7.64c.939 0 1.701-.76 1.701-1.699v-16.092c0-2.301-.69-10.736-.69-10.736l3.737 20.914c.146.812.85 1.402 1.674 1.402h3.901c.824 0 1.53-.592 1.675-1.402l3.738-20.914s-.69 8.438-.69 10.736v16.091c0 .938.761 1.7 1.7 1.7h7.641c.939 0 1.7-.762 1.7-1.7V164.06c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.233l-4.326 15.177z" /> <defs> <path id="e" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M-259.071 178.45v-1.448c0-9.793-5.05-15.187-14.219-15.187-9.17 0-14.219 5.394-14.219 15.187v2.377c0 .938.761 1.701 1.7 1.701h7.009c.938 0 1.7-.763 1.7-1.701v-2.94c0-3.994 1.804-4.533 3.568-4.533 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.699v6.688c0 .938.762 1.701 1.7 1.701h2.297c3.025 0 4.776 1.005 4.776 6.143v4.428c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.568-.537-3.568-4.533v-4.551c0-.938-.762-1.701-1.7-1.701h-7.009c-.939 0-1.7.763-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.427c0-5.595-1.696-9.556-5.052-11.808 3.394-2.172 5.052-5.994 5.052-11.616" /> <g> <defs> <path id="g" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#ED1C24" d="M88.566 299.649H8.574c-4.696 0-8.504-3.808-8.504-8.504v-79.992c0-4.696 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.808 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> </g> <g> <defs> <path id="i" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M34.81 238.269c-1.151 4.062-1.841 6.978-1.919 9.125-.075-2.147-.767-5.062-1.915-9.125l-4.328-15.177c-.208-.729-.876-1.233-1.636-1.233H16.88c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.699 1.701 1.699h7.64c.939 0 1.701-.76 1.701-1.699v-16.092c0-2.299-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.59 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.092c0 .939.761 1.699 1.7 1.699h7.641c.939 0 1.7-.76 1.7-1.699V223.56c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.233l-4.326 15.177z" /> </g> <g> <defs> <path id="k" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="#FFF" d="M83.999 237.95v-1.448c0-9.793-5.05-15.187-14.219-15.187-9.17 0-14.219 5.394-14.219 15.187v2.377c0 .938.761 1.701 1.7 1.701h7.009c.938 0 1.7-.763 1.7-1.701v-2.94c0-3.994 1.804-4.533 3.568-4.533 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.699v6.688c0 .938.762 1.701 1.7 1.701h2.297c3.025 0 4.776 1.005 4.776 6.143v4.428c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.568-.537-3.568-4.533v-4.551c0-.938-.762-1.7-1.7-1.7h-7.009c-.939 0-1.7.762-1.7 1.7v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.427c0-5.595-1.696-9.556-5.052-11.808 3.394-2.172 5.052-5.994 5.052-11.616" /> </g> <g> <defs> <path id="m" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#ED1C24" d="M-320.445-44.058h-79.992c-4.697 0-8.504-3.807-8.504-8.504v-79.992c0-4.697 3.807-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> </g> <g> <defs> <path id="o" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="#FFF" d="M-374.201-105.44c-1.151 4.063-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.183c0 .939.761 1.701 1.701 1.701h7.64c.939 0 1.701-.762 1.701-1.701v-16.09c0-2.3-.69-10.736-.69-10.736l3.737 20.914c.145.812.85 1.402 1.674 1.402h3.901c.824 0 1.53-.591 1.675-1.402l3.738-20.914s-.69 8.436-.69 10.736v16.09c0 .939.761 1.701 1.7 1.701h7.641c.939 0 1.7-.762 1.7-1.701v-55.183c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176z" /> </g> <g> <defs> <path id="q" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M-325.013-105.757v-1.448c0-9.793-5.05-15.185-14.219-15.185-9.17 0-14.219 5.392-14.219 15.185v2.377c0 .939.761 1.701 1.7 1.701h7.009c.939 0 1.7-.762 1.7-1.701v-2.941c0-3.995 1.804-4.534 3.569-4.534 1.805 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.937-4.293 4.937h-2.779c-.94 0-1.701.761-1.701 1.701v6.686c0 .939.761 1.701 1.701 1.701h2.296c3.025 0 4.776 1.005 4.776 6.143v4.427c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.569-.538-3.569-4.534v-4.55c0-.938-.761-1.701-1.7-1.701h-7.009c-.939 0-1.7.762-1.7 1.701v3.987c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.426c0-5.596-1.697-9.557-5.052-11.809 3.396-2.17 5.052-5.991 5.052-11.613" /> </g> <g fill="#AFB1B4"> <path d="M118.351 43.381c-3.186 0-5.247-1.499-5.247-4.31l.188-.188h1.499l.188.188c0 1.873 1.312 2.623 3.561 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.124-2.061-3.748-2.436-2.623-.375-4.31-1.499-4.31-3.747 0-1.687 1.312-3.561 4.685-3.561 2.812 0 4.872 1.124 4.872 3.935l-.188.188h-1.5l-.188-.188c0-1.499-.749-2.248-3.186-2.248-1.687 0-2.623.749-2.623 1.874 0 1.498.937 1.873 3.561 2.248 2.623.375 4.497 1.312 4.497 3.935 0 2.062-1.499 3.749-5.059 3.749zM135.934 43.006l-.188.188h-1.688l-.188-.188-4.311-11.43v-1.312l.188-.188h1.124l.188.188 3.748 10.306h.188l3.748-10.306.188-.188h1.125l.187.188v1.312l-4.309 11.43zM155.951 43.193h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181zM171.285 37.385v.188l2.623 4.122v1.312l-.188.188h-.75l-.375-.188-3.373-5.246-.373-.188h-2.998l-.188.188v5.246l-.188.188h-1.498l-.188-.188V30.265l.188-.188h5.809c2.623 0 4.311 1.124 4.311 3.747-.001 2.062-1.124 3.186-2.812 3.561zm-1.499-5.621h-3.935l-.188.187v3.748l.188.188h3.935c1.687 0 2.437-.562 2.437-2.062s-.75-2.061-2.437-2.061zM183.061 43.193h-1.5l-.188-.188v-12.74l.188-.188h1.5l.188.188v12.741l-.188.187zM192.395 36.635c0 2.998 1.5 5.06 4.123 5.06 2.812 0 3.748-1.687 3.748-3.561l-.188-.188h-3.747l-.188-.187v-1.312l.188-.188h5.621l.188.188v6.558l-.188.188h-1.124l-.188-.188-.188-1.124h-.188c-.938.937-2.062 1.499-3.748 1.499-3.748 0-5.996-2.811-5.996-6.746 0-3.935 2.248-6.745 6.184-6.745 3.561 0 5.061 2.061 5.436 3.935l-.188.188h-1.499l-.188-.188c-.375-1.312-1.5-2.248-3.562-2.248-2.808 0-4.308 2.061-4.308 5.059zM218.41 43.193h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181zM230.746 43.381c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.125-2.061-3.748-2.436s-4.311-1.499-4.311-3.747c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.935l-.188.188h-1.499l-.188-.188c0-1.499-.748-2.248-3.186-2.248-1.688 0-2.623.749-2.623 1.874 0 1.498.938 1.873 3.561 2.248s4.498 1.312 4.498 3.935c0 2.062-1.5 3.749-5.061 3.749z" /> </g> <g fill="#AFB1B4"> <path d="M119.85 60.065h-3.935l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.81c2.623 0 4.31 1.123 4.31 3.746-.001 2.625-1.875 3.748-4.31 3.748zm0-5.807h-3.935l-.188.187v3.748l.188.188h3.935c1.688 0 2.437-.562 2.437-2.062s-.751-2.061-2.437-2.061zM138.557 59.879v.188l2.623 4.121V65.5l-.188.188h-.749l-.375-.188-3.373-5.246-.374-.188h-2.998l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.809c2.623 0 4.311 1.123 4.311 3.746-.001 2.063-1.125 3.187-2.811 3.562zm-1.498-5.621h-3.936l-.188.187v3.748l.188.188h3.936c1.687 0 2.436-.562 2.436-2.062s-.751-2.061-2.436-2.061zM153.518 60.44v5.06l-.188.188h-1.499l-.188-.188v-5.06l-3.936-6.371v-1.312l.188-.188h.75l.375.188 3.373 5.621h.373l3.373-5.621.375-.188h.75l.188.188v1.312l-3.934 6.371zM172.785 65.688h-8.059l-.186-.188V52.759l.188-.188h1.498l.188.188v11.055l.188.188h6.184l.188.188v1.31l-.189.188zM183.996 65.875c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.688-1.125-2.061-3.748-2.436s-4.311-1.5-4.311-3.748c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.936l-.188.188h-1.499l-.188-.188c0-1.5-.748-2.248-3.186-2.248-1.688 0-2.623.748-2.623 1.873 0 1.498.938 1.873 3.561 2.248s4.498 1.312 4.498 3.936c0 2.062-1.5 3.749-5.061 3.749zM205.869 65.688h-1.124l-.188-.188-1.123-2.812-.375-.188H198l-.375.188-1.124 2.812-.188.188h-1.123l-.188-.188v-1.312l4.497-11.431.188-.188h1.688l.188.188 4.496 11.431V65.5l-.19.188zm-5.246-10.306h-.188l-2.062 5.246.187.188h3.937l.188-.188-2.062-5.246zM215.957 65.875c-3.186 0-3.747-2.249-3.747-3.562v-.373l.188-.188h1.498l.188.188v.373c0 .75.187 1.875 1.873 1.875 1.312 0 2.062-.562 2.062-2.062v-9.368l.188-.188h1.499l.188.188v9.368c-.001 2.062-1.126 3.749-3.937 3.749zM237.1 54.258h-3.936l-.188.187V65.5l-.188.188h-1.499l-.188-.188V54.444l-.188-.188h-3.936l-.188-.188v-1.312l.188-.188H237.1l.188.188v1.312l-.188.19z" /> </g> <path fill="#EC1C24" d="M87.838 95.059H9.459c-4.611 0-8.34-3.729-8.34-8.338V8.339C1.119 3.728 4.848 0 9.459 0h78.379c4.612 0 8.34 3.728 8.34 8.339v78.382c0 4.609-3.728 8.338-8.34 8.338" /> <path fill="#FFF" d="M35.177 34.9c-1.121 3.99-1.803 6.836-1.884 8.941-.08-2.105-.741-4.971-1.884-8.941l-4.251-14.874c-.198-.72-.86-1.203-1.603-1.203h-7.958c-.921 0-1.664.742-1.664 1.664v54.084c0 .922.743 1.664 1.664 1.664h7.498c.922 0 1.663-.742 1.663-1.664V58.795c0-2.245-.682-10.524-.682-10.524l3.669 20.488c.139.8.842 1.382 1.643 1.382h3.83c.802 0 1.503-.582 1.643-1.382l3.669-20.488s-.682 8.26-.682 10.524v15.776c0 .922.741 1.664 1.665 1.664h7.496c.923 0 1.665-.742 1.665-1.664V20.487c0-.922-.741-1.664-1.665-1.664h-7.977c-.742 0-1.403.501-1.603 1.203L35.177 34.9zM83.368 34.6v-1.422c0-9.603-4.951-14.875-13.932-14.875-8.98 0-13.931 5.292-13.931 14.875v2.324c0 .922.742 1.664 1.665 1.664h6.875c.922 0 1.665-.742 1.665-1.664v-2.886c0-3.91 1.763-4.452 3.488-4.452 1.763 0 3.487.401 3.487 5.312v3.069c0 4.008-1.683 4.831-4.209 4.831H65.75c-.921 0-1.663.742-1.663 1.663v6.556c0 .923.742 1.664 1.663 1.664h2.246c2.966 0 4.67.981 4.67 6.013v4.329c0 4.833-1.724 5.232-3.488 5.232-1.723 0-3.489-.521-3.489-4.45v-4.408c0-.922-.742-1.664-1.664-1.664h-6.876c-.921 0-1.663.742-1.663 1.664v3.908c0 9.601 4.952 14.874 13.931 14.874 8.981 0 13.932-5.293 13.932-14.874v-4.331c0-5.472-1.664-9.36-4.951-11.565 3.347-2.146 4.97-5.895 4.97-11.387" /> <g fill="#FFF"> <path d="M42.274 81.486h4.069v.543h-3.448v1.462h3.288v.541h-3.288v2.005h-.642v-4.551h.021zM47.587 81.486h3.106c.401 0 .881.021 1.282.362.141.12.401.421.401.981 0 1.103-.921 1.242-1.222 1.304l1.683 1.925h-.841l-1.545-1.824h-2.205v1.824h-.641v-4.572h-.018zm.641.562v1.665h2.266c.36 0 .801 0 1.062-.342.12-.14.159-.32.159-.479 0-.182-.039-.342-.14-.48-.201-.323-.54-.323-.842-.343h-2.505v-.021zM59.152 83.852c0 1.567-1.282 2.347-2.746 2.347-.662 0-1.343-.12-1.885-.501-.441-.321-.922-.882-.922-1.846 0-1.682 1.384-2.446 2.768-2.446 1.583-.019 2.785.924 2.785 2.446zm-4.91-.059c0 .36.101.822.4 1.162.421.501 1.103.662 1.765.662 1.684 0 2.104-1.062 2.104-1.844 0-1.203-.962-1.866-2.205-1.847-.982.043-2.064.522-2.064 1.867zM60.495 81.486h.903l1.422 2.987c.221.502.26.581.441 1.023.161-.442.2-.542.422-1.001l1.442-3.01h.883v4.572h-.602v-2.626c0-.883.02-1.021.061-1.403-.121.36-.16.44-.341.801l-1.563 3.229h-.601l-1.424-2.968c-.26-.521-.32-.661-.46-1.043.04.342.04.441.06 1.163v2.848h-.601v-4.572h-.042zM70.019 81.486h.66v4.572h-.66v-4.572zM72.382 81.486h2.266c.522 0 1.143 0 1.745.502.361.299.762.86.762 1.743 0 .843-.381 1.384-.641 1.664-.642.642-1.543.663-2.305.663h-1.826v-4.572h-.001zm.662.543v3.489h1.344c.581 0 1.283-.021 1.783-.643.261-.342.361-.764.361-1.145 0-.621-.241-1.021-.48-1.262-.441-.422-.942-.422-1.365-.44h-1.643v.001zM82.888 85.437c-.081.082-.162.141-.26.22-.321.263-.963.503-1.745.503-1.583 0-2.606-1.104-2.606-2.407 0-.642.26-1.122.401-1.304.42-.62 1.264-1.082 2.325-1.082 1.063 0 1.724.442 1.985.663s.342.4.441.562l-.641.198c-.081-.12-.141-.22-.3-.342-.381-.339-.923-.499-1.444-.499-1.123 0-2.085.643-2.085 1.782 0 .482.181.863.321 1.063.5.761 1.463.842 1.764.842.44 0 1.081-.14 1.502-.603.281-.319.322-.561.361-.82h-2.003v-.542h2.566v2.406h-.562v-.642h-.02z" /> </g> </svg> </a> <div class="follow-box"> <span>17k följare</span> <a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/m3.se'}" rel="noopener"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/106103162261787094311" title="Följ M3 på Google+" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'plus.google.com/106103162261787094311'}" rel="noopener"><i class="fa fa-google-plus"></i></a> <a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}" rel="noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - m3.idg.se → m3 → 2.30149'}">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-02 09:27</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.660468/test-tradlosa-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa trådlösa hörlurarna för att maxa din träning → m3 → 1.660468'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.660468.1514922941!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.660468.1514922941!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Trådlösa hörlurar träning" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.660468/test-tradlosa-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa trådlösa hörlurarna för att maxa din träning → m3 → 1.660468'}">B&auml;sta tr&aring;dl&ouml;sa h&ouml;rlurarna f&ouml;r att maxa din tr&auml;ning</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-02 09:07</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.648344/test-billiga-smartphones" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa budgetmobilen – vinnaren kostar inte ens 2 500 kronor → pcforalla → 1.648344'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.648344.1514882256!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.648344.1514882256!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa billiga mobiler" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.648344/test-billiga-smartphones" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa budgetmobilen – vinnaren kostar inte ens 2 500 kronor → pcforalla → 1.648344'}">B&auml;sta billiga mobilen just nu &ndash; 12 budgetlurar i j&auml;mf&ouml;rande test</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-29 09:26</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'12 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1514654728!teaserImage/imageTypeSelector/localImage/4139663533.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1514654728!teaserImage/imageTypeSelector/localImage/4139663533.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Netgear</span></figcaption></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'12 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}">Bortrest i jul? H&aring;ll koll p&aring; hemmet med en ip-kamera &ndash; <strong><span style="color:#f39c12">12</span></strong> modeller i test</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-28 08:43</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.116615.1514451168!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.116615.1514451168!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa grafikkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}">B&auml;sta grafikkorten just nu &ndash; fr&aring;n budgetkort till riktiga v&auml;rstingar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-07 11:22</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695676/predator-orion-9000" data-click-settings="{'category':'Header Links','widget':'','target':'Acers monsterdator får datum – toppmodellen kostar hutlöst mycket → m3 → 1.695676'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695676.1515320570!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695676.1515320570!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Predator Orion 900" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695676/predator-orion-9000" data-click-settings="{'category':'Header Links','widget':'','target':'Acers monsterdator får datum – toppmodellen kostar hutlöst mycket → m3 → 1.695676'}">Acers monsterdator får datum – toppmodellen kostar hutlöst mycket</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-07 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695662/fokus-pa-ces--har-ar-veckans-viktigaste-nyheter" data-click-settings="{'category':'Header Links','widget':'','target':'Fokus på CES – här är veckans viktigaste nyheter → m3 → 1.695662'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695662.1515252200!teaserImage/imageTypeSelector/localImage/164268213.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695662.1515252200!teaserImage/imageTypeSelector/localImage/164268213.jpg" data-sizes="auto" data-optimumx="1.5" alt="CES" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.695662/fokus-pa-ces--har-ar-veckans-viktigaste-nyheter" data-click-settings="{'category':'Header Links','widget':'','target':'Fokus på CES – här är veckans viktigaste nyheter → m3 → 1.695662'}">Fokus på CES – här är veckans viktigaste nyheter<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-06 14:12</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695653/mad-catz-tillbaka-fran-de-doda---slapper-mus-med-tio-knappar" data-click-settings="{'category':'Header Links','widget':'','target':'Mad Catz är tillbaka - Släpper trådlös mus med tio knappar → m3 → 1.695653'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695653.1515244334!teaserImage/imageTypeSelector/localImage/2207322221.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695653.1515244334!teaserImage/imageTypeSelector/localImage/2207322221.jpg" data-sizes="auto" data-optimumx="1.5" alt="Rat Air " class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Mad Catz</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695653/mad-catz-tillbaka-fran-de-doda---slapper-mus-med-tio-knappar" data-click-settings="{'category':'Header Links','widget':'','target':'Mad Catz är tillbaka - Släpper trådlös mus med tio knappar → m3 → 1.695653'}">Mad Catz är tillbaka - Släpper trådlös mus med tio knappar</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-06 09:36</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.695616/firefox-quantum" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar nya blixtsnabba Firefox → pcforalla → 1.695616'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695616.1515155837!teaserImage/imageTypeSelector/localImage/1138939568.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695616.1515155837!teaserImage/imageTypeSelector/localImage/1138939568.jpg" data-sizes="auto" data-optimumx="1.5" alt="Firefox" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.695616/firefox-quantum" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar nya blixtsnabba Firefox → pcforalla → 1.695616'}">Så funkar nya blixtsnabba Firefox</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-07 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695662/fokus-pa-ces--har-ar-veckans-viktigaste-nyheter" data-click-settings="{'category':'Header Links','widget':'','target':'Fokus på CES – här är veckans viktigaste nyheter → m3 → 1.695662'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695662.1515252200!teaserImage/imageTypeSelector/localImage/164268213.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695662.1515252200!teaserImage/imageTypeSelector/localImage/164268213.jpg" data-sizes="auto" data-optimumx="1.5" alt="CES" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.695662/fokus-pa-ces--har-ar-veckans-viktigaste-nyheter" data-click-settings="{'category':'Header Links','widget':'','target':'Fokus på CES – här är veckans viktigaste nyheter → m3 → 1.695662'}">Fokus på CES – här är veckans viktigaste nyheter<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-06 15:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695656/belkin-storsatsar-pa-tradlos-laddning-med-nya-produkter" data-click-settings="{'category':'Header Links','widget':'','target':'Belkin storsatsar på trådlös laddning med nya produkter → m3 → 1.695656'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695656.1515249029!teaserImage/imageTypeSelector/localImage/1698091776.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695656.1515249029!teaserImage/imageTypeSelector/localImage/1698091776.jpg" data-sizes="auto" data-optimumx="1.5" alt="Belkin Bold Charging" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Belkin</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695656/belkin-storsatsar-pa-tradlos-laddning-med-nya-produkter" data-click-settings="{'category':'Header Links','widget':'','target':'Belkin storsatsar på trådlös laddning med nya produkter → m3 → 1.695656'}">Belkin storsatsar på trådlös laddning med nya produkter</a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-05 14:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695628/har-ar-sonys-kommande-mobiler-vantas-fa-snapdragonchip" data-click-settings="{'category':'Header Links','widget':'','target':'Här är Sonys kommande mobiler – väntas få Snapdragon-chip → m3 → 1.695628'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695628.1515158227!teaserImage/imageTypeSelector/localImage/1106594981.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695628.1515158227!teaserImage/imageTypeSelector/localImage/1106594981.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sony Xperia XA2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695628/har-ar-sonys-kommande-mobiler-vantas-fa-snapdragonchip" data-click-settings="{'category':'Header Links','widget':'','target':'Här är Sonys kommande mobiler – väntas få Snapdragon-chip → m3 → 1.695628'}">Här är Sonys kommande mobiler – väntas få Snapdragon-chip</a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-04 15:50</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695601/exynos-9810" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung optimerar nya mobilprocessorn Exynos 9810 för AI → m3 → 1.695601'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695601.1515077428!teaserImage/imageTypeSelector/localImage/3171003590.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695601.1515077428!teaserImage/imageTypeSelector/localImage/3171003590.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung Exynos 9810" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Samsung</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695601/exynos-9810" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung optimerar nya mobilprocessorn Exynos 9810 för AI → m3 → 1.695601'}">Samsung optimerar nya mobilprocessorn Exynos 9810 för AI</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-06 09:06</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695533/audi-a8" data-click-settings="{'category':'Header Links','widget':'','target':'Audi A8: Ett lyxskepp kommer lastat → m3 → 1.695533'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695533.1515227486!teaserImage/imageTypeSelector/localImage/992538966.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695533.1515227486!teaserImage/imageTypeSelector/localImage/992538966.jpg" data-sizes="auto" data-optimumx="1.5" alt="Audi A8" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.695533/audi-a8" data-click-settings="{'category':'Header Links','widget':'','target':'Audi A8: Ett lyxskepp kommer lastat → m3 → 1.695533'}">Vi testar Audi A8: Ett lyxskepp kommer lastat</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 14:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695437/efter-tesla-semi-och-roadster--har-ar-teslas-nastnasta-modell" data-click-settings="{'category':'Header Links','widget':'','target':'Efter Tesla Semi och Roadster – här är Teslas nästnästa modell → m3 → 1.695437'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695437.1514386663!teaserImage/imageTypeSelector/localImage/1957656889.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695437.1514386663!teaserImage/imageTypeSelector/localImage/1957656889.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tesla" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Tesla</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.695437/efter-tesla-semi-och-roadster--har-ar-teslas-nastnasta-modell" data-click-settings="{'category':'Header Links','widget':'','target':'Efter Tesla Semi och Roadster – här är Teslas nästnästa modell → m3 → 1.695437'}">Efter Tesla Semi och Roadster &ndash; h&auml;r &auml;r Teslas <em>n&auml;stn&auml;sta</em> modell</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-23 10:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.694538/mercedes-amg-e63-s" data-click-settings="{'category':'Header Links','widget':'','target':'Mercedes AMG E63 S: Världens snabbaste kombi → m3 → 1.694538'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694538.1513947848!teaserImage/imageTypeSelector/localImage/3254581050.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694538.1513947848!teaserImage/imageTypeSelector/localImage/3254581050.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test mercedes AMG E63 S" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Jesper Landén</span>
			</span>
	<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.694538/mercedes-amg-e63-s" data-click-settings="{'category':'Header Links','widget':'','target':'Mercedes AMG E63 S: Världens snabbaste kombi → m3 → 1.694538'}">Mercedes AMG E63 S: Sjuk prestanda i v&auml;rldens snabbaste kombi</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-20 09:43</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.692444/mercedes-x-klass" data-click-settings="{'category':'Header Links','widget':'','target':'Mercedes X-klass: Snygg utmanare håller inte riktigt hela vägen → m3 → 1.692444'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692444.1513759420!teaserImage/imageTypeSelector/localImage/2745686001.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692444.1513759420!teaserImage/imageTypeSelector/localImage/2745686001.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mercedes X-klass test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.692444/mercedes-x-klass" data-click-settings="{'category':'Header Links','widget':'','target':'Mercedes X-klass: Snygg utmanare håller inte riktigt hela vägen → m3 → 1.692444'}">Mercedes X250: Vi testar den nya Mercedes-pickupen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155/ljud-bild" title="Ljud &amp; Bild" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Ljud &amp; bild → m3 → 2.35155'}">Ljud &amp; Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-07 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695662/fokus-pa-ces--har-ar-veckans-viktigaste-nyheter" data-click-settings="{'category':'Header Links','widget':'','target':'Fokus på CES – här är veckans viktigaste nyheter → m3 → 1.695662'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695662.1515252200!teaserImage/imageTypeSelector/localImage/164268213.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695662.1515252200!teaserImage/imageTypeSelector/localImage/164268213.jpg" data-sizes="auto" data-optimumx="1.5" alt="CES" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.695662/fokus-pa-ces--har-ar-veckans-viktigaste-nyheter" data-click-settings="{'category':'Header Links','widget':'','target':'Fokus på CES – här är veckans viktigaste nyheter → m3 → 1.695662'}">Fokus på CES – här är veckans viktigaste nyheter<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-05 10:46</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695613/lg-visar-upp-4k-projektor-med-bild-pa-150-tum" data-click-settings="{'category':'Header Links','widget':'','target':'LG visar upp 4k-projektor med bild på 150 tum → m3 → 1.695613'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695613.1515145598!teaserImage/imageTypeSelector/localImage/2531091663.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695613.1515145598!teaserImage/imageTypeSelector/localImage/2531091663.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG 4k-projektor" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>LG</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695613/lg-visar-upp-4k-projektor-med-bild-pa-150-tum" data-click-settings="{'category':'Header Links','widget':'','target':'LG visar upp 4k-projektor med bild på 150 tum → m3 → 1.695613'}">LG visar upp 4k-projektor med bild på 150 tum</a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-03 13:51</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695562/lgs-nya-tv-apparater-utrustas-med-google-assistant" data-click-settings="{'category':'Header Links','widget':'','target':'LG:s nya tv-apparater utrustas med Google Assistant → m3 → 1.695562'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695562.1514989553!teaserImage/imageTypeSelector/localImage/1087647864.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695562.1514989553!teaserImage/imageTypeSelector/localImage/1087647864.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG Thinq" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>LG</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695562/lgs-nya-tv-apparater-utrustas-med-google-assistant" data-click-settings="{'category':'Header Links','widget':'','target':'LG:s nya tv-apparater utrustas med Google Assistant → m3 → 1.695562'}">LG:s nya tv-apparater utrustas med Google Assistant</a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-03 10:34</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695555/samsung-slapper-qled-skarm-med-thunderbolt-3" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung släpper qled-skärm med Thunderbolt 3 → m3 → 1.695555'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695555.1514989574!teaserImage/imageTypeSelector/localImage/4144481073.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695555.1514989574!teaserImage/imageTypeSelector/localImage/4144481073.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung CJ791" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695555/samsung-slapper-qled-skarm-med-thunderbolt-3" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung släpper qled-skärm med Thunderbolt 3 → m3 → 1.695555'}">Samsung släpper qled-skärm med Thunderbolt 3</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mikael-lindkvist pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-29 08:18</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.693040/i-ar-blev-vara-hem-smarta-och-tradlosa" data-click-settings="{'category':'Header Links','widget':'','target':'I år blev våra hem smarta – men det här är bara början → pcforalla → 1.693040'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693040.1514497880!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693040.1514497880!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mikael Lindkvist m3.se" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.693040/i-ar-blev-vara-hem-smarta-och-tradlosa" data-click-settings="{'category':'Header Links','widget':'','target':'I år blev våra hem smarta – men det här är bara början → pcforalla → 1.693040'}">I år blev våra hem smarta – men det här är bara början</a></span></h3>
	</div>
<div class="teaser teaserContainer analys macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-22 09:02</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.695322/iphone-langsam-batteri" data-click-settings="{'category':'Header Links','widget':'','target':'Apple borde varit mer transparenta från början → macworld → 1.695322'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695322.1513933836!teaserImage/imageTypeSelector/localImage/3011094004.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695322.1513933836!teaserImage/imageTypeSelector/localImage/3011094004.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 6S" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory analys">
		ANALYS</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.695322/iphone-langsam-batteri" data-click-settings="{'category':'Header Links','widget':'','target':'Apple borde varit mer transparenta från början → macworld → 1.695322'}">"Apple borde varit mer transparenta från början"</a></span></h3>
	</div>
<div class="teaser teaserContainer kronika studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-13 10:29</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="//studio.idg.se/2.1078/1.694428/musikbranschen-attityd-till-oberoende-journalistik-ar-skrammande" data-click-settings="{'category':'Header Links','widget':'','target':'Musikbranschens attityd till oberoende journalistik är skrämmande → studio → 1.694428'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694428.1513157394!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694428.1513157394!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mikael Lindkvist" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory kronika">
		Krönika</span>
<h3 class="normal"><span><a href="//studio.idg.se/2.1078/1.694428/musikbranschen-attityd-till-oberoende-journalistik-ar-skrammande" data-click-settings="{'category':'Header Links','widget':'','target':'Musikbranschens attityd till oberoende journalistik är skrämmande → studio → 1.694428'}">Musikbranschens attityd till oberoende journalistik är skrämmande</a></span></h3>
	</div>
<div class="teaser teaserContainer anders-wollner m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-05 10:08</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.693853/mikrotransaktioner-har-kommit-for-att-stanna--och-vi-blir-skinnade-pa-kuppen" data-click-settings="{'category':'Header Links','widget':'','target':'Mikrotransaktioner har kommit för att stanna – och vi blir skinnade på kuppen → m3 → 1.693853'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693853.1512464886!teaserImage/imageTypeSelector/localImage/2126590694.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693853.1512464886!teaserImage/imageTypeSelector/localImage/2126590694.jpg" data-sizes="auto" data-optimumx="1.5" alt="Anders Wollner" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory anders-wollner">
		ANDERS WOLLNER</span>
<h3 class="normal"><span><a href="/2.1022/1.693853/mikrotransaktioner-har-kommit-for-att-stanna--och-vi-blir-skinnade-pa-kuppen" data-click-settings="{'category':'Header Links','widget':'','target':'Mikrotransaktioner har kommit för att stanna – och vi blir skinnade på kuppen → m3 → 1.693853'}">Mikrotransaktioner har kommit för att stanna – och vi blir skinnade på kuppen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-07 10:03</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695488/a-hat-in-time" data-click-settings="{'category':'Header Links','widget':'','target':'A Hat in Time: Ruskigt underhållande Super Mario-kopia → m3 → 1.695488'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695488.1515315788!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695488.1515315788!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<h3 class="normal"><span><a href="/2.1022/1.695488/a-hat-in-time" data-click-settings="{'category':'Header Links','widget':'','target':'A Hat in Time: Ruskigt underhållande Super Mario-kopia → m3 → 1.695488'}">A Hat in Time: Ruskigt underhållande Super Mario-kopia</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-28 08:43</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.116615.1514451168!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.116615.1514451168!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa grafikkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}">B&auml;sta grafikkorten just nu &ndash; fr&aring;n budgetkort till riktiga v&auml;rstingar</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-22 09:03</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695250/ni-no-kuni-2-revenant-kingdom" data-click-settings="{'category':'Header Links','widget':'','target':'Ni No Kuni 2 är färgglatt, mysigt – och väldigt japanskt → m3 → 1.695250'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695250.1513930815!teaserImage/imageTypeSelector/localImage/4144481073.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695250.1513930815!teaserImage/imageTypeSelector/localImage/4144481073.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ni no" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.695250/ni-no-kuni-2-revenant-kingdom" data-click-settings="{'category':'Header Links','widget':'','target':'Ni No Kuni 2 är färgglatt, mysigt – och väldigt japanskt → m3 → 1.695250'}">Ni No Kuni 2 &auml;r f&auml;rgglatt &ndash; och v&auml;ldigt japanskt</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-20 09:57</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.694729/soul-calibur-6" data-click-settings="{'category':'Header Links','widget':'','target':'Soul Calibur 6 – vi provspelar hett efterlängtade uppföljaren → m3 → 1.694729'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694729.1513760244!teaserImage/imageTypeSelector/localImage/3339343140.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694729.1513760244!teaserImage/imageTypeSelector/localImage/3339343140.png" data-sizes="auto" data-optimumx="1.5" alt="SC6" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.694729/soul-calibur-6" data-click-settings="{'category':'Header Links','widget':'','target':'Soul Calibur 6 – vi provspelar hett efterlängtade uppföljaren → m3 → 1.694729'}">Soul Calibur 6 – vi provspelar hett efterlängtade uppföljaren</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld → smartworld'}">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mikael-lindkvist pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-29 08:18</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.693040/i-ar-blev-vara-hem-smarta-och-tradlosa" data-click-settings="{'category':'Header Links','widget':'','target':'I år blev våra hem smarta – men det här är bara början → pcforalla → 1.693040'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693040.1514497880!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693040.1514497880!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mikael Lindkvist m3.se" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.693040/i-ar-blev-vara-hem-smarta-och-tradlosa" data-click-settings="{'category':'Header Links','widget':'','target':'I år blev våra hem smarta – men det här är bara början → pcforalla → 1.693040'}">I år blev våra hem smarta – men det här är bara början</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-28 11:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695444/hackare-spelar-spokljud-fran-kapade-sonos--och-bose-hogtalare" data-click-settings="{'category':'Header Links','widget':'','target':'Hackare spelar spökljud och bebisgråt från kapade Sonos- och Bose-högtalare → m3 → 1.695444'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695444.1514466996!teaserImage/imageTypeSelector/localImage/1844137022.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695444.1514466996!teaserImage/imageTypeSelector/localImage/1844137022.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sonos-högtalare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.695444/hackare-spelar-spokljud-fran-kapade-sonos--och-bose-hogtalare" data-click-settings="{'category':'Header Links','widget':'','target':'Hackare spelar spökljud och bebisgråt från kapade Sonos- och Bose-högtalare → m3 → 1.695444'}">Hackare spelar sp&ouml;kljud och bebisgr&aring;t fr&aring;n kapade h&ouml;gtalare</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 18 maxade ac-routrar – välj rätt för ditt smarta hem → pcforalla → 1.634893'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa router test ac mesh" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 18 maxade ac-routrar – välj rätt för ditt smarta hem → pcforalla → 1.634893'}"><span style="color:#f39c12">18</span> router-favoriter: Hitta b&auml;sta router f&ouml;r <u>dina</u> behov</a></span></h3>
	</div>
<div class="teaser teaserContainer ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 08:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.207623/guide-kalibrera-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Så får du bästa bild på din tv – 5 saker du bör känna till om kalibrering → m3 → 1.207623'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.207623.1514360956!teaserImage/imageTypeSelector/localImage/2686992148.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.207623.1514360956!teaserImage/imageTypeSelector/localImage/2686992148.jpg" data-sizes="auto" data-optimumx="1.5" alt="bildkalibrering" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="/2.1022/1.207623/guide-kalibrera-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Så får du bästa bild på din tv – 5 saker du bör känna till om kalibrering → m3 → 1.207623'}">Så får du bästa bild på din tv – 5 saker du bör känna till om kalibrering</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'techtoys → techtoys'}">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:29</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" data-click-settings="{'category':'Header Links','widget':'','target':'Sveriges skruttigaste robotar tävlar i Stockholm → techtoys → 1.680262'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hebocon Stockholm " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" data-click-settings="{'category':'Header Links','widget':'','target':'Sveriges skruttigaste robotar tävlar i Stockholm → techtoys → 1.680262'}">Sveriges skruttigaste robotar tävlar i Stockholm</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 07:11</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" data-click-settings="{'category':'Header Links','widget':'','target':'PFx Bricks – Ger Lego läckert ljus och ljud → techtoys → 1.679544'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" data-sizes="auto" data-optimumx="1.5" alt="PFx Bricks " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" data-click-settings="{'category':'Header Links','widget':'','target':'PFx Bricks – Ger Lego läckert ljus och ljud → techtoys → 1.679544'}">PFx Bricks – Ger Lego läckert ljus och ljud</a></span></h3>
	</div>
<div class="teaser teaserContainer test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-29 06:18</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" data-click-settings="{'category':'Header Links','widget':'','target':'Littlebits Korg – Lär kidsen grunderna i elektronisk musik → techtoys → 1.678954'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" data-sizes="auto" data-optimumx="1.5" alt="Littlebits Korg " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" data-click-settings="{'category':'Header Links','widget':'','target':'Littlebits Korg – Lär kidsen grunderna i elektronisk musik → techtoys → 1.678954'}">Littlebits Korg – Lär kidsen grunderna i elektronisk musik</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-22 09:39</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa böckerna för barn om programmering, spel och nätet → techtoys → 1.678565'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa böckerna för barn om programmering, spel och nätet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa böckerna för barn om programmering, spel och nätet → techtoys → 1.678565'}">Bästa böckerna för barn om programmering, spel och nätet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148/m3-tv" title="TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Video - m3.idg.se → m3 → 2.30148'}"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-23 09:40</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.658881/gran-turismo-sport" data-click-settings="{'category':'Header Links','widget':'','target':'En mastodont är tillbaka: Så bra är Gran Turismo Sport → m3 → 1.658881'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658881.1509010453!teaserImage/imageTypeSelector/localImage/137891212.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658881.1509010453!teaserImage/imageTypeSelector/localImage/137891212.jpg" data-sizes="auto" data-optimumx="1.5" alt="GT Sport" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.658881/gran-turismo-sport" data-click-settings="{'category':'Header Links','widget':'','target':'En mastodont är tillbaka: Så bra är Gran Turismo Sport → m3 → 1.658881'}">J&auml;ttens &aring;terkomst: Kan Gran Turismo Sport k&ouml;ra om konkurrenterna?</a></span></h3>
	</div>
<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-06 10:12</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688271/sharp-pn-h120-rekorddyr-120-tums-4k-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Sharp PN-H120: Rekorddyr 4k-tv på 120 (!) tum → m3 → 1.688271'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688271.1504685766!teaserImage/imageTypeSelector/localImage/3486197069.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688271.1504685766!teaserImage/imageTypeSelector/localImage/3486197069.jpg" data-sizes="auto" data-optimumx="1.5" alt="tv" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.688271/sharp-pn-h120-rekorddyr-120-tums-4k-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Sharp PN-H120: Rekorddyr 4k-tv på 120 (!) tum → m3 → 1.688271'}">Sharp PN-H120: Rekorddyr 4k-tv på 120 (!) tum</a></span></h3>
	</div>
<div class="teaser teaserContainer ifa-2017 m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-05 10:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.688196/har-ar-boomboxen-som-tar-oss-tillbaka-till-80-talet" data-click-settings="{'category':'Header Links','widget':'','target':'Här är boomboxen som tar oss tillbaka till 80-talet → m3 → 1.688196'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688196.1504599701!teaserImage/imageTypeSelector/localImage/3062898750.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688196.1504599701!teaserImage/imageTypeSelector/localImage/3062898750.jpg" data-sizes="auto" data-optimumx="1.5" alt="boombox" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory ifa-2017">
		IFA 2017</span>
<h3 class="normal"><span><a href="/2.1022/1.688196/har-ar-boomboxen-som-tar-oss-tillbaka-till-80-talet" data-click-settings="{'category':'Header Links','widget':'','target':'Här är boomboxen som tar oss tillbaka till 80-talet → m3 → 1.688196'}">Här är boomboxen som tar oss tillbaka till 80-talet</a></span></h3>
	</div>
<div class="teaser teaserContainer computex m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-05 10:13</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.683877/computex-styr-ditt-smarta-hem-med-bluetooth" data-click-settings="{'category':'Header Links','widget':'','target':'Computex: Gunitech styr ditt smarta hem med bluetooth → m3 → 1.683877'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683877.1496651680!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683877.1496651680!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Computex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory computex">
		Computex</span>
<h3 class="normal"><span><a href="/2.1022/1.683877/computex-styr-ditt-smarta-hem-med-bluetooth" data-click-settings="{'category':'Header Links','widget':'','target':'Computex: Gunitech styr ditt smarta hem med bluetooth → m3 → 1.683877'}">Computex: Gunitech styr ditt smarta hem med bluetooth</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" width="326" height="97" viewbox="0 0 326 97"> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="#ED1C24" d="M-227.855-75.625h-79.993c-4.696 0-8.504-3.809-8.504-8.505v-79.991c0-4.697 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.991c0 4.696-3.806 8.505-8.503 8.505" /> <path fill="#FFF" d="M-281.611-137.008c-1.151 4.062-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.7 1.701 1.7h7.64c.939 0 1.701-.761 1.701-1.7v-16.091c0-2.3-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.591 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.091c0 .939.761 1.7 1.7 1.7h7.641c.939 0 1.7-.761 1.7-1.7v-55.184c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176zM-232.423-137.325v-1.448c0-9.793-5.05-15.186-14.219-15.186-9.17 0-14.219 5.393-14.219 15.186v2.377c0 .939.761 1.701 1.7 1.701h7.009c.938 0 1.7-.762 1.7-1.701v-2.94c0-3.995 1.804-4.534 3.568-4.534 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.7v6.688c0 .938.762 1.7 1.7 1.7h2.297c3.025 0 4.776 1.005 4.776 6.144v4.427c0 4.927-1.763 5.339-3.568 5.339-1.765 0-3.568-.538-3.568-4.534v-4.55c0-.939-.762-1.701-1.7-1.701h-7.008c-.939 0-1.7.762-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.428c0-5.595-1.696-9.556-5.052-11.808 3.394-2.173 5.051-5.993 5.051-11.615" /> <g fill="#C4C4C3"> <path d="M131.28 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.961-.93 4.961-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2zM160.357 41.189l-.31.311h-2.79l-.311-.311-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.171l-7.132 18.913zM193.157 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM218.204 31.889v.31l4.341 6.821v2.17l-.311.311h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.311h-2.479l-.311-.311V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.201 0 3.412-1.861 5.272-4.651 5.893zm-2.479-9.303h-6.512l-.311.311v6.201l.311.311h6.512c2.789 0 4.029-.931 4.029-3.411s-1.24-3.412-4.029-3.412zM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.311zM252.488 30.648c0 4.961 2.479 8.371 6.82 8.371 4.651 0 6.201-2.791 6.201-5.891l-.31-.311H259l-.311-.311v-2.17l.311-.309h9.301l.311.311V41.19l-.311.311h-1.859l-.311-.311-.311-1.859h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.651-9.922-11.162 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.511l-.311.31h-2.48l-.31-.31c-.62-2.171-2.479-3.721-5.892-3.721-4.646-.001-7.127 3.411-7.127 8.371zM295.208 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM315.294 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.962-.93 4.962-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2zM133.761 69.398h-6.511l-.311.311v8.682l-.311.311h-2.48l-.31-.311V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.201 0 4.341-3.101 6.201-7.131 6.201zm0-9.611h-6.511l-.311.311v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.409 0-2.481-1.24-3.412-4.03-3.412zM164.389 69.088v.311l4.342 6.821v2.171l-.311.311h-1.24l-.621-.311-5.58-8.682-.621-.311h-4.961l-.31.311v8.682l-.31.311h-2.48l-.311-.311V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.201 0 3.41-1.859 5.272-4.65 5.891zm-2.481-9.301h-6.512l-.31.311v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.409 0-2.481-1.24-3.412-4.031-3.412zM188.814 70.02v8.371l-.31.311h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.311 5.581 9.301h.62l5.58-9.301.621-.311h1.24l.31.311v2.17l-6.51 10.543zM220.374 78.7h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.311V75.6l.311.312h10.231l.31.31v2.172l-.31.306zM238.911 79.01c-5.271 0-8.683-2.479-8.683-7.131l.311-.311h2.48l.311.311c0 3.102 2.17 4.342 5.891 4.342 2.791 0 4.961-.932 4.961-3.412 0-2.789-1.858-3.41-6.201-4.029-4.34-.62-7.131-2.48-7.131-6.201 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.861 8.062 6.513l-.31.311h-2.48l-.311-.311c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.721 4.341.62 7.441 2.171 7.441 6.512-.001 3.408-2.481 6.198-8.373 6.198zM275.12 78.7h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.651-.312.31h-1.858l-.312-.31v-2.17l7.441-18.913.311-.311h2.791l.31.311 7.44 18.913v2.171l-.31.309zm-8.682-17.054h-.31l-3.411 8.682.311.311h6.512l.311-.311-3.413-8.682zM290.865 79.01c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.101 3.101 3.101 2.17 0 3.409-.931 3.409-3.411V57.307l.312-.311h2.479l.312.311v15.502c-.002 3.411-1.863 6.201-6.514 6.201zM325.525 59.787h-6.513l-.311.311v18.293l-.311.311h-2.479l-.311-.311V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.311z" /> </g> <path fill="#EC1C24" d="M88.466 96.973H8.507C3.804 96.973 0 93.169 0 88.466V8.507C0 3.804 3.804 0 8.507 0h79.959c4.703 0 8.507 3.804 8.507 8.507v79.958c0 4.704-3.804 8.508-8.507 8.508" /> <path fill="#FFF" d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43c-.205-.736-.88-1.227-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899c.144.817.859 1.411 1.677 1.411h3.906c.818 0 1.533-.594 1.677-1.411l3.742-20.899s-.695 8.425-.695 10.736v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.511-1.636 1.227l-4.336 15.175zM83.906 35.296v-1.452c0-9.795-5.051-15.174-14.213-15.174S55.48 24.069 55.48 33.844v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .941.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54V59.14c0-.94-.756-1.697-1.697-1.697h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.799 3.415-2.187 5.072-6.012 5.072-11.615" /> <g fill="#FFF"> <path d="M41.983 83.128h4.151v.553h-3.518v1.492h3.354v.552h-3.354v2.046h-.654v-4.643h.021zM47.402 83.128h3.17c.409 0 .9.021 1.309.368.144.123.409.43.409 1.002 0 1.126-.941 1.269-1.247 1.329l1.717 1.964h-.859l-1.574-1.861h-2.25v1.861h-.654v-4.663h-.021zm.655.573v1.697h2.311c.368 0 .818 0 1.084-.348.123-.144.164-.327.164-.491 0-.184-.041-.347-.143-.49-.205-.327-.553-.327-.859-.348h-2.557v-.02zM59.202 85.541c0 1.595-1.309 2.393-2.801 2.393-.675 0-1.37-.123-1.922-.512-.45-.326-.94-.898-.94-1.881 0-1.717 1.411-2.494 2.822-2.494 1.614-.022 2.841.94 2.841 2.494zm-5.01-.062c0 .368.102.839.409 1.186.43.512 1.125.676 1.8.676 1.718 0 2.147-1.084 2.147-1.882 0-1.227-.981-1.9-2.249-1.881-1.003.041-2.107.532-2.107 1.901zM60.572 83.128h.921l1.452 3.048c.225.511.266.592.45 1.043.164-.451.205-.554.43-1.023l1.472-3.067h.9v4.663h-.613v-2.679c0-.899.02-1.043.062-1.432-.123.367-.164.449-.348.817l-1.595 3.293h-.614l-1.452-3.026c-.266-.532-.327-.675-.47-1.063.041.347.041.449.061 1.186v2.904h-.614v-4.663h-.042zM70.286 83.128h.675v4.663h-.675v-4.663zM72.699 83.128h2.311c.531 0 1.166 0 1.779.512.368.307.777.879.777 1.779 0 .859-.388 1.411-.654 1.697-.655.654-1.575.675-2.352.675h-1.861v-4.663zm.675.553v3.558h1.37c.593 0 1.309-.02 1.82-.654.266-.348.368-.776.368-1.165 0-.635-.246-1.043-.491-1.289-.45-.429-.96-.429-1.39-.449h-1.677v-.001zM83.415 87.156c-.082.082-.164.145-.266.226-.327.266-.981.511-1.78.511-1.615 0-2.658-1.125-2.658-2.453 0-.655.266-1.146.409-1.329.429-.635 1.288-1.105 2.372-1.105s1.759.451 2.025.676c.266.225.347.409.449.572l-.654.205c-.082-.123-.143-.226-.306-.348-.389-.349-.941-.512-1.473-.512-1.146 0-2.127.654-2.127 1.82 0 .491.184.879.327 1.083.511.777 1.493.859 1.8.859.45 0 1.104-.143 1.533-.613.287-.327.328-.572.369-.838H81.39v-.553h2.618v2.453h-.572v-.654h-.021z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 16:22</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.695692/snart-ar-snabbare-wifi-har--intels-kretsar-slapps-i-ar" title="Intel har meddelat att f&ouml;retagets f&ouml;rsta chip med st&ouml;d f&ouml;r nya wifi-standarden 802.11ax kommer b&ouml;rja s&auml;ljas senare i &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Snart är snabbare wifi här – Intels kretsar släpps i år → m3 → 1.695692'}" class="tooltip">Snart är snabbare wifi här – Intels kretsar släpps i år</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 14:40</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.695683/google-storsatsar-pa-ces" title="Las Vegas har invaderats av Google inf&ouml;r &aring;rets upplaga av Consumer Electronics Show. F&ouml;retaget verkar ha tr&ouml;ttnat p&aring; att Amazon Alexa f&aring;r all uppm&auml;rksamhet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Google storsatsar på CES → m3 → 1.695683'}" class="tooltip">Google storsatsar på CES</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 13:34</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb" title="Med Kohlers smarta badrum ska du kunna kontrollera allt fr&aring;n toaletten och duschen till vattenkranen fr&aring;n din badrumsspegel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Kohler Konnect låter dig styra hela badrummet med rösten → m3 → 1.695681'}" class="tooltip">Kohler Konnect låter dig styra hela badrummet med rösten</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 13:19</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.695682/fa-battre-surf-i-tradgarden--netgear-utokar-orbi-familjen" title="Satsar stort p&aring; uppkoppling utomhus." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Få bättre surf i trädgården – Netgear utökar Orbi-familjen → m3 → 1.695682'}" class="tooltip">Få bättre surf i trädgården – Netgear utökar Orbi-familjen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 13:03</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.695680/darfor-tanker-twitter-inte-ta-bort-trump" title="H&auml;r &auml;r f&ouml;rklaringen...som alla har v&auml;ntat p&aring;?" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Därför tänker Twitter inte ta bort Trump → m3 → 1.695680'}" class="tooltip">Därför tänker Twitter inte ta bort Trump</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 11:48</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.695678/acer-chromebook-11" title="&Auml;ntligen kommer tekniken till budgetdatorer." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Acers Chromebook 11 får stöd för usb-c-laddning → pcforalla → 1.695678'}" class="tooltip">Acers Chromebook 11 får stöd för usb-c-laddning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 11:22</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.695676/predator-orion-9000" title="Det kostar att ligga p&aring; topp i gamingv&auml;rlden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Acers monsterdator får datum – toppmodellen kostar hutlöst mycket → m3 → 1.695676'}" class="tooltip">Acers monsterdator får datum – toppmodellen kostar hutlöst mycket</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 10:51</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.695674/lg-visar-upp-ihoprullbar-65-tummare--med-4k-och-oled" title="Teknikj&auml;tten f&ouml;rb&auml;ttrar sin prototyp." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'LG visar upp ihoprullbar 65-tummare – med 4k och oled → m3 → 1.695674'}" class="tooltip">LG visar upp ihoprullbar 65-tummare – med 4k och oled</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 09:20</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1022/1.695662/fokus-pa-ces--har-ar-veckans-viktigaste-nyheter" title="Det h&auml;r har h&auml;nt de senaste sju dagarna p&aring; elektronikfronten." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Fokus på CES – här är veckans viktigaste nyheter → m3 → 1.695662'}" class="tooltip">Fokus på CES – här är veckans viktigaste nyheter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 09:04</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695660/har-ar-veckans-viktigaste-apple-nyheter-v1" title="Det h&auml;r har h&auml;nt de senaste sju dagarna i Applev&auml;rlden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är veckans viktigaste Apple-nyheter (v.1) → macworld → 1.695660'}" class="tooltip">Här är veckans viktigaste Apple-nyheter (v.1)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 09:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695673/apple-lisa-i-toppskick-till-salu-pa-auktionssida" title="Om du har en halv miljon &ouml;ver &auml;r detta k&ouml;pet n&aring;got f&ouml;r dig." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple Lisa i toppskick till salu på auktionssida – till galet pris → macworld → 1.695673'}" class="tooltip">Apple Lisa i toppskick till salu på auktionssida – till galet pris</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 08:43</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695672/kinesisk-kopia-av-airpower-finns-redan-till-forsaljning" title="Mini Airpower &auml;r mindre &auml;n originalet och kostar runt en tiondel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Kinesisk kopia av Airpower finns redan till försäljning → macworld → 1.695672'}" class="tooltip">Kinesisk kopia av Airpower finns redan till försäljning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 08:39</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.694062/tank-pa-det-har-nar-du-laddar-ner-gratisprogram" title="Du beh&ouml;ver inte betala dyrt f&ouml;r datorprogram. Det finns ofta gratisalternativ som &auml;r lika bra, men det &auml;r viktigt att h&aring;lla koll p&aring; s&auml;kerheten. H&auml;r &auml;r de b&auml;sta tipsen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tänk på det här när du laddar ner gratisprogram → pcforalla → 1.694062'}" class="tooltip">Tänk på det här när du laddar ner gratisprogram</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 07:09</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695666/plugable-lanserar-vralsnabb-thunderboltdisk-och-usb-docka" title="Tillbeh&ouml;rstillverkaren Plugable kommer till CES med flera nya tillbeh&ouml;r f&ouml;r professionella Macanv&auml;ndare, bland annat en vansinnigt snabb extern ssd." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Plugable lanserar vrålsnabb thunderboltdisk och usb-docka → macworld → 1.695666'}" class="tooltip">Plugable lanserar vrålsnabb thunderboltdisk och usb-docka</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 07:02</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.695671/litar-inte-pa-youtube--utvecklar-algoritm-for-att-bara-gora-reklam-pa-sakra-kanaler" title="Youtubes anstr&auml;ngningar f&ouml;r att skydda annons&ouml;rer fr&aring;n kanaler med hatiskt inneh&aring;ll har inte r&auml;ckt till och &aring;tminstone ett f&ouml;retag tar saken i egna h&auml;nder." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Litar inte på Youtube – utvecklar algoritm för att bara göra reklam på säkra kanaler → m3 → 1.695671'}" class="tooltip">Litar inte på Youtube – utvecklar algoritm för att bara göra reklam på säkra kanaler</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-7Wrapper" style="display:none;"><div id="panorama-topp-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-7"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-25Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-liten-728x90-664745-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-liten-728x90-664745-25"); });}enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup: function() {if (typeof idgSlots["panorama-liten-728x90-664745-25"] != "undefined") {addClass(document.getElementById("panorama-liten-728x90-664745-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-liten-728x90-664745-25"));}matchingslotIDs["panorama-liten-728x90-664745-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-liten-728x90-664745-25"));}matchingslotIDs["panorama-liten-728x90-664745-25"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" 
	data-article-id="1.695681"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="ces2018, smarta hemmet, badrum, kohler, spegel, amazon, alexa, vitvaror"
	data-article-main-tag="vitvaror"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Viktor Eriksson"
	data-article-ga-elements-dimension="medium"
	data-article-ga-elements-metric="8"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m3.idg.se/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb"},"publisher":{"url":"https://m3.idg.se","@id":"https://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1021.1513686144!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt","https://www.youtube.com/channel/UCS-3MPqYH8aLgvqGycB71rA/"],"@type":"Organization","name":"M3"},"headline":"Kohler Konnect låter dig styra hela badrummet – med rösten","datePublished":"2018-01-07T13:34+0100","dateModified":"2018-01-07T13:37+0100","description":"Med Kohlers smarta badrum ska du kunna kontrollera allt från toaletten och duschen till vattenkranen från din badrumsspegel.","author":[{"@type":"Person","name":"Viktor Eriksson"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.695681.1515328633!teaserImage/imageTypeSelector/localImage/2076780475.jpg","width":{"@type":"QuantitativeValue","value":500},"height":{"@type":"QuantitativeValue","value":281},"description":""}],"articleBody":"Kohler har i samband med Ces-mässan presenterat en ny produktlinje för det smarta badrummet, Kohler Konnect. Med badrumsspegeln som kontrollhubb ska du kunna styra allt i badrummet med rösten. Från toaletten till badkaret och vattenkranen.Missa inte: I år blev våra hem smarta - men det här är bara börjanÄn så länge finns fem produkter i serien.Först ut har vi spegeln Verdera som är tänkt som kontrollcentret för hela kalaset. Genom integration med Amazons Alexa justerar du ljuset och läser upp nyheterna. Tekniken i spegeln är förstås vattentålig.Duschsystemet DTV+ justerar vattentryck, temperatur, ånga och musik medan Perfectfill kan användas ihop med ditt badkar för att automatiskt fylla upp det till kanten. Smarttoaletten Num kommer med värme för fötterna och sätet så väl som musikkontroller och belysning. Slutligen ger smartkranen Sensate ifrån sig exakta mängder vatten genom röstkommandon.Kohler säger att samtliga produkter också kommer få stöd för Google Assistant längre fram."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:viktor.eriksson@idg.se">
					<span>Viktor Eriksson</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-01-07 13:34</span>
</div><h1>Kohler Konnect låter dig styra hela badrummet med rösten</h1>
			<p class="articleTeaser">
	<span class="articleStory ces">
		CES</span>
Med Kohlers smarta badrum ska du kunna kontrollera allt från toaletten och duschen till vattenkranen från din badrumsspegel.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;t=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;text=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;title=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;title=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.695681" data-tip-article="/1.88134?contentId=1.695681" rel="nofollow noopener" 
						data-tip-article="/1.88134?contentId=1.695681"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementIframe bodySecondElementP bodySecondElement-length-239 bodySecondElement--is-small" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementIframe bodySecondElementP bodySecondElement-length-239 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-10Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-10" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-10"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-10"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-10"] = false;}});</script></div>
<div class="articleBody medium article-body-elements-8 article-body-block-elements-1">
				<div class="articleBodyText">
		<iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315" src="https://www.youtube.com/embed/PZg3l2yMMK0" width="560"></iframe><p>Kohler har i samband med Ces-m&auml;ssan&nbsp;<a href="https://www.us.kohler.com/us/smarthome/content/smarthome.htm" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.us.kohler.com/us/smarthome/content/smarthome.htm'}">presenterat</a> en ny produktlinje f&ouml;r det smarta badrummet, Kohler Konnect. Med badrumsspegeln som kontrollhubb ska du kunna styra allt i badrummet med r&ouml;sten. Fr&aring;n toaletten till badkaret och vattenkranen.</p><p><em><strong>Missa inte: <a href="https://pcforalla.idg.se/2.1054/1.693040/i-ar-blev-vara-hem-smarta-och-tradlosa?queryText=smarta%20hemmet" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'I år blev våra hem smarta – men det här är bara början → pcforalla → 1.693040'}">I &aring;r blev v&aring;ra hem smarta - men det h&auml;r &auml;r bara b&ouml;rjan</a></strong></em></p><p>&Auml;n s&aring; l&auml;nge finns fem produkter i serien.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-205 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-167 bodySecondElement--is-small" id="i-artikelns-brodtext---panorama-651104-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-16"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-16"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-16"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-16"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-205 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-167 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-17"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-205 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-167 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-15Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-15"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-15"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-15"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-15"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-15"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-15"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-15"] = false;}});</script></div><div class="articleBodyText">
		<p>F&ouml;rst ut har vi spegeln Verdera som &auml;r t&auml;nkt som kontrollcentret f&ouml;r hela kalaset. Genom integration med Amazons Alexa justerar du ljuset och l&auml;ser upp nyheterna. Tekniken i spegeln &auml;r f&ouml;rst&aring;s vattent&aring;lig.</p><p>Duschsystemet DTV+ justerar vattentryck, temperatur, &aring;nga och musik medan Perfectfill kan anv&auml;ndas ihop med ditt badkar f&ouml;r att automatiskt fylla upp det till kanten.&nbsp;</p><p>Smarttoaletten Num kommer med v&auml;rme f&ouml;r f&ouml;tterna och s&auml;tet s&aring; v&auml;l som musikkontroller och belysning. Slutligen ger smartkranen Sensate ifr&aring;n sig exakta m&auml;ngder vatten genom r&ouml;stkommandon.</p><p>Kohler s&auml;ger att samtliga produkter ocks&aring; kommer f&aring; st&ouml;d f&ouml;r Google Assistant l&auml;ngre fram.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1022/1.194069/ces2018" data-click-settings="{'category':'Article Tag Links','widget':'','target':'ces2018 → 1.194069'}">Ces2018</a></span>
				<span class="tag"><a href="/2.1022/1.194069/smarta+hemmet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'smarta hemmet → 1.194069'}">Smarta Hemmet</a></span>
				<span class="tag"><a href="/2.1022/1.194069/badrum" data-click-settings="{'category':'Article Tag Links','widget':'','target':'badrum → 1.194069'}">Badrum</a></span>
				<span class="tag"><a href="/2.1022/1.194069/kohler" data-click-settings="{'category':'Article Tag Links','widget':'','target':'kohler → 1.194069'}">Kohler</a></span>
				<span class="tag"><a href="/2.1022/1.194069/spegel" data-click-settings="{'category':'Article Tag Links','widget':'','target':'spegel → 1.194069'}">Spegel</a></span>
				<span class="tag"><a href="/2.1022/1.194069/amazon" data-click-settings="{'category':'Article Tag Links','widget':'','target':'amazon → 1.194069'}">Amazon</a></span>
				<span class="tag"><a href="/2.1022/1.194069/alexa" data-click-settings="{'category':'Article Tag Links','widget':'','target':'alexa → 1.194069'}">Alexa</a></span>
				<span class="tag"><a href="/2.1022/1.194069/vitvaror" data-click-settings="{'category':'Article Tag Links','widget':'','target':'vitvaror → 1.194069'}">Vitvaror</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;t=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;text=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;title=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;title=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.695681" data-tip-article="/1.88134?contentId=1.695681" rel="nofollow noopener" 
						data-tip-article="/1.88134?contentId=1.695681"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;t=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;text=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;title=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.695681%2Fkohler-gor-smartbadrum-med-spegeln-som-kontrollhubb&amp;title=Kohler+Konnect+l%C3%A5ter+dig+styra+hela+badrummet+%E2%80%93+med+r%C3%B6sten"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//m3.idg.se/1.88134?contentId=1.695681" data-tip-article="/1.88134?contentId=1.695681" rel="nofollow noopener" 
						data-tip-article="/1.88134?contentId=1.695681"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-22Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-22"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-22"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-22"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-22"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-22"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-19Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-19" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-19"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-19"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-19"));}matchingslotIDs["skyskrapa-artikel-651110-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-19"));}matchingslotIDs["skyskrapa-artikel-651110-19"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-20Wrapper" style="display:none;"><div id="insider-scroll-1-658971-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-20"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-20"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-20"));}matchingslotIDs["insider-scroll-1-658971-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-20"));}matchingslotIDs["insider-scroll-1-658971-20"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-21Wrapper" style="display:none;"><div id="insider-scroll-2-658972-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-21"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-21"));}matchingslotIDs["insider-scroll-2-658972-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-21"));}matchingslotIDs["insider-scroll-2-658972-21"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 16:22</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.695692/snart-ar-snabbare-wifi-har--intels-kretsar-slapps-i-ar" title="Intel har meddelat att f&ouml;retagets f&ouml;rsta chip med st&ouml;d f&ouml;r nya wifi-standarden 802.11ax kommer b&ouml;rja s&auml;ljas senare i &aring;r." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Snart är snabbare wifi här – Intels kretsar släpps i år → m3 → 1.695692'}" class="tooltip">Snart är snabbare wifi här – Intels kretsar släpps i år</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 14:40</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.695683/google-storsatsar-pa-ces" title="Las Vegas har invaderats av Google inf&ouml;r &aring;rets upplaga av Consumer Electronics Show. F&ouml;retaget verkar ha tr&ouml;ttnat p&aring; att Amazon Alexa f&aring;r all uppm&auml;rksamhet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Google storsatsar på CES → m3 → 1.695683'}" class="tooltip">Google storsatsar på CES</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 13:34</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb" title="Med Kohlers smarta badrum ska du kunna kontrollera allt fr&aring;n toaletten och duschen till vattenkranen fr&aring;n din badrumsspegel." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Kohler Konnect låter dig styra hela badrummet med rösten → m3 → 1.695681'}" class="tooltip">Kohler Konnect låter dig styra hela badrummet med rösten</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-01-07 13:19</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.695682/fa-battre-surf-i-tradgarden--netgear-utokar-orbi-familjen" title="Satsar stort p&aring; uppkoppling utomhus." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Få bättre surf i trädgården – Netgear utökar Orbi-familjen → m3 → 1.695682'}" class="tooltip">Få bättre surf i trädgården – Netgear utökar Orbi-familjen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-01-07 13:03</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.695680/darfor-tanker-twitter-inte-ta-bort-trump" title="H&auml;r &auml;r f&ouml;rklaringen...som alla har v&auml;ntat p&aring;?" data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Därför tänker Twitter inte ta bort Trump → m3 → 1.695680'}" class="tooltip">Därför tänker Twitter inte ta bort Trump</a></span>
		</li>
	</ul>
</div></div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-23Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-23"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-23"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-23"));}matchingslotIDs["responsiv-ruta-artikel-664430-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-23"));}matchingslotIDs["responsiv-ruta-artikel-664430-23"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target tekniktrender" style="display:none;" 
  data-cms-ad="1.657916"
  data-campaign-name="tekniktrender"
  data-json-url="/1.602239"
  data-target-selector=".cms-target.tekniktrender"
  data-ad-teaser-count="1"
  data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
      <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
        <img class='teaserImage' src='<%this.image%>'>
      </a>
    <%}%>
    <div class='cms-marking'>Annons : Teknik &amp; Trender</div>
    <h3 class='normal'>
      <span>
        <a href='<%this.link%>' target='_blank'><%this.title%></a>
      </span>
    </h3>
  </div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-57234a4e11d07"></div></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > hälsa > gadgets > hemelektronik > hårdvara > ces2018 > smarta hemmet > badrum > kohler > spegel > amazon > alexa > vitvaror';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.35082" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator</a><br />
<a href="https://m3.idg.se/2.30135" data-click-settings="{'category':'Footer Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt</a><br />
<a href="https://m3.idg.se/2.33422" data-click-settings="{'category':'Footer Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor</a><br />
<a href="https://m3.idg.se/2.30142" data-click-settings="{'category':'Footer Links','widget':'','target':'Prylar - m3.idg.se → m3 → 2.30142'}">Gadget</a><br />
<a href="https://m3.idg.se/2.35132" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 LOL → m3 → 2.35132'}">LOL</a><br />
<a href="https://m3.idg.se/2.30148" data-click-settings="{'category':'Footer Links','widget':'','target':'Video - m3.idg.se → m3 → 2.30148'}">TV</a><br />
<a href="https://m3.idg.se/2.35155" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Ljud & bild → m3 → 2.35155'}">Ljud &amp; bild</a><br />
<a href="https://m3.idg.se/2.35165" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">&Aring;sikt</a><br />
<a href="https://m3.idg.se/2.30144" data-click-settings="{'category':'Footer Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Spel</a><br />
<a href="https://m3.idg.se/2.36123" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb → m3 → 2.36123'}">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'sv-se.facebook.com/m3.se'}"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="https://m3.idg.se/2.1028?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyheter (m3) → m3 → 2.1028'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="https://m3.idg.se/1.101659?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3tester → m3 → 1.101659'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="https://m3.idg.se/1.585159?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3guider → m3 → 1.585159'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt" data-click-settings="{'category':'Footer Links','widget':'','target':'feeds → m3senastenytt'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.30266/" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38565/m3'}">Annonsera</a><br />
<a href="http://m3.se/press" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'m3.se/press'}">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="http://m3.idg.se/2.1022/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a> | <a href="http://m3.idg.se/2.36497" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a> | <a href="http://www.idg.se/2.1085/1.389744" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt - Info om cookies, personuppgifter, copyright, ordningsregler med mera → idg.se → 1.389744'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> <br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}">Karta</a> <br> Copyright © 1996- <script>document.write(new Date().getFullYear())</script> International Data Group </div> <i class="fa fa-arrow-up fa-lg go-to-top"></i><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.695681";var author="1.649170";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.695681&amp;author=1.649170&amp;type=URL_REQUEST&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.667064/panasonic-kylen-foreslar-vad-du-ska-laga-for-mat"
			data-pagination-next-article-title="Panasonic-kylen f&amp;ouml;resl&amp;aring;r vad du ska laga f&amp;ouml;r mat"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.667064.1475827055!teaserImage/imageTypeSelector/localImage/3809589603.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.667064.1475827055!teaserImage/imageTypeSelector/localImage/3809589603.jpg 90w, https://www.idg.se/editorial/160/path/1.667064.1475827055!teaserImage/imageTypeSelector/localImage/3809589603.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//m3.idg.se/2.1022/1.695681/kohler-gor-smartbadrum-med-spegeln-som-kontrollhubb" data-article-url="//m3.idg.se/1.695681?m=scrollitem&amp;extraPublContents=1,2" 
					data-article-id="1.695681" 
					data-article-title="Kohler Konnect l&amp;aring;ter dig styra hela badrummet med r&amp;ouml;sten" 
					data-article-image="https://www.idg.se/editorial/90/path/1.695681.1515328633!teaserImage/imageTypeSelector/localImage/2076780475.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.695681.1515328633!teaserImage/imageTypeSelector/localImage/2076780475.jpg 90w, https://www.idg.se/editorial/160/path/1.695681.1515328633!teaserImage/imageTypeSelector/localImage/2076780475.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//m3.idg.se/2.1022/1.688086/panasonics-robotkyl-kommer-nar-du-ropar-pa-den" data-article-url="//m3.idg.se/1.688086?m=scrollitem&amp;extraPublContents=3" 
					data-article-id="1.688086" 
					data-article-title="Panasonics robotkyl kommer n&amp;auml;r du ropar p&amp;aring; den" 
					data-article-image="https://www.idg.se/editorial/90/path/1.688086.1504299099!teaserImage/imageTypeSelector/localImage/3509913139.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.688086.1504299099!teaserImage/imageTypeSelector/localImage/3509913139.jpg 90w, https://www.idg.se/editorial/160/path/1.688086.1504299099!teaserImage/imageTypeSelector/localImage/3509913139.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//m3.idg.se/2.1022/1.687902/electrolux-purei9" data-article-url="//m3.idg.se/1.687902?m=scrollitem&amp;extraPublContents=4,1,2" 
					data-article-id="1.687902" 
					data-article-title="Electrolux nya robotdammsugare r&amp;auml;knar ut b&amp;auml;sta rutten p&amp;aring; egen hand" 
					data-article-image="https://www.idg.se/editorial/90/path/1.687902.1504186160!teaserImage/imageTypeSelector/localImage/1268692454.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.687902.1504186160!teaserImage/imageTypeSelector/localImage/1268692454.jpg 90w, https://www.idg.se/editorial/160/path/1.687902.1504186160!teaserImage/imageTypeSelector/localImage/1268692454.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//m3.idg.se/2.1022/1.680814/forskare-har-uppfunnit-torktumlare-som-torkar-kladerna-med-ljud" data-article-url="//m3.idg.se/1.680814?m=scrollitem&amp;extraPublContents=3,4" 
					data-article-id="1.680814" 
					data-article-title="Ny supertorktumlare torkar kl&amp;auml;derna med ultraljud" 
					data-article-image="https://www.idg.se/editorial/90/path/1.680814.1492669185!teaserImage/imageTypeSelector/localImage/8846175.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.680814.1492669185!teaserImage/imageTypeSelector/localImage/8846175.jpg 90w, https://www.idg.se/editorial/160/path/1.680814.1492669185!teaserImage/imageTypeSelector/localImage/8846175.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//m3.idg.se/2.1022/1.673199/samsung-flexwash-flexdry" data-article-url="//m3.idg.se/1.673199?m=scrollitem&amp;extraPublContents=1" 
					data-article-id="1.673199" 
					data-article-title="Kolla in monstermaskinen som klarar fyra lass tv&amp;auml;tt samtidigt" 
					data-article-image="https://www.idg.se/editorial/90/path/1.673199.1483871324!teaserImage/imageTypeSelector/localImage/839022499.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.673199.1483871324!teaserImage/imageTypeSelector/localImage/839022499.jpg 90w, https://www.idg.se/editorial/160/path/1.673199.1483871324!teaserImage/imageTypeSelector/localImage/839022499.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1508745665/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687539.1503569452/1.637989.1486028543/1.688146.1504516647/1.691285.1513862679/1.684098.1496848580/1.692231.1510916041/1.635789.1455193996/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4792209953");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>