<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="LG:s nya flaggskepp får extra fet högtalare och ännu smartare kameror än V30S Thinq." />
	<meta name="keywords" content="mobiler, lg, android, Mobilt, Ekonomi/Bransch, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.701804/lg-g7-thinq" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.701804/lg-g7-thinq" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.701804/lg-g7-thinq" />
	<meta property="og:title" content="Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto" />
		<meta property="twitter:title" content="Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="LG:s nya flaggskepp får extra fet högtalare och ännu smartare kameror än V30S Thinq." />
		<meta property="twitter:description" content="LG:s nya flaggskepp får extra fet högtalare och ännu smartare kameror än V30S Thinq." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta name="ahrefs-site-verification" content="74f8be6a5c9dbced27b1e29c5d27e60161cfabd64d8ff96e0852a705a95e8d67" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.701804.1525334699!imageUploader/3510000880.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.701804.1525334699!imageUploader/3510000880.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1021.1524836485!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1021.1524836485!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1524836485!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.584782.1490626079/1.584783.1521022632/1.584784.1524229609/1.688743.1505746346/1.681241.1493154512/1.657906.1524836740/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1508746039/1.682804.1495019851/1.688954.1505723465/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.701804';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0340-5-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq");googletag.pubads().setTargeting("categoryIds", ["2.1022"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "mobiler,lg,android,Mobilt,m3";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://m3.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);if (slotElement != null) {var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');if (slotAdContainer != null) {addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);var lazyAdContainer = findParentByClass(slotAdContainer, "ads-container");if (lazyAdContainer != null) {addClass(lazyAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}}}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {if (slotAdContainer != null) {addClass(slotAdContainer, 'emptySlot');var lazyAdContainer = findParentByClass(slotAdContainer, "ads-container");if (lazyAdContainer != null) {addClass(lazyAdContainer, 'emptySlot');}}}}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=m3&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Billy Ekblom');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto','name':'m3','id':'1.701804'}">
<img src="https://ax.idg.se/st01/1.701804/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-26Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-26" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-26"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="247.953" height="97.166" viewbox="0 0 247.953 97.166"> <defs> <path id="a" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#ED1C24" d="M-254.504 240.149h-79.992c-4.696 0-8.504-3.807-8.504-8.504v-79.992c0-4.696 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.808 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> <defs> <path id="c" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M-308.26 178.769c-1.151 4.062-1.841 6.978-1.919 9.125-.075-2.147-.767-5.062-1.915-9.125l-4.328-15.177c-.208-.729-.876-1.233-1.636-1.233h-8.132c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.699 1.701 1.699h7.64c.939 0 1.701-.76 1.701-1.699v-16.092c0-2.301-.69-10.736-.69-10.736l3.737 20.914c.146.812.85 1.402 1.674 1.402h3.901c.824 0 1.53-.592 1.675-1.402l3.738-20.914s-.69 8.438-.69 10.736v16.091c0 .938.761 1.7 1.7 1.7h7.641c.939 0 1.7-.762 1.7-1.7V164.06c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.233l-4.326 15.177z" /> <defs> <path id="e" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M-259.071 178.45v-1.448c0-9.793-5.05-15.187-14.219-15.187-9.17 0-14.219 5.394-14.219 15.187v2.377c0 .938.761 1.701 1.7 1.701h7.009c.938 0 1.7-.763 1.7-1.701v-2.94c0-3.994 1.804-4.533 3.568-4.533 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.699v6.688c0 .938.762 1.701 1.7 1.701h2.297c3.025 0 4.776 1.005 4.776 6.143v4.428c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.568-.537-3.568-4.533v-4.551c0-.938-.762-1.701-1.7-1.701h-7.009c-.939 0-1.7.763-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.427c0-5.595-1.696-9.556-5.052-11.808 3.394-2.172 5.052-5.994 5.052-11.616" /> <g> <defs> <path id="g" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#ED1C24" d="M88.566 299.649H8.574c-4.696 0-8.504-3.808-8.504-8.504v-79.992c0-4.696 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.808 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> </g> <g> <defs> <path id="i" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M34.81 238.269c-1.151 4.062-1.841 6.978-1.919 9.125-.075-2.147-.767-5.062-1.915-9.125l-4.328-15.177c-.208-.729-.876-1.233-1.636-1.233H16.88c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.699 1.701 1.699h7.64c.939 0 1.701-.76 1.701-1.699v-16.092c0-2.299-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.59 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.092c0 .939.761 1.699 1.7 1.699h7.641c.939 0 1.7-.76 1.7-1.699V223.56c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.233l-4.326 15.177z" /> </g> <g> <defs> <path id="k" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="#FFF" d="M83.999 237.95v-1.448c0-9.793-5.05-15.187-14.219-15.187-9.17 0-14.219 5.394-14.219 15.187v2.377c0 .938.761 1.701 1.7 1.701h7.009c.938 0 1.7-.763 1.7-1.701v-2.94c0-3.994 1.804-4.533 3.568-4.533 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.699v6.688c0 .938.762 1.701 1.7 1.701h2.297c3.025 0 4.776 1.005 4.776 6.143v4.428c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.568-.537-3.568-4.533v-4.551c0-.938-.762-1.7-1.7-1.7h-7.009c-.939 0-1.7.762-1.7 1.7v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.427c0-5.595-1.696-9.556-5.052-11.808 3.394-2.172 5.052-5.994 5.052-11.616" /> </g> <g> <defs> <path id="m" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#ED1C24" d="M-320.445-44.058h-79.992c-4.697 0-8.504-3.807-8.504-8.504v-79.992c0-4.697 3.807-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> </g> <g> <defs> <path id="o" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="#FFF" d="M-374.201-105.44c-1.151 4.063-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.183c0 .939.761 1.701 1.701 1.701h7.64c.939 0 1.701-.762 1.701-1.701v-16.09c0-2.3-.69-10.736-.69-10.736l3.737 20.914c.145.812.85 1.402 1.674 1.402h3.901c.824 0 1.53-.591 1.675-1.402l3.738-20.914s-.69 8.436-.69 10.736v16.09c0 .939.761 1.701 1.7 1.701h7.641c.939 0 1.7-.762 1.7-1.701v-55.183c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176z" /> </g> <g> <defs> <path id="q" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M-325.013-105.757v-1.448c0-9.793-5.05-15.185-14.219-15.185-9.17 0-14.219 5.392-14.219 15.185v2.377c0 .939.761 1.701 1.7 1.701h7.009c.939 0 1.7-.762 1.7-1.701v-2.941c0-3.995 1.804-4.534 3.569-4.534 1.805 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.937-4.293 4.937h-2.779c-.94 0-1.701.761-1.701 1.701v6.686c0 .939.761 1.701 1.701 1.701h2.296c3.025 0 4.776 1.005 4.776 6.143v4.427c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.569-.538-3.569-4.534v-4.55c0-.938-.761-1.701-1.7-1.701h-7.009c-.939 0-1.7.762-1.7 1.701v3.987c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.426c0-5.596-1.697-9.557-5.052-11.809 3.396-2.17 5.052-5.991 5.052-11.613" /> </g> <g fill="#AFB1B4"> <path d="M118.351 43.381c-3.186 0-5.247-1.499-5.247-4.31l.188-.188h1.499l.188.188c0 1.873 1.312 2.623 3.561 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.124-2.061-3.748-2.436-2.623-.375-4.31-1.499-4.31-3.747 0-1.687 1.312-3.561 4.685-3.561 2.812 0 4.872 1.124 4.872 3.935l-.188.188h-1.5l-.188-.188c0-1.499-.749-2.248-3.186-2.248-1.687 0-2.623.749-2.623 1.874 0 1.498.937 1.873 3.561 2.248 2.623.375 4.497 1.312 4.497 3.935 0 2.062-1.499 3.749-5.059 3.749zM135.934 43.006l-.188.188h-1.688l-.188-.188-4.311-11.43v-1.312l.188-.188h1.124l.188.188 3.748 10.306h.188l3.748-10.306.188-.188h1.125l.187.188v1.312l-4.309 11.43zM155.951 43.193h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181zM171.285 37.385v.188l2.623 4.122v1.312l-.188.188h-.75l-.375-.188-3.373-5.246-.373-.188h-2.998l-.188.188v5.246l-.188.188h-1.498l-.188-.188V30.265l.188-.188h5.809c2.623 0 4.311 1.124 4.311 3.747-.001 2.062-1.124 3.186-2.812 3.561zm-1.499-5.621h-3.935l-.188.187v3.748l.188.188h3.935c1.687 0 2.437-.562 2.437-2.062s-.75-2.061-2.437-2.061zM183.061 43.193h-1.5l-.188-.188v-12.74l.188-.188h1.5l.188.188v12.741l-.188.187zM192.395 36.635c0 2.998 1.5 5.06 4.123 5.06 2.812 0 3.748-1.687 3.748-3.561l-.188-.188h-3.747l-.188-.187v-1.312l.188-.188h5.621l.188.188v6.558l-.188.188h-1.124l-.188-.188-.188-1.124h-.188c-.938.937-2.062 1.499-3.748 1.499-3.748 0-5.996-2.811-5.996-6.746 0-3.935 2.248-6.745 6.184-6.745 3.561 0 5.061 2.061 5.436 3.935l-.188.188h-1.499l-.188-.188c-.375-1.312-1.5-2.248-3.562-2.248-2.808 0-4.308 2.061-4.308 5.059zM218.41 43.193h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181zM230.746 43.381c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.125-2.061-3.748-2.436s-4.311-1.499-4.311-3.747c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.935l-.188.188h-1.499l-.188-.188c0-1.499-.748-2.248-3.186-2.248-1.688 0-2.623.749-2.623 1.874 0 1.498.938 1.873 3.561 2.248s4.498 1.312 4.498 3.935c0 2.062-1.5 3.749-5.061 3.749z" /> </g> <g fill="#AFB1B4"> <path d="M119.85 60.065h-3.935l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.81c2.623 0 4.31 1.123 4.31 3.746-.001 2.625-1.875 3.748-4.31 3.748zm0-5.807h-3.935l-.188.187v3.748l.188.188h3.935c1.688 0 2.437-.562 2.437-2.062s-.751-2.061-2.437-2.061zM138.557 59.879v.188l2.623 4.121V65.5l-.188.188h-.749l-.375-.188-3.373-5.246-.374-.188h-2.998l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.809c2.623 0 4.311 1.123 4.311 3.746-.001 2.063-1.125 3.187-2.811 3.562zm-1.498-5.621h-3.936l-.188.187v3.748l.188.188h3.936c1.687 0 2.436-.562 2.436-2.062s-.751-2.061-2.436-2.061zM153.518 60.44v5.06l-.188.188h-1.499l-.188-.188v-5.06l-3.936-6.371v-1.312l.188-.188h.75l.375.188 3.373 5.621h.373l3.373-5.621.375-.188h.75l.188.188v1.312l-3.934 6.371zM172.785 65.688h-8.059l-.186-.188V52.759l.188-.188h1.498l.188.188v11.055l.188.188h6.184l.188.188v1.31l-.189.188zM183.996 65.875c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.688-1.125-2.061-3.748-2.436s-4.311-1.5-4.311-3.748c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.936l-.188.188h-1.499l-.188-.188c0-1.5-.748-2.248-3.186-2.248-1.688 0-2.623.748-2.623 1.873 0 1.498.938 1.873 3.561 2.248s4.498 1.312 4.498 3.936c0 2.062-1.5 3.749-5.061 3.749zM205.869 65.688h-1.124l-.188-.188-1.123-2.812-.375-.188H198l-.375.188-1.124 2.812-.188.188h-1.123l-.188-.188v-1.312l4.497-11.431.188-.188h1.688l.188.188 4.496 11.431V65.5l-.19.188zm-5.246-10.306h-.188l-2.062 5.246.187.188h3.937l.188-.188-2.062-5.246zM215.957 65.875c-3.186 0-3.747-2.249-3.747-3.562v-.373l.188-.188h1.498l.188.188v.373c0 .75.187 1.875 1.873 1.875 1.312 0 2.062-.562 2.062-2.062v-9.368l.188-.188h1.499l.188.188v9.368c-.001 2.062-1.126 3.749-3.937 3.749zM237.1 54.258h-3.936l-.188.187V65.5l-.188.188h-1.499l-.188-.188V54.444l-.188-.188h-3.936l-.188-.188v-1.312l.188-.188H237.1l.188.188v1.312l-.188.19z" /> </g> <path fill="#EC1C24" d="M87.838 95.059H9.459c-4.611 0-8.34-3.729-8.34-8.338V8.339C1.119 3.728 4.848 0 9.459 0h78.379c4.612 0 8.34 3.728 8.34 8.339v78.382c0 4.609-3.728 8.338-8.34 8.338" /> <path fill="#FFF" d="M35.177 34.9c-1.121 3.99-1.803 6.836-1.884 8.941-.08-2.105-.741-4.971-1.884-8.941l-4.251-14.874c-.198-.72-.86-1.203-1.603-1.203h-7.958c-.921 0-1.664.742-1.664 1.664v54.084c0 .922.743 1.664 1.664 1.664h7.498c.922 0 1.663-.742 1.663-1.664V58.795c0-2.245-.682-10.524-.682-10.524l3.669 20.488c.139.8.842 1.382 1.643 1.382h3.83c.802 0 1.503-.582 1.643-1.382l3.669-20.488s-.682 8.26-.682 10.524v15.776c0 .922.741 1.664 1.665 1.664h7.496c.923 0 1.665-.742 1.665-1.664V20.487c0-.922-.741-1.664-1.665-1.664h-7.977c-.742 0-1.403.501-1.603 1.203L35.177 34.9zM83.368 34.6v-1.422c0-9.603-4.951-14.875-13.932-14.875-8.98 0-13.931 5.292-13.931 14.875v2.324c0 .922.742 1.664 1.665 1.664h6.875c.922 0 1.665-.742 1.665-1.664v-2.886c0-3.91 1.763-4.452 3.488-4.452 1.763 0 3.487.401 3.487 5.312v3.069c0 4.008-1.683 4.831-4.209 4.831H65.75c-.921 0-1.663.742-1.663 1.663v6.556c0 .923.742 1.664 1.663 1.664h2.246c2.966 0 4.67.981 4.67 6.013v4.329c0 4.833-1.724 5.232-3.488 5.232-1.723 0-3.489-.521-3.489-4.45v-4.408c0-.922-.742-1.664-1.664-1.664h-6.876c-.921 0-1.663.742-1.663 1.664v3.908c0 9.601 4.952 14.874 13.931 14.874 8.981 0 13.932-5.293 13.932-14.874v-4.331c0-5.472-1.664-9.36-4.951-11.565 3.347-2.146 4.97-5.895 4.97-11.387" /> <g fill="#FFF"> <path d="M42.274 81.486h4.069v.543h-3.448v1.462h3.288v.541h-3.288v2.005h-.642v-4.551h.021zM47.587 81.486h3.106c.401 0 .881.021 1.282.362.141.12.401.421.401.981 0 1.103-.921 1.242-1.222 1.304l1.683 1.925h-.841l-1.545-1.824h-2.205v1.824h-.641v-4.572h-.018zm.641.562v1.665h2.266c.36 0 .801 0 1.062-.342.12-.14.159-.32.159-.479 0-.182-.039-.342-.14-.48-.201-.323-.54-.323-.842-.343h-2.505v-.021zM59.152 83.852c0 1.567-1.282 2.347-2.746 2.347-.662 0-1.343-.12-1.885-.501-.441-.321-.922-.882-.922-1.846 0-1.682 1.384-2.446 2.768-2.446 1.583-.019 2.785.924 2.785 2.446zm-4.91-.059c0 .36.101.822.4 1.162.421.501 1.103.662 1.765.662 1.684 0 2.104-1.062 2.104-1.844 0-1.203-.962-1.866-2.205-1.847-.982.043-2.064.522-2.064 1.867zM60.495 81.486h.903l1.422 2.987c.221.502.26.581.441 1.023.161-.442.2-.542.422-1.001l1.442-3.01h.883v4.572h-.602v-2.626c0-.883.02-1.021.061-1.403-.121.36-.16.44-.341.801l-1.563 3.229h-.601l-1.424-2.968c-.26-.521-.32-.661-.46-1.043.04.342.04.441.06 1.163v2.848h-.601v-4.572h-.042zM70.019 81.486h.66v4.572h-.66v-4.572zM72.382 81.486h2.266c.522 0 1.143 0 1.745.502.361.299.762.86.762 1.743 0 .843-.381 1.384-.641 1.664-.642.642-1.543.663-2.305.663h-1.826v-4.572h-.001zm.662.543v3.489h1.344c.581 0 1.283-.021 1.783-.643.261-.342.361-.764.361-1.145 0-.621-.241-1.021-.48-1.262-.441-.422-.942-.422-1.365-.44h-1.643v.001zM82.888 85.437c-.081.082-.162.141-.26.22-.321.263-.963.503-1.745.503-1.583 0-2.606-1.104-2.606-2.407 0-.642.26-1.122.401-1.304.42-.62 1.264-1.082 2.325-1.082 1.063 0 1.724.442 1.985.663s.342.4.441.562l-.641.198c-.081-.12-.141-.22-.3-.342-.381-.339-.923-.499-1.444-.499-1.123 0-2.085.643-2.085 1.782 0 .482.181.863.321 1.063.5.761 1.463.842 1.764.842.44 0 1.081-.14 1.502-.603.281-.319.322-.561.361-.82h-2.003v-.542h2.566v2.406h-.562v-.642h-.02z" /> </g> </svg> </a> <div class="follow-box"> <span>19k följare</span> <a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/m3.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/M3SverigesPrylsajt" title="Följ M3 på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/M3SverigesPrylsajt'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - m3.idg.se → m3 → 2.30149'}">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 09:38</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Smarta lås som håller tjuven borta → smartworld → 1.668137'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.668137.1525338103!teaserImage/imageTypeSelector/localImage/3671455509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.668137.1525338103!teaserImage/imageTypeSelector/localImage/3671455509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smarta lås" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Andreas Bergsman</span>
			<span class="articleAuthor">Mikael Lindkvist</span>
			</span>
	<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Smarta lås som håller tjuven borta → smartworld → 1.668137'}">Stort test: Smarta lås som håller tjuven borta</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.680951/basta-mus-gaming" data-click-settings="{'category':'Header Links','widget':'','target':'Här är bästa gamingmusen just nu – stort test av 19 modeller → pcforalla → 1.680951'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680951.1525332446!teaserImage/imageTypeSelector/localImage/3671455509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680951.1525332446!teaserImage/imageTypeSelector/localImage/3671455509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gamingmus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Wollner</span>
			<span class="articleAuthor">Mattias Inghe</span>
			</span>
	<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.680951/basta-mus-gaming" data-click-settings="{'category':'Header Links','widget':'','target':'Här är bästa gamingmusen just nu – stort test av 19 modeller → pcforalla → 1.680951'}">B&auml;sta musen f&ouml;r datorspel &ndash; stort test av <span style="color:#f39c12"><strong>19</strong></span> modeller</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-02 09:37</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.664499/gps-trackers" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa gps-trackern för att spåra allt du äger → m3 → 1.664499'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.664499.1525258676!teaserImage/imageTypeSelector/localImage/3671455509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.664499.1525258676!teaserImage/imageTypeSelector/localImage/3671455509.jpg" data-sizes="auto" data-optimumx="1.5" alt="GPS-tracker" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Eva Wieselgren</span>
			<span class="articleAuthor">Mikael Markander</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.664499/gps-trackers" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa gps-trackern för att spåra allt du äger → m3 → 1.664499'}">Stort test: Bästa gps-trackern för att spåra allt du äger</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-01 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.658890/multiskrivare-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 4 smarta multiskrivare – för under 3 000 kr → pcforalla → 1.658890'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658890.1525097561!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658890.1525097561!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserskrivare, multiskrivare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Agfors</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.658890/multiskrivare-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 4 smarta multiskrivare – för under 3 000 kr → pcforalla → 1.658890'}">Stort test: 4 smarta multiskrivare – för under 3 000 kr</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-02 10:27</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.672807/ransomware" data-click-settings="{'category':'Header Links','widget':'','target':'Så attackeras du av ransomware – och så skyddar du dig → pcforalla → 1.672807'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.672807.1525251092!teaserImage/imageTypeSelector/localImage/2493582027.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.672807.1525251092!teaserImage/imageTypeSelector/localImage/2493582027.jpg" data-sizes="auto" data-optimumx="1.5" alt="ransomware" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Percy Oropeza</span>
			<span class="articleAuthor">Anders Reuterswärd</span>
			</span>
	<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.672807/ransomware" data-click-settings="{'category':'Header Links','widget':'','target':'Så attackeras du av ransomware – och så skyddar du dig → pcforalla → 1.672807'}">Så attackeras du av ransomware – och så skyddar du dig</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-02 10:07</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.701137/unimouse-wireless-tradlos-ergonomisk-datormus" data-click-settings="{'category':'Header Links','widget':'','target':'Unimouse Wireless: Påkostad mus som du vinklar själv för bättre ergonomi → pcforalla → 1.701137'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701137.1525248447!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701137.1525248447!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Contour Design Unimouse Wireless" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.701137/unimouse-wireless-tradlos-ergonomisk-datormus" data-click-settings="{'category':'Header Links','widget':'','target':'Unimouse Wireless: Påkostad mus som du vinklar själv för bättre ergonomi → pcforalla → 1.701137'}">Slipp musarm &ndash; h&auml;r &auml;r musen du vinklar sj&auml;lv f&ouml;r b&auml;ttre ergonomi</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-01 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.658890/multiskrivare-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 4 smarta multiskrivare – för under 3 000 kr → pcforalla → 1.658890'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.658890.1525097561!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.658890.1525097561!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Laserskrivare, multiskrivare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Agfors</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.658890/multiskrivare-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 4 smarta multiskrivare – för under 3 000 kr → pcforalla → 1.658890'}">Stort test: 4 smarta multiskrivare – för under 3 000 kr</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-30 10:03</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.701279/sony-mp-cd1-extra-barbar-mini-projektor" data-click-settings="{'category':'Header Links','widget':'','target':'Sony MP-CD1 – bärbar miniprojektor ger dig 120 tum → pcforalla → 1.701279'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701279.1525076377!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701279.1525076377!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sony MP-CD1 miniprojektor" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.701279/sony-mp-cd1-extra-barbar-mini-projektor" data-click-settings="{'category':'Header Links','widget':'','target':'Sony MP-CD1 – bärbar miniprojektor ger dig 120 tum → pcforalla → 1.701279'}">Sonys projektor ryms i fickan &ndash; ger dig bild p&aring; 120 tum</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 10:04</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701804/lg-g7-thinq" data-click-settings="{'category':'Header Links','widget':'','target':'Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto → m3 → 1.701804'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701804.1525334699!teaserImage/imageTypeSelector/localImage/3510000880.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701804.1525334699!teaserImage/imageTypeSelector/localImage/3510000880.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG G7 Thinq" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701804/lg-g7-thinq" data-click-settings="{'category':'Header Links','widget':'','target':'Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto → m3 → 1.701804'}">Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-02 16:39</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701789/nytt-fran-samsung-galaxy-s9-plus-med-256-gb--och-nya-a6-lurar" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt från Samsung: Galaxy S9 Plus med 256 GB – och nya lurar i A-serien → m3 → 1.701789'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701789.1525274510!teaserImage/imageTypeSelector/localImage/1142150541.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701789.1525274510!teaserImage/imageTypeSelector/localImage/1142150541.jpg" data-sizes="auto" data-optimumx="1.5" alt="Galaxy S9 Plus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701789/nytt-fran-samsung-galaxy-s9-plus-med-256-gb--och-nya-a6-lurar" data-click-settings="{'category':'Header Links','widget':'','target':'Nytt från Samsung: Galaxy S9 Plus med 256 GB – och nya lurar i A-serien → m3 → 1.701789'}">Nytt från Samsung: Galaxy S9 Plus med 256 GB – och nya lurar i A-serien</a></span></h3>
	</div>
<div class="teaser teaserContainer guide m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-29 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.664962/sov-battre" data-click-settings="{'category':'Header Links','widget':'','target':'Bli piggare – här är prylarna som fixar djupsömnen → m3 → 1.664962'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.664962.1524832335!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.664962.1524832335!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bli piggare i höst – här är prylarna som fixar djupsömnen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Viktor Eriksson</span>
			<span class="articleAuthor">Evelina Galli</span>
			</span>
	<span class="articleStory guide">
		GUIDE</span>
<h3 class="normal"><span><a href="/2.1022/1.664962/sov-battre" data-click-settings="{'category':'Header Links','widget':'','target':'Bli piggare – här är prylarna som fixar djupsömnen → m3 → 1.664962'}">Bli piggare – här är prylarna som fixar djupsömnen</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-25 09:32</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.700107/oneplus-6" data-click-settings="{'category':'Header Links','widget':'','target':'Allt vi vet om Oneplus 6: Nya rykten och specifikationer → m3 → 1.700107'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700107.1524729037!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700107.1524729037!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Oneplus 6" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.700107/oneplus-6" data-click-settings="{'category':'Header Links','widget':'','target':'Allt vi vet om Oneplus 6: Nya rykten och specifikationer → m3 → 1.700107'}">Spikat: D&aring; f&aring;r vi se Oneplus 6</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 09:26</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701502/skoda-karoq-test" data-click-settings="{'category':'Header Links','widget':'','target':'Skoda Karoq: Imponerande liten suv med smarta utrymmen → m3 → 1.701502'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701502.1525332391!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701502.1525332391!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skoda Karoq" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701502/skoda-karoq-test" data-click-settings="{'category':'Header Links','widget':'','target':'Skoda Karoq: Imponerande liten suv med smarta utrymmen → m3 → 1.701502'}">Skoda Karoq: Imponerande liten suv med smarta utrymmen</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-28 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701081/range-rover-velar" data-click-settings="{'category':'Header Links','widget':'','target':'Range Rover Velar: Lyxig och bekväm men på tok för dyr → m3 → 1.701081'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701081.1525166060!teaserImage/imageTypeSelector/localImage/4026109254.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701081.1525166060!teaserImage/imageTypeSelector/localImage/4026109254.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test Land Rover Velar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701081/range-rover-velar" data-click-settings="{'category':'Header Links','widget':'','target':'Range Rover Velar: Lyxig och bekväm men på tok för dyr → m3 → 1.701081'}">Range Rover Velar: Lyxig och bekväm men på tok för dyr</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-26 13:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701293/ford-mustang-gt-2018-test" data-click-settings="{'category':'Header Links','widget':'','target':'Ford Mustang Fastback V8 GT 2018: Snygg, smart och galet kul att köra → m3 → 1.701293'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701293.1524758224!teaserImage/imageTypeSelector/localImage/329620512.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701293.1524758224!teaserImage/imageTypeSelector/localImage/329620512.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ford Mustang Fastback V8 GT 2018" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701293/ford-mustang-gt-2018-test" data-click-settings="{'category':'Header Links','widget':'','target':'Ford Mustang Fastback V8 GT 2018: Snygg, smart och galet kul att köra → m3 → 1.701293'}">Test: V8-muller och stor k&ouml;rgl&auml;dje i nya Ford Mustang GT</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-25 13:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701455/falsk-trafiksajt-har-lurat-tusentals--stams-av-ko" data-click-settings="{'category':'Header Links','widget':'','target':'Falsk trafiksajt har lurat tusentals – stäms av KO → m3 → 1.701455'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701455.1524661282!teaserImage/imageTypeSelector/localImage/74680615.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701455.1524661282!teaserImage/imageTypeSelector/localImage/74680615.jpg" data-sizes="auto" data-optimumx="1.5" alt="Google-sökning" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<h3 class="normal"><span><a href="/2.1022/1.701455/falsk-trafiksajt-har-lurat-tusentals--stams-av-ko" data-click-settings="{'category':'Header Links','widget':'','target':'Falsk trafiksajt har lurat tusentals – stäms av KO → m3 → 1.701455'}">Falsk trafiksajt har lurat tusentals – stäms av KO</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35155/ljud-bild" title="Ljud &amp; Bild" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Ljud &amp; bild → m3 → 2.35155'}">Ljud &amp; Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 09:39</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701301/test-jbl-reflect-mini-horlurar-traning" data-click-settings="{'category':'Header Links','widget':'','target':'Välsittande sportlurar i uppdaterad form håller hög klass → m3 → 1.701301'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701301.1525333177!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701301.1525333177!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="JBL Reflect Mini 2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701301/test-jbl-reflect-mini-horlurar-traning" data-click-settings="{'category':'Header Links','widget':'','target':'Välsittande sportlurar i uppdaterad form håller hög klass → m3 → 1.701301'}">Välsittande sportlurar i uppdaterad form håller hög klass</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-30 10:03</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.701279/sony-mp-cd1-extra-barbar-mini-projektor" data-click-settings="{'category':'Header Links','widget':'','target':'Sony MP-CD1 – bärbar miniprojektor ger dig 120 tum → pcforalla → 1.701279'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701279.1525076377!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701279.1525076377!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sony MP-CD1 miniprojektor" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.701279/sony-mp-cd1-extra-barbar-mini-projektor" data-click-settings="{'category':'Header Links','widget':'','target':'Sony MP-CD1 – bärbar miniprojektor ger dig 120 tum → pcforalla → 1.701279'}">Sonys projektor ryms i fickan &ndash; ger dig bild p&aring; 120 tum</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-26 10:17</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.701520/sonos-airplay-2" data-click-settings="{'category':'Header Links','widget':'','target':'Bara de senaste Sonos-högtalarna får Airplay 2 – men det finns ett smart knep → macworld → 1.701520'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701520.1524730668!teaserImage/imageTypeSelector/localImage/163710023.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701520.1524730668!teaserImage/imageTypeSelector/localImage/163710023.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sonos One" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.701520/sonos-airplay-2" data-click-settings="{'category':'Header Links','widget':'','target':'Bara de senaste Sonos-högtalarna får Airplay 2 – men det finns ett smart knep → macworld → 1.701520'}">Bara de senaste Sonos-högtalarna får Airplay 2 – men det finns ett smart knep</a></span></h3>
	</div>
<div class="teaser teaserContainer ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-24 16:12</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701377/urbanears-jakan" data-click-settings="{'category':'Header Links','widget':'','target':'Urbanears lanserar Jakan: Bluetooth-proppar med 12 timmars batteritid → m3 → 1.701377'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701377.1524579163!teaserImage/imageTypeSelector/localImage/3213597412.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701377.1524579163!teaserImage/imageTypeSelector/localImage/3213597412.jpg" data-sizes="auto" data-optimumx="1.5" alt="Urbanears Jakan" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701377/urbanears-jakan" data-click-settings="{'category':'Header Links','widget':'','target':'Urbanears lanserar Jakan: Bluetooth-proppar med 12 timmars batteritid → m3 → 1.701377'}">Urbanears lanserar Jakan: Bluetooth-proppar med 12 timmars batteritid</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 10:35</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.588577/har-ar-android-appen-som-samlar-alla-chattar" data-click-settings="{'category':'Header Links','widget':'','target':'Googles jättesatsning kan befria oss från chattkaoset → pcforalla → 1.588577'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.588577.1525337348!teaserImage/imageTypeSelector/localImage/2493582027.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.588577.1525337348!teaserImage/imageTypeSelector/localImage/2493582027.jpg" data-sizes="auto" data-optimumx="1.5" alt="Google Chat till Android" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.588577/har-ar-android-appen-som-samlar-alla-chattar" data-click-settings="{'category':'Header Links','widget':'','target':'Googles jättesatsning kan befria oss från chattkaoset → pcforalla → 1.588577'}">Google Chat kan r&auml;dda oss fr&aring;n chattkaoset</a></span></h3>
	</div>
<div class="teaser teaserContainer mikael-lindkvist pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-27 10:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.701306/mikael-lindkvist-jag-ar-trott-pa-daliga-stromningstjanster" data-click-settings="{'category':'Header Links','widget':'','target':'Mikael Lindkvist: Trött på att inga filmtjänster håller måttet → pcforalla → 1.701306'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701306.1524820831!teaserImage/imageTypeSelector/localImage/730969258.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701306.1524820831!teaserImage/imageTypeSelector/localImage/730969258.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mikael Lindkvist" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.701306/mikael-lindkvist-jag-ar-trott-pa-daliga-stromningstjanster" data-click-settings="{'category':'Header Links','widget':'','target':'Mikael Lindkvist: Trött på att inga filmtjänster håller måttet → pcforalla → 1.701306'}">&quot;Jag &auml;r s&aring; tr&ouml;tt p&aring; att inga filmtj&auml;nster h&aring;ller m&aring;ttet&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-17 09:55</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.700909/facebooks-trollfabriker" data-click-settings="{'category':'Header Links','widget':'','target':'Martin Appel: Här är det bästa vapnet mot Facebooks trollfabriker → pcforalla → 1.700909'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700909.1524143181!teaserImage/imageTypeSelector/localImage/707917174.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700909.1524143181!teaserImage/imageTypeSelector/localImage/707917174.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.700909/facebooks-trollfabriker" data-click-settings="{'category':'Header Links','widget':'','target':'Martin Appel: Här är det bästa vapnet mot Facebooks trollfabriker → pcforalla → 1.700909'}">Martin Appel: Här är det bästa vapnet mot Facebooks trollfabriker</a></span></h3>
	</div>
<div class="teaser teaserContainer analys macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-29 10:03</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.700116/apple-ipad-ersatter-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Därför är Ipad nya Emac – som ska ersätta din dator → macworld → 1.700116'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.700116.1522310607!teaserImage/imageTypeSelector/localImage/2444953668.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.700116.1522310607!teaserImage/imageTypeSelector/localImage/2444953668.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad 9,7 tum 6th gen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory analys">
		ANALYS</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.700116/apple-ipad-ersatter-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Därför är Ipad nya Emac – som ska ersätta din dator → macworld → 1.700116'}">Därför är Ipad nya Emac – som ska ersätta din dator</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 09:40</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.696175/nintendo-labo-switch" data-click-settings="{'category':'Header Links','widget':'','target':'Nintendo Labo: Rysligt underhållande – men vem är målgruppen? → m3 → 1.696175'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696175.1525335693!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696175.1525335693!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nintendo Labo " class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Nintendo</span></figcaption></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.696175/nintendo-labo-switch" data-click-settings="{'category':'Header Links','widget':'','target':'Nintendo Labo: Rysligt underhållande – men vem är målgruppen? → m3 → 1.696175'}">Nintendo Labo: Rysligt underhållande – men vem är målgruppen?</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.680951/basta-mus-gaming" data-click-settings="{'category':'Header Links','widget':'','target':'Här är bästa gamingmusen just nu – stort test av 19 modeller → pcforalla → 1.680951'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680951.1525332446!teaserImage/imageTypeSelector/localImage/3671455509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680951.1525332446!teaserImage/imageTypeSelector/localImage/3671455509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gamingmus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Wollner</span>
			<span class="articleAuthor">Mattias Inghe</span>
			</span>
	<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.680951/basta-mus-gaming" data-click-settings="{'category':'Header Links','widget':'','target':'Här är bästa gamingmusen just nu – stort test av 19 modeller → pcforalla → 1.680951'}">B&auml;sta musen f&ouml;r datorspel &ndash; stort test av <span style="color:#f39c12"><strong>19</strong></span> modeller</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-02 09:48</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701693/oculus-go-vr-test" data-click-settings="{'category':'Header Links','widget':'','target':'Oculus Go sänker tröskeln för vr – så bra är nya headsetet → m3 → 1.701693'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701693.1525267893!teaserImage/imageTypeSelector/localImage/2877603831.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701693.1525267893!teaserImage/imageTypeSelector/localImage/2877603831.jpg" data-sizes="auto" data-optimumx="1.5" alt="Oculus Go" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701693/oculus-go-vr-test" data-click-settings="{'category':'Header Links','widget':'','target':'Oculus Go sänker tröskeln för vr – så bra är nya headsetet → m3 → 1.701693'}">Oculus Go s&auml;nker tr&ouml;skeln &ndash; s&aring; bra &auml;r nya vr-headsetet</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-01 15:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701665/donkey-kong-tropical-freeze-recension" data-click-settings="{'category':'Header Links','widget':'','target':'Recension: Donkey Kong Country: Tropical Freeze → m3 → 1.701665'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701665.1525260766!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701665.1525260766!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Donkey Kong: Tropical Freeze" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Wollner</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.701665/donkey-kong-tropical-freeze-recension" data-click-settings="{'category':'Header Links','widget':'','target':'Recension: Donkey Kong Country: Tropical Freeze → m3 → 1.701665'}">Apsv&aring;rt: Klassiskt Donkey Kong hittar till Switch &ndash; bjuder p&aring; skyh&ouml;gt tempo</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://smartworld.idg.se/" title="smartworld" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld → smartworld'}">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-03 09:38</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Smarta lås som håller tjuven borta → smartworld → 1.668137'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.668137.1525338103!teaserImage/imageTypeSelector/localImage/3671455509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.668137.1525338103!teaserImage/imageTypeSelector/localImage/3671455509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smarta lås" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Andreas Bergsman</span>
			<span class="articleAuthor">Mikael Lindkvist</span>
			</span>
	<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Smarta lås som håller tjuven borta → smartworld → 1.668137'}">Stort test: Smarta lås som håller tjuven borta</a></span></h3>
	</div>
<div class="teaser teaserContainer pryltips m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-25 09:11</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.655112/robot-grasklippare" data-click-settings="{'category':'Header Links','widget':'','target':'Slipp klippa gräsmattan i sommar – 9 robotgräsklippare som gör jobbet åt dig → m3 → 1.655112'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.655112.1524640158!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.655112.1524640158!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Robotgräsklippare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory pryltips">
		Pryltips</span>
<h3 class="normal"><span><a href="/2.1022/1.655112/robot-grasklippare" data-click-settings="{'category':'Header Links','widget':'','target':'Slipp klippa gräsmattan i sommar – 9 robotgräsklippare som gör jobbet åt dig → m3 → 1.655112'}">Stor k&ouml;pguide: 9 robotgr&auml;sklippare som fixar din gr&auml;smatta i sommar</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-19 14:28</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.701157/snart-kan-du-styra-electrolux-ugnen-med-appen-innit" data-click-settings="{'category':'Header Links','widget':'','target':'Snart kan du styra Electrolux-ugnen med appen Innit → m3 → 1.701157'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701157.1524140895!teaserImage/imageTypeSelector/localImage/1242284907.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701157.1524140895!teaserImage/imageTypeSelector/localImage/1242284907.jpg" data-sizes="auto" data-optimumx="1.5" alt="Innit-appen och Electrolux-ugn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.701157/snart-kan-du-styra-electrolux-ugnen-med-appen-innit" data-click-settings="{'category':'Header Links','widget':'','target':'Snart kan du styra Electrolux-ugnen med appen Innit → m3 → 1.701157'}">Snart kan du styra Electrolux-ugnen med appen Innit</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-27 09:40</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa larmen som håller koll på hemmet → pcforalla → 1.637625'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.637625.1522143450!teaserImage/imageTypeSelector/localImage/1765328490.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.637625.1522143450!teaserImage/imageTypeSelector/localImage/1765328490.jpg" data-sizes="auto" data-optimumx="1.5" alt="Här är Sveriges bästa hemlarm" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.637625/test-hemlarm" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa larmen som håller koll på hemmet → pcforalla → 1.637625'}">Stort test: Bästa larmen som håller koll på hemmet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://techtoys.idg.se/" title="techtoys" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'techtoys → techtoys'}">Techtoys<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-12 08:29</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" data-click-settings="{'category':'Header Links','widget':'','target':'Sveriges skruttigaste robotar tävlar i Stockholm → techtoys → 1.680262'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680262.1491978564!teaserImage/imageTypeSelector/localImage/1633221693.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hebocon Stockholm " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.680262/sveriges-skruttigaste-robotar-tavlar-i-stockholm" data-click-settings="{'category':'Header Links','widget':'','target':'Sveriges skruttigaste robotar tävlar i Stockholm → techtoys → 1.680262'}">Sveriges skruttigaste robotar tävlar i Stockholm</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-05 07:11</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" data-click-settings="{'category':'Header Links','widget':'','target':'PFx Bricks – Ger Lego läckert ljus och ljud → techtoys → 1.679544'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.679544.1491511621!teaserImage/imageTypeSelector/localImage/3701658123.jpg" data-sizes="auto" data-optimumx="1.5" alt="PFx Bricks " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.679544/pfx-bricks--ger-lego-lackert-ljus-och-ljud" data-click-settings="{'category':'Header Links','widget':'','target':'PFx Bricks – Ger Lego läckert ljus och ljud → techtoys → 1.679544'}">PFx Bricks – Ger Lego läckert ljus och ljud</a></span></h3>
	</div>
<div class="teaser teaserContainer test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-29 06:18</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" data-click-settings="{'category':'Header Links','widget':'','target':'Littlebits Korg – Lär kidsen grunderna i elektronisk musik → techtoys → 1.678954'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.678954.1490773037!teaserImage/imageTypeSelector/localImage/3361442137.jpg" data-sizes="auto" data-optimumx="1.5" alt="Littlebits Korg " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678954/littlebits-korg--lar-kidsen-grunderna-i-elektronisk-musik" data-click-settings="{'category':'Header Links','widget':'','target':'Littlebits Korg – Lär kidsen grunderna i elektronisk musik → techtoys → 1.678954'}">Littlebits Korg – Lär kidsen grunderna i elektronisk musik</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-22 09:39</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa böckerna för barn om programmering, spel och nätet → techtoys → 1.678565'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.678565.1490171969!teaserImage/imageTypeSelector/localImage/1174657366.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa böckerna för barn om programmering, spel och nätet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//techtoys.idg.se/2.38625/1.678565/basta-bockerna-for-barn-om-programmering-spel-och-natet" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa böckerna för barn om programmering, spel och nätet → techtoys → 1.678565'}">Bästa böckerna för barn om programmering, spel och nätet</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://techtoys.idg.se/">Till Techtoys</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://m3.idg.se/2.30148/m3-tv" title="TV" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Video - m3.idg.se → m3 → 2.30148'}"><i class="fa fa-play-circle fa-lg"></i>TV<i class="fa fa-chevron-down"></i></a><div class="teasers video small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-20 09:11</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.683760/asus-blue-cave" data-click-settings="{'category':'Header Links','widget':'','target':'Asus Blue Cave – stilren router med många funktioner → pcforalla → 1.683760'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.683760.1524212497!teaserImage/imageTypeSelector/localImage/2471966236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.683760.1524212497!teaserImage/imageTypeSelector/localImage/2471966236.jpg" data-sizes="auto" data-optimumx="1.5" alt="Asus Blue Cave router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.683760/asus-blue-cave" data-click-settings="{'category':'Header Links','widget':'','target':'Asus Blue Cave – stilren router med många funktioner → pcforalla → 1.683760'}">Asus Blue Cave-router &auml;r url&auml;cker &ndash; men hur snabb &auml;r den? Vi testar!</a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-12 11:33</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695947/nu-kommer-robotkudden-som-andas-tills-du-somnar" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kommer robotkudden som andas tills du somnar → m3 → 1.695947'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695947.1515753208!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695947.1515753208!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sova" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695947/nu-kommer-robotkudden-som-andas-tills-du-somnar" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kommer robotkudden som andas tills du somnar → m3 → 1.695947'}">Nu kommer robotkudden som andas tills du somnar</a></span></h3>
	</div>
<div class="teaser teaserContainer ces m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-12 10:38</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.695942/slipp-skitgorat-med-autopets-automatiska-kattlada" data-click-settings="{'category':'Header Links','widget':'','target':'Slipp skitgörat med Autopets automatiska kattlåda → m3 → 1.695942'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695942.1515749908!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695942.1515749908!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kattlådan" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory ces">
		CES</span>
<h3 class="normal"><span><a href="/2.1022/1.695942/slipp-skitgorat-med-autopets-automatiska-kattlada" data-click-settings="{'category':'Header Links','widget':'','target':'Slipp skitgörat med Autopets automatiska kattlåda → m3 → 1.695942'}">Slipp skitgörat med Autopets automatiska kattlåda</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-11 14:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.695918/kolla-in-asus-geniala-knep--som-tar-dod-pa-skarmkanterna" data-click-settings="{'category':'Header Links','widget':'','target':'Kolla in Asus geniala knep – som tar död på skärmkanterna → pcforalla → 1.695918'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695918.1515677420!teaserImage/imageTypeSelector/localImage/997362423.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695918.1515677420!teaserImage/imageTypeSelector/localImage/997362423.jpg" data-sizes="auto" data-optimumx="1.5" alt="Asus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.695918/kolla-in-asus-geniala-knep--som-tar-dod-pa-skarmkanterna" data-click-settings="{'category':'Header Links','widget':'','target':'Kolla in Asus geniala knep – som tar död på skärmkanterna → pcforalla → 1.695918'}">Kolla in Asus geniala knep – som tar död på skärmkanterna</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30148/m3-tv">All webb-tv från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://eforum.idg.se/" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" width="326" height="97" viewbox="0 0 326 97"> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="#ED1C24" d="M-227.855-75.625h-79.993c-4.696 0-8.504-3.809-8.504-8.505v-79.991c0-4.697 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.991c0 4.696-3.806 8.505-8.503 8.505" /> <path fill="#FFF" d="M-281.611-137.008c-1.151 4.062-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.7 1.701 1.7h7.64c.939 0 1.701-.761 1.701-1.7v-16.091c0-2.3-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.591 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.091c0 .939.761 1.7 1.7 1.7h7.641c.939 0 1.7-.761 1.7-1.7v-55.184c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176zM-232.423-137.325v-1.448c0-9.793-5.05-15.186-14.219-15.186-9.17 0-14.219 5.393-14.219 15.186v2.377c0 .939.761 1.701 1.7 1.701h7.009c.938 0 1.7-.762 1.7-1.701v-2.94c0-3.995 1.804-4.534 3.568-4.534 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.7v6.688c0 .938.762 1.7 1.7 1.7h2.297c3.025 0 4.776 1.005 4.776 6.144v4.427c0 4.927-1.763 5.339-3.568 5.339-1.765 0-3.568-.538-3.568-4.534v-4.55c0-.939-.762-1.701-1.7-1.701h-7.008c-.939 0-1.7.762-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.428c0-5.595-1.696-9.556-5.052-11.808 3.394-2.173 5.051-5.993 5.051-11.615" /> <g fill="#C4C4C3"> <path d="M131.28 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.961-.93 4.961-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2zM160.357 41.189l-.31.311h-2.79l-.311-.311-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.171l-7.132 18.913zM193.157 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM218.204 31.889v.31l4.341 6.821v2.17l-.311.311h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.311h-2.479l-.311-.311V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.201 0 3.412-1.861 5.272-4.651 5.893zm-2.479-9.303h-6.512l-.311.311v6.201l.311.311h6.512c2.789 0 4.029-.931 4.029-3.411s-1.24-3.412-4.029-3.412zM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.311zM252.488 30.648c0 4.961 2.479 8.371 6.82 8.371 4.651 0 6.201-2.791 6.201-5.891l-.31-.311H259l-.311-.311v-2.17l.311-.309h9.301l.311.311V41.19l-.311.311h-1.859l-.311-.311-.311-1.859h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.651-9.922-11.162 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.511l-.311.31h-2.48l-.31-.31c-.62-2.171-2.479-3.721-5.892-3.721-4.646-.001-7.127 3.411-7.127 8.371zM295.208 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM315.294 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.962-.93 4.962-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2zM133.761 69.398h-6.511l-.311.311v8.682l-.311.311h-2.48l-.31-.311V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.201 0 4.341-3.101 6.201-7.131 6.201zm0-9.611h-6.511l-.311.311v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.409 0-2.481-1.24-3.412-4.03-3.412zM164.389 69.088v.311l4.342 6.821v2.171l-.311.311h-1.24l-.621-.311-5.58-8.682-.621-.311h-4.961l-.31.311v8.682l-.31.311h-2.48l-.311-.311V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.201 0 3.41-1.859 5.272-4.65 5.891zm-2.481-9.301h-6.512l-.31.311v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.409 0-2.481-1.24-3.412-4.031-3.412zM188.814 70.02v8.371l-.31.311h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.311 5.581 9.301h.62l5.58-9.301.621-.311h1.24l.31.311v2.17l-6.51 10.543zM220.374 78.7h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.311V75.6l.311.312h10.231l.31.31v2.172l-.31.306zM238.911 79.01c-5.271 0-8.683-2.479-8.683-7.131l.311-.311h2.48l.311.311c0 3.102 2.17 4.342 5.891 4.342 2.791 0 4.961-.932 4.961-3.412 0-2.789-1.858-3.41-6.201-4.029-4.34-.62-7.131-2.48-7.131-6.201 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.861 8.062 6.513l-.31.311h-2.48l-.311-.311c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.721 4.341.62 7.441 2.171 7.441 6.512-.001 3.408-2.481 6.198-8.373 6.198zM275.12 78.7h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.651-.312.31h-1.858l-.312-.31v-2.17l7.441-18.913.311-.311h2.791l.31.311 7.44 18.913v2.171l-.31.309zm-8.682-17.054h-.31l-3.411 8.682.311.311h6.512l.311-.311-3.413-8.682zM290.865 79.01c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.101 3.101 3.101 2.17 0 3.409-.931 3.409-3.411V57.307l.312-.311h2.479l.312.311v15.502c-.002 3.411-1.863 6.201-6.514 6.201zM325.525 59.787h-6.513l-.311.311v18.293l-.311.311h-2.479l-.311-.311V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.311z" /> </g> <path fill="#EC1C24" d="M88.466 96.973H8.507C3.804 96.973 0 93.169 0 88.466V8.507C0 3.804 3.804 0 8.507 0h79.959c4.703 0 8.507 3.804 8.507 8.507v79.958c0 4.704-3.804 8.508-8.507 8.508" /> <path fill="#FFF" d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43c-.205-.736-.88-1.227-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899c.144.817.859 1.411 1.677 1.411h3.906c.818 0 1.533-.594 1.677-1.411l3.742-20.899s-.695 8.425-.695 10.736v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.511-1.636 1.227l-4.336 15.175zM83.906 35.296v-1.452c0-9.795-5.051-15.174-14.213-15.174S55.48 24.069 55.48 33.844v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .941.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54V59.14c0-.94-.756-1.697-1.697-1.697h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.799 3.415-2.187 5.072-6.012 5.072-11.615" /> <g fill="#FFF"> <path d="M41.983 83.128h4.151v.553h-3.518v1.492h3.354v.552h-3.354v2.046h-.654v-4.643h.021zM47.402 83.128h3.17c.409 0 .9.021 1.309.368.144.123.409.43.409 1.002 0 1.126-.941 1.269-1.247 1.329l1.717 1.964h-.859l-1.574-1.861h-2.25v1.861h-.654v-4.663h-.021zm.655.573v1.697h2.311c.368 0 .818 0 1.084-.348.123-.144.164-.327.164-.491 0-.184-.041-.347-.143-.49-.205-.327-.553-.327-.859-.348h-2.557v-.02zM59.202 85.541c0 1.595-1.309 2.393-2.801 2.393-.675 0-1.37-.123-1.922-.512-.45-.326-.94-.898-.94-1.881 0-1.717 1.411-2.494 2.822-2.494 1.614-.022 2.841.94 2.841 2.494zm-5.01-.062c0 .368.102.839.409 1.186.43.512 1.125.676 1.8.676 1.718 0 2.147-1.084 2.147-1.882 0-1.227-.981-1.9-2.249-1.881-1.003.041-2.107.532-2.107 1.901zM60.572 83.128h.921l1.452 3.048c.225.511.266.592.45 1.043.164-.451.205-.554.43-1.023l1.472-3.067h.9v4.663h-.613v-2.679c0-.899.02-1.043.062-1.432-.123.367-.164.449-.348.817l-1.595 3.293h-.614l-1.452-3.026c-.266-.532-.327-.675-.47-1.063.041.347.041.449.061 1.186v2.904h-.614v-4.663h-.042zM70.286 83.128h.675v4.663h-.675v-4.663zM72.699 83.128h2.311c.531 0 1.166 0 1.779.512.368.307.777.879.777 1.779 0 .859-.388 1.411-.654 1.697-.655.654-1.575.675-2.352.675h-1.861v-4.663zm.675.553v3.558h1.37c.593 0 1.309-.02 1.82-.654.266-.348.368-.776.368-1.165 0-.635-.246-1.043-.491-1.289-.45-.429-.96-.429-1.39-.449h-1.677v-.001zM83.415 87.156c-.082.082-.164.145-.266.226-.327.266-.981.511-1.78.511-1.615 0-2.658-1.125-2.658-2.453 0-.655.266-1.146.409-1.329.429-.635 1.288-1.105 2.372-1.105s1.759.451 2.025.676c.266.225.347.409.449.572l-.654.205c-.082-.123-.143-.226-.306-.348-.389-.349-.941-.512-1.473-.512-1.146 0-2.127.654-2.127 1.82 0 .491.184.879.327 1.083.511.777 1.493.859 1.8.859.45 0 1.104-.143 1.533-.613.287-.327.328-.572.369-.838H81.39v-.553h2.618v2.453h-.572v-.654h-.021z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-05-03 11:12</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.701816/apple-satsar-allt-mer-pengar-pa-nya-produkter--har-ar-hetaste-kommande-prylarna" title="Apple satsar stora pengar p&aring; att utveckla n&auml;sta succ&eacute;, visar den senaste kvartalsrapporten." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple hårdsatsar på nya produkter – här är hetaste prylarna → macworld → 1.701816'}" class="tooltip">Apple hårdsatsar på nya produkter – här är hetaste prylarna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-03 10:35</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.588577/har-ar-android-appen-som-samlar-alla-chattar" title="PC f&ouml;r Allas konsumentredakt&ouml;r anv&auml;nder tolv olika appar f&ouml;r att kommunicera. Nu hoppas han att nya Google Chat ska kunna befria honom fr&aring;n n&aring;gra av dem." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Googles jättesatsning kan befria oss från chattkaoset → pcforalla → 1.588577'}" class="tooltip">Google Chat kan rädda oss från chattkaoset</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-03 10:04</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.701804/lg-g7-thinq" title="LG:s nya flaggskepp f&aring;r extra fet h&ouml;gtalare och &auml;nnu smartare kameror &auml;n V30S Thinq." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto → m3 → 1.701804'}" class="tooltip">Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-03 09:48</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.600151/comparific-hitta-billigaste-mobilabonnemanget" title="Betalar du f&ouml;r mycket f&ouml;r ditt mobilabonnemang? H&auml;r &auml;r apparna som hittar r&auml;tt alternativ &ndash; utifr&aring;n hur du verkligen anv&auml;nder mobilen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här hittar du en bättre mobiloperatör – och sparar tusenlappar → pcforalla → 1.600151'}" class="tooltip">Här hittar du en bättre mobiloperatör – och sparar tusenlappar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-03 09:46</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.701660/apples-alla-airport-routrar-genom-tiderna" title="I inte mindre &auml;n 19 &aring;r tillverkade Apple routrar under namnet Airport, men nu &auml;r den sagan slut. H&auml;r &auml;r en tillbakablick p&aring; alla de viktigaste Airport-modellerna genom tiderna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nostalgi: Här är Apples alla Airport-routrar genom tiderna → macworld → 1.701660'}" class="tooltip">Nostalgi: Apples Airport-routrar genom tiderna – minns du dem alla?</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-03 09:38</span><span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Andreas Bergsman</span>
						<span class="articleAuthor">Mikael Lindkvist</span>
						</span>
				<span class="link"><a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" title="Smarta l&aring;s &auml;r onekligen hett just nu. T&auml;nk dig att slippa oroa sig f&ouml;r att h&aring;lla reda p&aring; nycklar och koder. H&auml;r hittar du n&aring;gra av v&aring;ra favoriter, s&aring; som Yale Doorman, Glue Smart Lock, med flera." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stort test: Smarta lås som håller tjuven borta → smartworld → 1.668137'}" class="tooltip">Stort test: Smarta lås som håller tjuven borta</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-03 09:29</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Wollner</span>
						<span class="articleAuthor">Mattias Inghe</span>
						</span>
				<span class="link"><a href="//pcforalla.idg.se/2.1054/1.680951/basta-mus-gaming" title="Oavsett hur seri&ouml;s du &auml;r med ditt spelande vill du f&ouml;rmodligen ha bra grejer att lira med. Vi har testat n&aring;gra av marknadens hetaste gamingm&ouml;ss." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är bästa gamingmusen just nu – stort test av 19 modeller → pcforalla → 1.680951'}" class="tooltip">Bästa musen för datorspel – stort test av 19 modeller</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-03 09:17</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="/2.1022/1.701059/darfor-koper-vi-allt-fler-prylar-och-blir-vi-verkligen-lyckligare-av-det" title="Det handlas mobiler, tv-apparater och spelkonsoler som aldrig f&ouml;rr. Men varf&ouml;r har prylarna en s&aring; stor del i v&aring;ra liv &ndash;&nbsp;och varf&ouml;r forts&auml;tter vi att hela tiden str&auml;va efter n&aring;got b&auml;ttre?" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Därför köper vi allt fler prylar – och blir vi verkligen lyckligare av det? → m3 → 1.701059'}" class="tooltip">Därför köper vi allt fler prylar (och gör det oss lyckligare?)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-02 16:39</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.701789/nytt-fran-samsung-galaxy-s9-plus-med-256-gb--och-nya-a6-lurar" title="Mobiltillverkaren biffar upp lagringen och sl&auml;pper nya budgetlurar med super amoled-sk&auml;rm." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nytt från Samsung: Galaxy S9 Plus med 256 GB – och nya lurar i A-serien → m3 → 1.701789'}" class="tooltip">Nytt från Samsung: Galaxy S9 Plus med 256 GB – och nya lurar i A-serien</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-02 14:17</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.701747/apple-kan-skrota-horlursadaptern-i-arets-iphone-modeller" title="Apples billigaste adapter kan snart bli ett minne blott." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple kan skrota hörlursadaptern för årets Iphone-modeller → macworld → 1.701747'}" class="tooltip">Apple kan skrota hörlursadaptern för årets Iphone-modeller</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-02 12:45</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.701752/tredje-betaversionen-av-ios-114-slappt--efterlangtade-funktionerna-ar-kvar" title="Vi kan pusta ut! De mest efterl&auml;ngtade kommande funktionerna i IOS &ouml;verlever &auml;nnu en betaversion." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tredje betan av IOS 11.4 släppt – hajpade funktionerna är kvar → macworld → 1.701752'}" class="tooltip">Tredje betan av IOS 11.4 släppt – hajpade funktionerna är kvar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-02 10:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.701744/apples-presterar-rekordresultat-igen--men-mac-forsaljningen-minskar-nagot" title="Ig&aring;r kv&auml;ll var det dags f&ouml;r Apple att visa upp sin senaste kvartalsrapport. Iphone X tycks st&aring; stark, trots den senaste tidens fr&aring;getecken." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nytt rekord för Apple – men Mac-försäljningen minskar → macworld → 1.701744'}" class="tooltip">Nytt rekord för Apple – men Mac-försäljningen minskar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-02 10:33</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.701738/8-snabba-det-har-lanserade-facebook-pa-gardagens-f8-konferens" title="Facebooks utvecklarkonferens F8 p&aring;g&aring;r just nu i San Jose. Mark Zuckerberg med entourage inledde traditionsenligt med anf&ouml;randen kring de nyheter vi kan f&ouml;rv&auml;nta oss p&aring; det sociala n&auml;tverket fram&ouml;ver." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'8 snabba: Dejting, datakoll och krisrespons när Facebook öppnar F8 → pcforalla → 1.701738'}" class="tooltip">8 snabba: Dejting, datakoll och krisrespons när Facebook öppnar F8</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-02 10:18</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.701658/problem-med-bildimport-iphone-ipad" title="Om du har problem med att foton fr&aring;n IOS v&auml;grar importera till Macen med Bilder eller Bildinsamling kan du testa den h&auml;r bepr&ouml;vade l&ouml;sningen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Enkla knepet löser problem med bildimport från Iphone och Ipad → macworld → 1.701658'}" class="tooltip">Enkla knepet löser problem med bildimport från Iphone och Ipad</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-02 10:09</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.700221/mac-egpu" title="&Auml;ntligen har Mac f&aring;tt officiellt st&ouml;d f&ouml;r externa grafikkort, helt utan hack och kr&aring;ngliga omv&auml;gar. Men allt &auml;r inte en dans p&aring; rosor &ndash; det finns n&aring;gra saker vi m&aring;ste ha i &aring;tanke f&ouml;rst." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'När du köper externt grafikkort till din Mac – tänk på detta → macworld → 1.700221'}" class="tooltip">Externt grafikkort till din Mac – detta bör du känna till</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-7Wrapper" style="display:none;"><div id="panorama-topp-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-7"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = false;}});</script></div>
<div class="adContainer dfp" id="panorama-liten-728x90-664745-25Wrapper" style="display:none;"><div id="panorama-liten-728x90-664745-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-liten-728x90-664745-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-liten-728x90-664745-25"); });}enquire.register("screen and (min-width: 750px) and (max-width: 979px) ", {setup: function() {if (typeof idgSlots["panorama-liten-728x90-664745-25"] != "undefined") {addClass(document.getElementById("panorama-liten-728x90-664745-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-liten-728x90-664745-25"));}matchingslotIDs["panorama-liten-728x90-664745-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-liten-728x90-664745-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-liten-728x90-664745-25"));}matchingslotIDs["panorama-liten-728x90-664745-25"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.701804"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags=", , "
	data-article-main-tag="mobiler"
	data-article-bluekai-id="21426"
	data-article-ga-url="/2.1022/1.701804/lg-g7-thinq"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Billy Ekblom"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.701804/lg-g7-thinq";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m3.idg.se/2.1022/1.701804/lg-g7-thinq"},"publisher":{"url":"https://m3.idg.se","@id":"https://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1021.1524836485!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt","https://www.youtube.com/channel/UCS-3MPqYH8aLgvqGycB71rA/"],"@type":"Organization","name":"M3"},"headline":"Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto","datePublished":"2018-05-03T10:04+0200","dateModified":"2018-05-03T10:04+0200","description":"LG:s nya flaggskepp får extra fet högtalare och ännu smartare kameror än V30S Thinq.","author":[{"@type":"Person","name":"Billy Ekblom"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.701804.1525334699!imageUploader/3510000880.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.701804.1525334699!teaserImage/imageTypeSelector/localImage/3510000880.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.701808!imageManager/434948335.jpg","width":{"@type":"QuantitativeValue","value":680},"height":{"@type":"QuantitativeValue","value":670},"description":""}],"articleBody":"Det våras för flaggskeppen, och nu har även koreanska LG presenterat årets toppmodell. LG G7 får samma bökiga tillägg som den senaste V30-telefonen – Thinq – vilket ska betona tillverkarens satsning på intelligent mjukvara i de nya telefonerna. Och visst, här satsar man på ai för att låta dig ta bättre mobilbilder med hjälp av saker som motivigenkänning och Google Lens-funktionalitet. Kamerauppsättningen består för övrigt av en frontsensor om 8 megapixel och två (båda 16 megapixel, den ena med supervidvinkel) på baksidan.LG G7 Thinq har en 6,1-tumsskärm i avlångt 19,5:9-format och en upplösning på 3120 x 1440 pixlar. Och japp, även denna telefon får en flärp högst upp på skärmen för att inkorporera kamerasensor och högtalare – och samtidigt få plats med bildyta på sidorna. Med en maximal ljusstyrka om hela 1 000 nits ska skärmen vara lätt att avläsa även under ljusstarka förhållanden. Telefonen ska också kunna växla mellan sex olika färginställningar beroende på vad som visas på skärmen, vilket bland annat uppges optimera batteriförbrukningen.Foto: LGLG har också satsat på den integrerade högtalaren i G7 Thinq. Boombox kallas den, och ökar på ljudvolymen med 6 decibel samtidigt som det ska gå att få ut extra tunga basgångar. I pressmeddelandet kring telefonen noterar företaget att allt fler använder sig av externa bluetooth-högtalare för att spela upp musik på språng för att de inte är nöjda med själva mobilhögtalaren, men Boombox-typen i det nya flaggskeppet ska alltså minska det behovet. Just högtalaren blir därför extra intressant att testa senare i vår. G7 Thinq är också LG:s första telefonmodell som erbjuder virtuellt DTS:X 3d-surround i 7:1-kanaler när du lyssnar via hörlurar.I övrigt är det inga uppseendeväckande specifikationer. I G7 Thinq sitter årets toppkrets från Qualcomm – Snapdragon 845 – som kompletteras med 4 GB ram-minne och 64 GB lagring. Plats för mikro-sd-kort om upp till 2 TB finns också. Batteriet ligger på 3 000 mAh och operativsystemet är Android 8 Oreo.Vi har ännu inte fått information om svenska priser och tillgänglighet från LG, men senare i maj bjuder företaget in till pressträff för att låta oss kika närmare på G7 Thinq. Fortsättning följer!"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.348610.1520501050!image/imageTypeSelector/localImage/2616247375.jpg" alt="Billy Ekblom" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:billy.ekblom@idg.se">
						Billy Ekblom</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Billy Ekblom</h6>
			<h5>Nyhetsredaktör</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:billy.ekblom@idg.se">
					<span>Billy Ekblom</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-05-03 10:04</span>
</div><h1>Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto</h1>
			<p class="articleTeaser">
	<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
LG:s nya flaggskepp får extra fet högtalare och ännu smartare kameror än V30S Thinq.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;t=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;text=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;title=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;title=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.701804/lg-g7-thinq" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.701804.1525334699!imageUploader/3510000880.jpg" srcset="https://www.idg.se/editorial/340/path/1.701804.1525334699!imageUploader/3510000880.jpg 340w, https://www.idg.se/editorial/480/path/1.701804.1525334699!imageUploader/3510000880.jpg 480w, https://www.idg.se/editorial/620/path/1.701804.1525334699!imageUploader/3510000880.jpg 620w, https://www.idg.se/editorial/740/path/1.701804.1525334699!imageUploader/3510000880.jpg 740w, https://www.idg.se/editorial/840/path/1.701804.1525334699!imageUploader/3510000880.jpg 840w, https://www.idg.se/editorial/920/path/1.701804.1525334699!imageUploader/3510000880.jpg 920w, https://www.idg.se/editorial/980/path/1.701804.1525334699!imageUploader/3510000880.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="LG G7 Thinq" class="fullImage" /><figcaption><span class="photographer"><span>Foto: </span>LG</span></figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-527 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-532 bodySecondElement--is-medium" id="modul-artikel---468x240-588924-12Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-12"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-12"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-12"));}matchingslotIDs["modul-artikel---468x240-588924-12"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-527 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-532 bodySecondElement--is-medium" id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10Wrapper" style="display:none;"><div id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10"] != "undefined") {addClass(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10"] = false;}});</script></div>
<div class="articleBody">
				<div class="adContainer dfp inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-16-1525339301115" data-ad-unitname="/8456/IDG.SE_CSMB_M3.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="mobiler,lg,android,Mobilt,m3" data-ad-pos="atf3" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1525339301115" data-ad-unitname="/8456/IDG.SE_CSMB_M3.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1399px)" data-ad-context="mobiler,lg,android,Mobilt,m3" data-ad-pos="btf1" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {pkey : 'TucuPE18QG6P5nz2RDNgaciQ'}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1525339301115" data-ad-unitname="/8456/IDG.SE_CSMB_M3.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="mobiler,lg,android,Mobilt,m3" data-ad-pos="btf1" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>Det v&aring;ras f&ouml;r flaggskeppen, och nu har &auml;ven koreanska LG presenterat &aring;rets toppmodell. LG G7 f&aring;r samma b&ouml;kiga till&auml;gg som <a href="https://m3.idg.se/2.1022/1.698458/lg-v30s-thinq" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'LG V30S Thinq: AI-uppdaterad fjolårstelefon med krångligt namn → m3 → 1.698458'}">den senaste V30-telefonen</a>&nbsp;&ndash; Thinq&nbsp;&ndash; vilket ska betona tillverkarens satsning p&aring; intelligent mjukvara i de nya telefonerna. Och visst, h&auml;r satsar man p&aring; ai f&ouml;r att l&aring;ta dig ta b&auml;ttre mobilbilder med hj&auml;lp av saker som motivigenk&auml;nning och <a href="https://support.google.com/photos/answer/7539151?co=GENIE.Platform%3DAndroid&amp;hl=sv" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'support.google.com/photos/answer/7539151?co=GENIE.Platform%3DAndroid&amp;hl=sv'}">Google Lens</a>-funktionalitet. Kameraupps&auml;ttningen best&aring;r f&ouml;r &ouml;vrigt av en frontsensor om 8 megapixel och tv&aring; (b&aring;da 16 megapixel, den ena med supervidvinkel) p&aring; baksidan.</p><p>LG G7 Thinq har en 6,1-tumssk&auml;rm i avl&aring;ngt 19,5:9-format och en uppl&ouml;sning p&aring;&nbsp;3120 x 1440 pixlar. Och japp, &auml;ven denna telefon f&aring;r en fl&auml;rp h&ouml;gst upp p&aring; sk&auml;rmen f&ouml;r att inkorporera kamerasensor och h&ouml;gtalare&nbsp;&ndash; och samtidigt f&aring; plats med bildyta p&aring; sidorna. Med en maximal ljusstyrka om hela 1 000 nits ska sk&auml;rmen vara l&auml;tt att avl&auml;sa &auml;ven under ljusstarka f&ouml;rh&aring;llanden. Telefonen ska ocks&aring; kunna v&auml;xla mellan sex olika f&auml;rginst&auml;llningar beroende p&aring; vad som visas p&aring; sk&auml;rmen, vilket bland annat uppges optimera batterif&ouml;rbrukningen.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="LG G7 Thinq" height="670" src="https://www.idg.se/editorial/0/path/1.701808!imageManager/434948335.jpg" width="680" /> <figcaption><span class="photographer"><span>Foto: </span>LG</span></figcaption> </figure><p> LG har ocks&aring; satsat p&aring; den integrerade h&ouml;gtalaren i G7 Thinq. Boombox kallas den, och &ouml;kar p&aring; ljudvolymen med 6 decibel samtidigt som det ska g&aring; att f&aring; ut extra tunga basg&aring;ngar. I pressmeddelandet kring telefonen noterar f&ouml;retaget att allt fler anv&auml;nder sig av externa bluetooth-h&ouml;gtalare f&ouml;r att spela upp musik p&aring; spr&aring;ng f&ouml;r att de inte &auml;r n&ouml;jda med sj&auml;lva mobilh&ouml;gtalaren, men Boombox-typen i det nya flaggskeppet ska allts&aring; minska det behovet. Just h&ouml;gtalaren blir d&auml;rf&ouml;r extra intressant att testa senare i v&aring;r. G7 Thinq &auml;r ocks&aring; LG:s f&ouml;rsta telefonmodell som erbjuder virtuellt DTS:X 3d-surround i 7:1-kanaler n&auml;r du lyssnar via h&ouml;rlurar.</p><p>I &ouml;vrigt &auml;r det inga uppseendev&auml;ckande specifikationer. I G7 Thinq sitter &aring;rets toppkrets fr&aring;n Qualcomm&nbsp;&ndash; Snapdragon 845&nbsp;&ndash; som kompletteras med 4 GB ram-minne och 64 GB lagring. Plats f&ouml;r mikro-sd-kort om upp till 2 TB finns ocks&aring;. Batteriet ligger p&aring; 3 000 mAh och operativsystemet &auml;r Android 8 Oreo.</p><p>Vi har &auml;nnu inte f&aring;tt information om svenska priser och tillg&auml;nglighet fr&aring;n LG, men senare i maj bjuder f&ouml;retaget in till presstr&auml;ff f&ouml;r att l&aring;ta oss kika n&auml;rmare p&aring; G7 Thinq. Forts&auml;ttning f&ouml;ljer!</p></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/mobiler" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mobiler'}">Mobiler</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/lg" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/lg'}">Lg</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/android" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/android'}">Android</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.348610.1520501050!image/imageTypeSelector/localImage/2616247375.jpg" alt="Billy Ekblom" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Billy Ekblom</h6>
			<h5>Nyhetsredaktör</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:billy.ekblom@idg.se">
						Billy Ekblom</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;t=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;text=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;title=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;title=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.701804/lg-g7-thinq" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;t=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;text=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;title=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.701804%2Flg-g7-thinq&amp;title=H%C3%A4r+%C3%A4r+LG+G7+Thinq%3A+Nya+toppmobilen+satsar+p%C3%A5+ljud+och+foto"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.701804/lg-g7-thinq" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22Wrapper" style="display:none;"><div id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22"] != "undefined") {addClass(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-19Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-19" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-19"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-19"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-19"));}matchingslotIDs["skyskrapa-artikel-651110-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-19"));}matchingslotIDs["skyskrapa-artikel-651110-19"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-20Wrapper" style="display:none;"><div id="insider-scroll-1-658971-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-20"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-20"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-20"));}matchingslotIDs["insider-scroll-1-658971-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-20"));}matchingslotIDs["insider-scroll-1-658971-20"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-21Wrapper" style="display:none;"><div id="insider-scroll-2-658972-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-21"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-21"));}matchingslotIDs["insider-scroll-2-658972-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-21"));}matchingslotIDs["insider-scroll-2-658972-21"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-05-03 11:12</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.701816/apple-satsar-allt-mer-pengar-pa-nya-produkter--har-ar-hetaste-kommande-prylarna" title="Apple satsar stora pengar p&aring; att utveckla n&auml;sta succ&eacute;, visar den senaste kvartalsrapporten." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Apple hårdsatsar på nya produkter – här är hetaste prylarna → macworld → 1.701816'}" class="tooltip">Apple hårdsatsar på nya produkter – här är hetaste prylarna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-03 10:35</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.588577/har-ar-android-appen-som-samlar-alla-chattar" title="PC f&ouml;r Allas konsumentredakt&ouml;r anv&auml;nder tolv olika appar f&ouml;r att kommunicera. Nu hoppas han att nya Google Chat ska kunna befria honom fr&aring;n n&aring;gra av dem." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Googles jättesatsning kan befria oss från chattkaoset → pcforalla → 1.588577'}" class="tooltip">Google Chat kan rädda oss från chattkaoset</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-03 10:04</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.701804/lg-g7-thinq" title="LG:s nya flaggskepp f&aring;r extra fet h&ouml;gtalare och &auml;nnu smartare kameror &auml;n V30S Thinq." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto → m3 → 1.701804'}" class="tooltip">Här är LG G7 Thinq: Nya toppmobilen satsar på ljud och foto</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-05-03 09:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697923/apple-tv-streaming-film-serier" title="&rdquo;Are you sleeping&rdquo; ska bli tv-serie hos Apple." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Allt vi vet om Apples kommande streamingtjänst → macworld → 1.697923'}" class="tooltip">Uppgifter: Apple beställer ny psykologisk thriller till sin streamingtjänst</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-05-03 09:48</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.600151/comparific-hitta-billigaste-mobilabonnemanget" title="Betalar du f&ouml;r mycket f&ouml;r ditt mobilabonnemang? H&auml;r &auml;r apparna som hittar r&auml;tt alternativ &ndash; utifr&aring;n hur du verkligen anv&auml;nder mobilen." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Här hittar du en bättre mobiloperatör – och sparar tusenlappar → pcforalla → 1.600151'}" class="tooltip">Här hittar du en bättre mobiloperatör – och sparar tusenlappar</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}else{w[n].reset();w[n].item=c.item;w[n].init();}
}({
    "publickey": "d38aabc10f5c50372e55fa04",
    "origin": "se"
}));
</script></div>
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > ekonomi-bransch > mobilt > mobiler > lg > android';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.35082" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator</a><br />
<a href="https://m3.idg.se/2.30135" data-click-settings="{'category':'Footer Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt</a><br />
<a href="https://m3.idg.se/2.33422" data-click-settings="{'category':'Footer Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor</a><br />
<a href="https://m3.idg.se/2.30142" data-click-settings="{'category':'Footer Links','widget':'','target':'Prylar - m3.idg.se → m3 → 2.30142'}">Gadget</a><br />
<a href="https://m3.idg.se/2.35132" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 LOL → m3 → 2.35132'}">LOL</a><br />
<a href="https://m3.idg.se/2.30148" data-click-settings="{'category':'Footer Links','widget':'','target':'Video - m3.idg.se → m3 → 2.30148'}">TV</a><br />
<a href="https://m3.idg.se/2.35155" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Ljud & bild → m3 → 2.35155'}">Ljud &amp; bild</a><br />
<a href="https://m3.idg.se/2.35165" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">&Aring;sikt</a><br />
<a href="https://m3.idg.se/2.30144" data-click-settings="{'category':'Footer Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Spel</a><br />
<a href="https://m3.idg.se/2.36123" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb → m3 → 2.36123'}">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'sv-se.facebook.com/m3.se'}"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="https://m3.idg.se/2.1028?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyheter (m3) → m3 → 2.1028'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="https://m3.idg.se/1.101659?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3tester → m3 → 1.101659'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="https://m3.idg.se/1.585159?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3guider → m3 → 1.585159'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt" data-click-settings="{'category':'Footer Links','widget':'','target':'feeds → m3senastenytt'}"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.30266/" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38565/m3'}">Annonsera</a><br />
<a href="http://m3.se/press" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'m3.se/press'}">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="http://m3.idg.se/2.1022/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → m3 → 1.88136'}">Redaktionen</a> | <a href="http://m3.idg.se/2.36497" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a> | <a href="http://www.idg.se/2.1085/1.389744" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt - Info om cookies, personuppgifter, copyright, ordningsregler med mera → idg.se → 1.389744'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> </div> <i class="fa fa-arrow-up fa-lg go-to-top"></i><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.701804";var author="1.348610";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.701804&amp;author=1.348610&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.701425/usb-laddare-wish"
			data-pagination-next-article-title="Ny granskning varnar f&amp;ouml;r livsfarliga usb-laddare fr&amp;aring;n Wish"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.701425.1524640791!teaserImage/imageTypeSelector/localImage/3828369847.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.701425.1524640791!teaserImage/imageTypeSelector/localImage/3828369847.jpg 90w, https://www.idg.se/editorial/160/path/1.701425.1524640791!teaserImage/imageTypeSelector/localImage/3828369847.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//m3.idg.se/2.1022/1.701804/lg-g7-thinq" data-article-url="//m3.idg.se/1.701804?m=scrollitem" 
					data-article-id="1.701804" 
					data-article-title="H&amp;auml;r &amp;auml;r LG G7 Thinq: Nya toppmobilen satsar p&amp;aring; ljud och foto" 
					data-article-image="https://www.idg.se/editorial/90/path/1.701804.1525334699!teaserImage/imageTypeSelector/localImage/3510000880.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.701804.1525334699!teaserImage/imageTypeSelector/localImage/3510000880.jpg 90w, https://www.idg.se/editorial/160/path/1.701804.1525334699!teaserImage/imageTypeSelector/localImage/3510000880.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//m3.idg.se/2.1022/1.701789/nytt-fran-samsung-galaxy-s9-plus-med-256-gb--och-nya-a6-lurar" data-article-url="//m3.idg.se/1.701789?m=scrollitem" 
					data-article-id="1.701789" 
					data-article-title="Nytt fr&amp;aring;n Samsung: Galaxy S9 Plus med 256 GB &amp;ndash; och nya lurar i A-serien" 
					data-article-image="https://www.idg.se/editorial/90/path/1.701789.1525274510!teaserImage/imageTypeSelector/localImage/1142150541.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.701789.1525274510!teaserImage/imageTypeSelector/localImage/1142150541.jpg 90w, https://www.idg.se/editorial/160/path/1.701789.1525274510!teaserImage/imageTypeSelector/localImage/1142150541.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//m3.idg.se/2.1022/1.698473/nokia-8-sirocco" data-article-url="//m3.idg.se/1.698473?m=scrollitem" 
					data-article-id="1.698473" 
					data-article-title="Nokia 8 Sirocco till Sverige &amp;ndash; s&amp;aring; mycket kostar nya flaggskeppet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.698473.1524830433!teaserImage/imageTypeSelector/localImage/1304664761.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.698473.1524830433!teaserImage/imageTypeSelector/localImage/1304664761.jpg 90w, https://www.idg.se/editorial/160/path/1.698473.1524830433!teaserImage/imageTypeSelector/localImage/1304664761.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//m3.idg.se/2.1022/1.701472/nokia-7-plus-test" data-article-url="//m3.idg.se/1.701472?m=scrollitem" 
					data-article-id="1.701472" 
					data-article-title="Nokia 7 Plus: Allt du vill ha i en mobil &amp;ndash; utan kr&amp;aring;ngel" 
					data-article-image="https://www.idg.se/editorial/90/path/1.701472.1524825607!teaserImage/imageTypeSelector/localImage/2515610638.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.701472.1524825607!teaserImage/imageTypeSelector/localImage/2515610638.jpg 90w, https://www.idg.se/editorial/160/path/1.701472.1524825607!teaserImage/imageTypeSelector/localImage/2515610638.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//m3.idg.se/2.1022/1.700107/oneplus-6" data-article-url="//m3.idg.se/1.700107?m=scrollitem" 
					data-article-id="1.700107" 
					data-article-title="Allt vi vet om Oneplus 6: Nya rykten och specifikationer" 
					data-article-image="https://www.idg.se/editorial/90/path/1.700107.1524729037!teaserImage/imageTypeSelector/localImage/2848007035.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.700107.1524729037!teaserImage/imageTypeSelector/localImage/2848007035.jpg 90w, https://www.idg.se/editorial/160/path/1.700107.1524729037!teaserImage/imageTypeSelector/localImage/2848007035.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1522999075/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1524228495/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.687539.1503569452/1.637989.1486028543/1.688146.1504516647/1.691285.1525334521/1.684098.1496848580/1.692231.1510916041/1.635789.1455193996/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src="https://sb.scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '330282740637844');fbq('track', 'PageView');fbq('track', 'ViewContent');fbq('init', '991437597633928');fbq('track', 'PageView');fbq('track', 'ViewContent');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1" /><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1" /></noscript><script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","4792209953");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>