<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Nu lanserar Nvidia Geforce Now i skarp version - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Geforce Now har betatestats sedan hösten 2017 och det verkade nästan som den aldrig skulle släppas på riktigt. Men nu är den här." />
	<meta name="keywords" content="gaming, nvidia, geforce now, streamingtjänster, Teknik, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" />
	<meta property="og:title" content="Nu lanserar Nvidia Geforce Now i skarp version" />
		<meta property="twitter:title" content="Nu lanserar Nvidia Geforce Now i skarp version" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Geforce Now har betatestats sedan hösten 2017 och det verkade nästan som den aldrig skulle släppas på riktigt. Men nu är den här." />
		<meta property="twitter:description" content="Geforce Now har betatestats sedan hösten 2017 och det verkade nästan som den aldrig skulle släppas på riktigt. Men nu är den här." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta name="ahrefs-site-verification" content="74f8be6a5c9dbced27b1e29c5d27e60161cfabd64d8ff96e0852a705a95e8d67" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.730176.1580909198!imageUploader/297992514.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.730176.1580909198!imageUploader/297992514.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1021.1580292000!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1021.1580292000!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1580292000!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1576160330/1.701886.1528117341/1.670244.1555497324/1.727908.1579773908/1.584782.1490626079/1.584783.1575632907/1.584784.1578912136/1.688743.1571226851/1.681241.1493154512/1.657906.1575989748/1.653274.1496998854/1.584787.1536841896/1.609400.1569941228/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1569941207/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1575990474/1.710391.1580291696/1.586795.1508746039/1.682804.1495019851/1.688954.1505723465/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.730176';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Nu lanserar Nvidia Geforce Now i skarp version','name':'m3','id':'1.730176'}">
<img src="https://ax.idg.se/st01/1.730176/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1580914042306']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1580914042306" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'districtmDMX',  params : {}},{bidder : 'districtm',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1580914042307']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1580914042307" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'districtmDMX',  params : {}},{bidder : 'districtm',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="247.953" height="97.166" viewbox="0 0 247.953 97.166"> <defs> <path id="a" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#ED1C24" d="M-254.504 240.149h-79.992c-4.696 0-8.504-3.807-8.504-8.504v-79.992c0-4.696 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.808 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> <defs> <path id="c" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M-308.26 178.769c-1.151 4.062-1.841 6.978-1.919 9.125-.075-2.147-.767-5.062-1.915-9.125l-4.328-15.177c-.208-.729-.876-1.233-1.636-1.233h-8.132c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.699 1.701 1.699h7.64c.939 0 1.701-.76 1.701-1.699v-16.092c0-2.301-.69-10.736-.69-10.736l3.737 20.914c.146.812.85 1.402 1.674 1.402h3.901c.824 0 1.53-.592 1.675-1.402l3.738-20.914s-.69 8.438-.69 10.736v16.091c0 .938.761 1.7 1.7 1.7h7.641c.939 0 1.7-.762 1.7-1.7V164.06c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.233l-4.326 15.177z" /> <defs> <path id="e" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M-259.071 178.45v-1.448c0-9.793-5.05-15.187-14.219-15.187-9.17 0-14.219 5.394-14.219 15.187v2.377c0 .938.761 1.701 1.7 1.701h7.009c.938 0 1.7-.763 1.7-1.701v-2.94c0-3.994 1.804-4.533 3.568-4.533 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.699v6.688c0 .938.762 1.701 1.7 1.701h2.297c3.025 0 4.776 1.005 4.776 6.143v4.428c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.568-.537-3.568-4.533v-4.551c0-.938-.762-1.701-1.7-1.701h-7.009c-.939 0-1.7.763-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.427c0-5.595-1.696-9.556-5.052-11.808 3.394-2.172 5.052-5.994 5.052-11.616" /> <g> <defs> <path id="g" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#ED1C24" d="M88.566 299.649H8.574c-4.696 0-8.504-3.808-8.504-8.504v-79.992c0-4.696 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.808 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> </g> <g> <defs> <path id="i" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M34.81 238.269c-1.151 4.062-1.841 6.978-1.919 9.125-.075-2.147-.767-5.062-1.915-9.125l-4.328-15.177c-.208-.729-.876-1.233-1.636-1.233H16.88c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.699 1.701 1.699h7.64c.939 0 1.701-.76 1.701-1.699v-16.092c0-2.299-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.59 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.092c0 .939.761 1.699 1.7 1.699h7.641c.939 0 1.7-.76 1.7-1.699V223.56c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.233l-4.326 15.177z" /> </g> <g> <defs> <path id="k" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="#FFF" d="M83.999 237.95v-1.448c0-9.793-5.05-15.187-14.219-15.187-9.17 0-14.219 5.394-14.219 15.187v2.377c0 .938.761 1.701 1.7 1.701h7.009c.938 0 1.7-.763 1.7-1.701v-2.94c0-3.994 1.804-4.533 3.568-4.533 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.699v6.688c0 .938.762 1.701 1.7 1.701h2.297c3.025 0 4.776 1.005 4.776 6.143v4.428c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.568-.537-3.568-4.533v-4.551c0-.938-.762-1.7-1.7-1.7h-7.009c-.939 0-1.7.762-1.7 1.7v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.427c0-5.595-1.696-9.556-5.052-11.808 3.394-2.172 5.052-5.994 5.052-11.616" /> </g> <g> <defs> <path id="m" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#ED1C24" d="M-320.445-44.058h-79.992c-4.697 0-8.504-3.807-8.504-8.504v-79.992c0-4.697 3.807-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> </g> <g> <defs> <path id="o" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="#FFF" d="M-374.201-105.44c-1.151 4.063-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.183c0 .939.761 1.701 1.701 1.701h7.64c.939 0 1.701-.762 1.701-1.701v-16.09c0-2.3-.69-10.736-.69-10.736l3.737 20.914c.145.812.85 1.402 1.674 1.402h3.901c.824 0 1.53-.591 1.675-1.402l3.738-20.914s-.69 8.436-.69 10.736v16.09c0 .939.761 1.701 1.7 1.701h7.641c.939 0 1.7-.762 1.7-1.701v-55.183c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176z" /> </g> <g> <defs> <path id="q" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M-325.013-105.757v-1.448c0-9.793-5.05-15.185-14.219-15.185-9.17 0-14.219 5.392-14.219 15.185v2.377c0 .939.761 1.701 1.7 1.701h7.009c.939 0 1.7-.762 1.7-1.701v-2.941c0-3.995 1.804-4.534 3.569-4.534 1.805 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.937-4.293 4.937h-2.779c-.94 0-1.701.761-1.701 1.701v6.686c0 .939.761 1.701 1.701 1.701h2.296c3.025 0 4.776 1.005 4.776 6.143v4.427c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.569-.538-3.569-4.534v-4.55c0-.938-.761-1.701-1.7-1.701h-7.009c-.939 0-1.7.762-1.7 1.701v3.987c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.426c0-5.596-1.697-9.557-5.052-11.809 3.396-2.17 5.052-5.991 5.052-11.613" /> </g> <g fill="#AFB1B4"> <path d="M118.351 43.381c-3.186 0-5.247-1.499-5.247-4.31l.188-.188h1.499l.188.188c0 1.873 1.312 2.623 3.561 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.124-2.061-3.748-2.436-2.623-.375-4.31-1.499-4.31-3.747 0-1.687 1.312-3.561 4.685-3.561 2.812 0 4.872 1.124 4.872 3.935l-.188.188h-1.5l-.188-.188c0-1.499-.749-2.248-3.186-2.248-1.687 0-2.623.749-2.623 1.874 0 1.498.937 1.873 3.561 2.248 2.623.375 4.497 1.312 4.497 3.935 0 2.062-1.499 3.749-5.059 3.749zM135.934 43.006l-.188.188h-1.688l-.188-.188-4.311-11.43v-1.312l.188-.188h1.124l.188.188 3.748 10.306h.188l3.748-10.306.188-.188h1.125l.187.188v1.312l-4.309 11.43zM155.951 43.193h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181zM171.285 37.385v.188l2.623 4.122v1.312l-.188.188h-.75l-.375-.188-3.373-5.246-.373-.188h-2.998l-.188.188v5.246l-.188.188h-1.498l-.188-.188V30.265l.188-.188h5.809c2.623 0 4.311 1.124 4.311 3.747-.001 2.062-1.124 3.186-2.812 3.561zm-1.499-5.621h-3.935l-.188.187v3.748l.188.188h3.935c1.687 0 2.437-.562 2.437-2.062s-.75-2.061-2.437-2.061zM183.061 43.193h-1.5l-.188-.188v-12.74l.188-.188h1.5l.188.188v12.741l-.188.187zM192.395 36.635c0 2.998 1.5 5.06 4.123 5.06 2.812 0 3.748-1.687 3.748-3.561l-.188-.188h-3.747l-.188-.187v-1.312l.188-.188h5.621l.188.188v6.558l-.188.188h-1.124l-.188-.188-.188-1.124h-.188c-.938.937-2.062 1.499-3.748 1.499-3.748 0-5.996-2.811-5.996-6.746 0-3.935 2.248-6.745 6.184-6.745 3.561 0 5.061 2.061 5.436 3.935l-.188.188h-1.499l-.188-.188c-.375-1.312-1.5-2.248-3.562-2.248-2.808 0-4.308 2.061-4.308 5.059zM218.41 43.193h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181zM230.746 43.381c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.125-2.061-3.748-2.436s-4.311-1.499-4.311-3.747c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.935l-.188.188h-1.499l-.188-.188c0-1.499-.748-2.248-3.186-2.248-1.688 0-2.623.749-2.623 1.874 0 1.498.938 1.873 3.561 2.248s4.498 1.312 4.498 3.935c0 2.062-1.5 3.749-5.061 3.749z" /> </g> <g fill="#AFB1B4"> <path d="M119.85 60.065h-3.935l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.81c2.623 0 4.31 1.123 4.31 3.746-.001 2.625-1.875 3.748-4.31 3.748zm0-5.807h-3.935l-.188.187v3.748l.188.188h3.935c1.688 0 2.437-.562 2.437-2.062s-.751-2.061-2.437-2.061zM138.557 59.879v.188l2.623 4.121V65.5l-.188.188h-.749l-.375-.188-3.373-5.246-.374-.188h-2.998l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.809c2.623 0 4.311 1.123 4.311 3.746-.001 2.063-1.125 3.187-2.811 3.562zm-1.498-5.621h-3.936l-.188.187v3.748l.188.188h3.936c1.687 0 2.436-.562 2.436-2.062s-.751-2.061-2.436-2.061zM153.518 60.44v5.06l-.188.188h-1.499l-.188-.188v-5.06l-3.936-6.371v-1.312l.188-.188h.75l.375.188 3.373 5.621h.373l3.373-5.621.375-.188h.75l.188.188v1.312l-3.934 6.371zM172.785 65.688h-8.059l-.186-.188V52.759l.188-.188h1.498l.188.188v11.055l.188.188h6.184l.188.188v1.31l-.189.188zM183.996 65.875c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.688-1.125-2.061-3.748-2.436s-4.311-1.5-4.311-3.748c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.936l-.188.188h-1.499l-.188-.188c0-1.5-.748-2.248-3.186-2.248-1.688 0-2.623.748-2.623 1.873 0 1.498.938 1.873 3.561 2.248s4.498 1.312 4.498 3.936c0 2.062-1.5 3.749-5.061 3.749zM205.869 65.688h-1.124l-.188-.188-1.123-2.812-.375-.188H198l-.375.188-1.124 2.812-.188.188h-1.123l-.188-.188v-1.312l4.497-11.431.188-.188h1.688l.188.188 4.496 11.431V65.5l-.19.188zm-5.246-10.306h-.188l-2.062 5.246.187.188h3.937l.188-.188-2.062-5.246zM215.957 65.875c-3.186 0-3.747-2.249-3.747-3.562v-.373l.188-.188h1.498l.188.188v.373c0 .75.187 1.875 1.873 1.875 1.312 0 2.062-.562 2.062-2.062v-9.368l.188-.188h1.499l.188.188v9.368c-.001 2.062-1.126 3.749-3.937 3.749zM237.1 54.258h-3.936l-.188.187V65.5l-.188.188h-1.499l-.188-.188V54.444l-.188-.188h-3.936l-.188-.188v-1.312l.188-.188H237.1l.188.188v1.312l-.188.19z" /> </g> <path fill="#EC1C24" d="M87.838 95.059H9.459c-4.611 0-8.34-3.729-8.34-8.338V8.339C1.119 3.728 4.848 0 9.459 0h78.379c4.612 0 8.34 3.728 8.34 8.339v78.382c0 4.609-3.728 8.338-8.34 8.338" /> <path fill="#FFF" d="M35.177 34.9c-1.121 3.99-1.803 6.836-1.884 8.941-.08-2.105-.741-4.971-1.884-8.941l-4.251-14.874c-.198-.72-.86-1.203-1.603-1.203h-7.958c-.921 0-1.664.742-1.664 1.664v54.084c0 .922.743 1.664 1.664 1.664h7.498c.922 0 1.663-.742 1.663-1.664V58.795c0-2.245-.682-10.524-.682-10.524l3.669 20.488c.139.8.842 1.382 1.643 1.382h3.83c.802 0 1.503-.582 1.643-1.382l3.669-20.488s-.682 8.26-.682 10.524v15.776c0 .922.741 1.664 1.665 1.664h7.496c.923 0 1.665-.742 1.665-1.664V20.487c0-.922-.741-1.664-1.665-1.664h-7.977c-.742 0-1.403.501-1.603 1.203L35.177 34.9zM83.368 34.6v-1.422c0-9.603-4.951-14.875-13.932-14.875-8.98 0-13.931 5.292-13.931 14.875v2.324c0 .922.742 1.664 1.665 1.664h6.875c.922 0 1.665-.742 1.665-1.664v-2.886c0-3.91 1.763-4.452 3.488-4.452 1.763 0 3.487.401 3.487 5.312v3.069c0 4.008-1.683 4.831-4.209 4.831H65.75c-.921 0-1.663.742-1.663 1.663v6.556c0 .923.742 1.664 1.663 1.664h2.246c2.966 0 4.67.981 4.67 6.013v4.329c0 4.833-1.724 5.232-3.488 5.232-1.723 0-3.489-.521-3.489-4.45v-4.408c0-.922-.742-1.664-1.664-1.664h-6.876c-.921 0-1.663.742-1.663 1.664v3.908c0 9.601 4.952 14.874 13.931 14.874 8.981 0 13.932-5.293 13.932-14.874v-4.331c0-5.472-1.664-9.36-4.951-11.565 3.347-2.146 4.97-5.895 4.97-11.387" /> <g fill="#FFF"> <path d="M42.274 81.486h4.069v.543h-3.448v1.462h3.288v.541h-3.288v2.005h-.642v-4.551h.021zM47.587 81.486h3.106c.401 0 .881.021 1.282.362.141.12.401.421.401.981 0 1.103-.921 1.242-1.222 1.304l1.683 1.925h-.841l-1.545-1.824h-2.205v1.824h-.641v-4.572h-.018zm.641.562v1.665h2.266c.36 0 .801 0 1.062-.342.12-.14.159-.32.159-.479 0-.182-.039-.342-.14-.48-.201-.323-.54-.323-.842-.343h-2.505v-.021zM59.152 83.852c0 1.567-1.282 2.347-2.746 2.347-.662 0-1.343-.12-1.885-.501-.441-.321-.922-.882-.922-1.846 0-1.682 1.384-2.446 2.768-2.446 1.583-.019 2.785.924 2.785 2.446zm-4.91-.059c0 .36.101.822.4 1.162.421.501 1.103.662 1.765.662 1.684 0 2.104-1.062 2.104-1.844 0-1.203-.962-1.866-2.205-1.847-.982.043-2.064.522-2.064 1.867zM60.495 81.486h.903l1.422 2.987c.221.502.26.581.441 1.023.161-.442.2-.542.422-1.001l1.442-3.01h.883v4.572h-.602v-2.626c0-.883.02-1.021.061-1.403-.121.36-.16.44-.341.801l-1.563 3.229h-.601l-1.424-2.968c-.26-.521-.32-.661-.46-1.043.04.342.04.441.06 1.163v2.848h-.601v-4.572h-.042zM70.019 81.486h.66v4.572h-.66v-4.572zM72.382 81.486h2.266c.522 0 1.143 0 1.745.502.361.299.762.86.762 1.743 0 .843-.381 1.384-.641 1.664-.642.642-1.543.663-2.305.663h-1.826v-4.572h-.001zm.662.543v3.489h1.344c.581 0 1.283-.021 1.783-.643.261-.342.361-.764.361-1.145 0-.621-.241-1.021-.48-1.262-.441-.422-.942-.422-1.365-.44h-1.643v.001zM82.888 85.437c-.081.082-.162.141-.26.22-.321.263-.963.503-1.745.503-1.583 0-2.606-1.104-2.606-2.407 0-.642.26-1.122.401-1.304.42-.62 1.264-1.082 2.325-1.082 1.063 0 1.724.442 1.985.663s.342.4.441.562l-.641.198c-.081-.12-.141-.22-.3-.342-.381-.339-.923-.499-1.444-.499-1.123 0-2.085.643-2.085 1.782 0 .482.181.863.321 1.063.5.761 1.463.842 1.764.842.44 0 1.081-.14 1.502-.603.281-.319.322-.561.361-.82h-2.003v-.542h2.566v2.406h-.562v-.642h-.02z" /> </g> </svg> </a> <div class="follow-box"> <span>19k följare</span> <a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/m3.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/M3SverigesPrylsajt" title="Följ M3 på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/M3SverigesPrylsajt'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="https://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - m3.idg.se → m3 → 2.30149'}">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-05 14:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.583898/nissan-juke" data-click-settings="{'category':'Header Links','widget':'','target':'Nissan Juke: Uppkopplad och prisvärd SUV – men lite tråkig → m3 → 1.583898'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.583898.1580908697!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.583898.1580908697!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nissan Juke" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.583898/nissan-juke" data-click-settings="{'category':'Header Links','widget':'','target':'Nissan Juke: Uppkopplad och prisvärd SUV – men lite tråkig → m3 → 1.583898'}">Juke: Uppkopplad och prisv&auml;rd SUV &ndash; men lite tr&aring;kig</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test article-premium macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-05 09:16</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.633769/kartor-test-apple-google" data-click-settings="{'category':'Header Links','widget':'','target':'Vem hittar bäst? Apples Kartor mot Google Maps → macworld → 1.633769'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.633769.1580894460!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.633769.1580894460!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Google Maps vs Apple Kartor" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.633769/kartor-test-apple-google" data-click-settings="{'category':'Header Links','widget':'','target':'Vem hittar bäst? Apples Kartor mot Google Maps → macworld → 1.633769'}">Vem hittar b&auml;st? Vi st&auml;ller Apple Kartor mot Google Maps</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-31 11:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 10 smarta säkerhetspaket för Windows → pcforalla → 1.488792'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.488792.1580737052!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.488792.1580737052!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Antivirus säkerhetsprogram windows 10" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 10 smarta säkerhetspaket för Windows → pcforalla → 1.488792'}">S&auml;kerhetspaket: Stort test av &aring;rets programsviter</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-31 09:26</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680221/basta-true-wireless-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa trådlösa hörlurar med true wireless → m3 → 1.680221'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680221.1580721331!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680221.1580721331!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hörlurar True wireless" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680221/basta-true-wireless-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa trådlösa hörlurar med true wireless → m3 → 1.680221'}">B&auml;sta true wireless du kan k&ouml;pa just nu &ndash; <span style="color:#f39c12"><strong>20 </strong></span>testade lurar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-05 09:56</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.730056/gigabyte-radeon-rx-5600-xt-gaming" data-click-settings="{'category':'Header Links','widget':'','target':'TEST: Gigabyte Radeon RX 5600 XT – vassa prestanda till rätt pris → pcforalla → 1.730056'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730056.1580903559!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730056.1580903559!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gigabyte Radeon RX 5600 XT Gaming OC " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.730056/gigabyte-radeon-rx-5600-xt-gaming" data-click-settings="{'category':'Header Links','widget':'','target':'TEST: Gigabyte Radeon RX 5600 XT – vassa prestanda till rätt pris → pcforalla → 1.730056'}">AMDs grafikkort s&auml;tter ny standard i mellanklassen</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-03 09:14</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.730012/alienware-aurora-r9" data-click-settings="{'category':'Header Links','widget':'','target':'Alienware Aurora R9 – tung stationär dator med unik stil → pcforalla → 1.730012'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730012.1580735698!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730012.1580735698!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Alienware Aurora R9" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.730012/alienware-aurora-r9" data-click-settings="{'category':'Header Links','widget':'','target':'Alienware Aurora R9 – tung stationär dator med unik stil → pcforalla → 1.730012'}">Alienware Aurora R9 – tung stationär dator med unik stil</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-30 10:46</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.729941/asus-rt-ax58u" data-click-settings="{'category':'Header Links','widget':'','target':'Asus RT-AX58U – prisvärd wifi 6-router med smart säkerhet → pcforalla → 1.729941'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729941.1580389222!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729941.1580389222!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="RT-AX58U" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.729941/asus-rt-ax58u" data-click-settings="{'category':'Header Links','widget':'','target':'Asus RT-AX58U – prisvärd wifi 6-router med smart säkerhet → pcforalla → 1.729941'}">Test: Wifi 6-router med bra prestanda och smart s&auml;kerhet</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-29 09:16</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.729852/razer-blade-stealth-13" data-click-settings="{'category':'Header Links','widget':'','target':'Razer Blade Stealth 13 – tunnis med riktig spelgrafik → pcforalla → 1.729852'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729852.1580305384!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729852.1580305384!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Razer Blade Stealth 13" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.729852/razer-blade-stealth-13" data-click-settings="{'category':'Header Links','widget':'','target':'Razer Blade Stealth 13 – tunnis med riktig spelgrafik → pcforalla → 1.729852'}">Razer Blade Stealth 13 &ndash; en tunnis med <u>riktig</u> spelgrafik</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mwc m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-05 10:24</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.730163/coronaviruset-skapar-osakerhet-infor-mwc-massan--tillverkare-hoppar-av" data-click-settings="{'category':'Header Links','widget':'','target':'Coronaviruset skapar osäkerhet inför MWC-mässan – LG hoppar av → m3 → 1.730163'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730163.1580904804!teaserImage/imageTypeSelector/localImage/3707247541.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730163.1580904804!teaserImage/imageTypeSelector/localImage/3707247541.jpg" data-sizes="auto" data-optimumx="1.5" alt="MWC" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory mwc">
		MWC</span>
<h3 class="normal"><span><a href="/2.1022/1.730163/coronaviruset-skapar-osakerhet-infor-mwc-massan--tillverkare-hoppar-av" data-click-settings="{'category':'Header Links','widget':'','target':'Coronaviruset skapar osäkerhet inför MWC-mässan – LG hoppar av → m3 → 1.730163'}">Coronaviruset skapar osäkerhet inför MWC-mässan – LG hoppar av</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-02 16:15</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.729908/samsung-galaxy-z-flip" data-click-settings="{'category':'Header Links','widget':'','target':'Läckt video visar fullt fungerande Samsung Galaxy Z Flip → m3 → 1.729908'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729908.1580656555!teaserImage/imageTypeSelector/localImage/20348301.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729908.1580656555!teaserImage/imageTypeSelector/localImage/20348301.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung Galaxy Z Flip" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Samuel Nyberg</span>
			</span>
	<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.729908/samsung-galaxy-z-flip" data-click-settings="{'category':'Header Links','widget':'','target':'Läckt video visar fullt fungerande Samsung Galaxy Z Flip → m3 → 1.729908'}">Läckt video visar fullt fungerande Samsung Galaxy Z Flip</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-01 17:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.730034/vikbara-motorola-razr-har-redan-borjat-skeppas" data-click-settings="{'category':'Header Links','widget':'','target':'Vikbara Motorola Razr har redan börjat skeppas → m3 → 1.730034'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730034.1580575516!teaserImage/imageTypeSelector/localImage/1017530959.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730034.1580575516!teaserImage/imageTypeSelector/localImage/1017530959.jpg" data-sizes="auto" data-optimumx="1.5" alt="Motorola Razr" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.730034/vikbara-motorola-razr-har-redan-borjat-skeppas" data-click-settings="{'category':'Header Links','widget':'','target':'Vikbara Motorola Razr har redan börjat skeppas → m3 → 1.730034'}">Vikbara Motorola Razr har redan börjat skeppas</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-31 15:28</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.730023/huawei-fortfarande-berett-att-anvanda-googles-tjanster" data-click-settings="{'category':'Header Links','widget':'','target':'Huawei fortfarande berett att använda Googles tjänster → m3 → 1.730023'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730023.1580481643!teaserImage/imageTypeSelector/localImage/314829881.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730023.1580481643!teaserImage/imageTypeSelector/localImage/314829881.jpg" data-sizes="auto" data-optimumx="1.5" alt="Huawei Mate X " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.730023/huawei-fortfarande-berett-att-anvanda-googles-tjanster" data-click-settings="{'category':'Header Links','widget':'','target':'Huawei fortfarande berett att använda Googles tjänster → m3 → 1.730023'}">Huawei fortfarande berett att använda Googles tjänster</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-05 14:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.583898/nissan-juke" data-click-settings="{'category':'Header Links','widget':'','target':'Nissan Juke: Uppkopplad och prisvärd SUV – men lite tråkig → m3 → 1.583898'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.583898.1580908697!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.583898.1580908697!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nissan Juke" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.583898/nissan-juke" data-click-settings="{'category':'Header Links','widget':'','target':'Nissan Juke: Uppkopplad och prisvärd SUV – men lite tråkig → m3 → 1.583898'}">Juke: Uppkopplad och prisv&auml;rd SUV &ndash; men lite tr&aring;kig</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-02 16:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.729965/mini-cooper-se" data-click-settings="{'category':'Header Links','widget':'','target':'Mini Cooper SE – Den körglada stadsbilen är äntligen elektrifierad → m3 → 1.729965'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729965.1580901365!teaserImage/imageTypeSelector/localImage/949159680.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729965.1580901365!teaserImage/imageTypeSelector/localImage/949159680.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mini Cooper SE" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.729965/mini-cooper-se" data-click-settings="{'category':'Header Links','widget':'','target':'Mini Cooper SE – Den körglada stadsbilen är äntligen elektrifierad → m3 → 1.729965'}">Mini Cooper SE &ndash; f&ouml;rsta testet av eldrivna stadsbilen</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-01 17:27</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.730033/gmc-hummer" data-click-settings="{'category':'Header Links','widget':'','target':'Bekräftat: Hummer återupplivas – som superstark elbil → m3 → 1.730033'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730033.1580575504!teaserImage/imageTypeSelector/localImage/1117357541.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730033.1580575504!teaserImage/imageTypeSelector/localImage/1117357541.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hummer återuppstår som elbil" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>GMC</span></figcaption></figure></a><span class="articleAuthor">M3 Motor</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.730033/gmc-hummer" data-click-settings="{'category':'Header Links','widget':'','target':'Bekräftat: Hummer återupplivas – som superstark elbil → m3 → 1.730033'}">Bekräftat: Hummer återupplivas – som superstark elbil</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-30 14:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.729947/snart-borjar-tesla-leverera-model-y" data-click-settings="{'category':'Header Links','widget':'','target':'Tesla har dragit igång produktionen av Model Y → m3 → 1.729947'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729947.1580391459!teaserImage/imageTypeSelector/localImage/261353910.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729947.1580391459!teaserImage/imageTypeSelector/localImage/261353910.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tesla Model Y" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Tesla</span></figcaption></figure></a><span class="articleAuthor">M3 Motor</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.729947/snart-borjar-tesla-leverera-model-y" data-click-settings="{'category':'Header Links','widget':'','target':'Tesla har dragit igång produktionen av Model Y → m3 → 1.729947'}">Tesla har dragit igång produktionen av Model Y</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35155/ljud-bild" title="Ljud &amp; Bild" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Ljud &amp; bild → m3 → 2.35155'}">Ljud &amp; Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-05 15:14</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.730181/sa-manga-har-tecknat-upp-sig-pa-disney-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Så många har tecknat upp sig på Disney Plus → m3 → 1.730181'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730181.1580912056!teaserImage/imageTypeSelector/localImage/2935373891.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730181.1580912056!teaserImage/imageTypeSelector/localImage/2935373891.jpg" data-sizes="auto" data-optimumx="1.5" alt="Disney Plus" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.730181/sa-manga-har-tecknat-upp-sig-pa-disney-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Så många har tecknat upp sig på Disney Plus → m3 → 1.730181'}">Så många har tecknat upp sig på Disney Plus</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-05 14:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.730175/streamingtjansten-hulu-rullar-ut-globalt-nasta-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Streamingtjänsten Hulu rullar ut globalt nästa år → m3 → 1.730175'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730175.1580909810!teaserImage/imageTypeSelector/localImage/108249963.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730175.1580909810!teaserImage/imageTypeSelector/localImage/108249963.png" data-sizes="auto" data-optimumx="1.5" alt="Hulu" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Hulu</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.730175/streamingtjansten-hulu-rullar-ut-globalt-nasta-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Streamingtjänsten Hulu rullar ut globalt nästa år → m3 → 1.730175'}">Streamingtjänsten Hulu rullar ut globalt nästa år</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-05 14:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" data-click-settings="{'category':'Header Links','widget':'','target':'Nu lanserar Nvidia Geforce Now i skarp version → m3 → 1.730176'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730176.1580909198!teaserImage/imageTypeSelector/localImage/297992514.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730176.1580909198!teaserImage/imageTypeSelector/localImage/297992514.jpg" data-sizes="auto" data-optimumx="1.5" alt="Geforce Now" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" data-click-settings="{'category':'Header Links','widget':'','target':'Nu lanserar Nvidia Geforce Now i skarp version → m3 → 1.730176'}">Nu lanserar Nvidia Geforce Now i skarp version</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-04 09:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.730125/lg-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'LG rullar ut Apple TV-app i 2019 års tv-modeller → macworld → 1.730125'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.730125.1580816848!teaserImage/imageTypeSelector/localImage/3278819917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.730125.1580816848!teaserImage/imageTypeSelector/localImage/3278819917.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG-tv med Apple TV-app" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>LG</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.730125/lg-apple-tv" data-click-settings="{'category':'Header Links','widget':'','target':'LG rullar ut Apple TV-app i 2019 års tv-modeller → macworld → 1.730125'}">LG rullar ut Apple TV-app i 2019 års tv-modeller</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-02-04 08:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.729952/eu-har-ratt-i-sladdkriget-mot-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Därför har EU rätt i sladdkriget mot Apple → pcforalla → 1.729952'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729952.1580908047!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729952.1580908047!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel EU apple standard laddare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.729952/eu-har-ratt-i-sladdkriget-mot-apple" data-click-settings="{'category':'Header Links','widget':'','target':'Därför har EU rätt i sladdkriget mot Apple → pcforalla → 1.729952'}">Kr&ouml;nika: D&auml;rf&ouml;r har EU r&auml;tt i kriget om laddare mot Apple</a></span></h3>
	</div>
<div class="teaser teaserContainer analys macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-30 09:14</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.729823/tio-ar-med-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'Tio år med Ipad: Har plattan äntligen hittat sin nisch? → macworld → 1.729823'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729823.1580465705!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729823.1580465705!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad fyller tio år" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory analys">
		ANALYS</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.729823/tio-ar-med-ipad" data-click-settings="{'category':'Header Links','widget':'','target':'Tio år med Ipad: Har plattan äntligen hittat sin nisch? → macworld → 1.729823'}">Tio &aring;r med Ipad: Har den &auml;ntligen hittat sin nisch?</a></span></h3>
	</div>
<div class="teaser teaserContainer analys article-premium macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-22 10:33</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.729526/inte-for-sent-for-en-mac-med-pekskarm" data-click-settings="{'category':'Header Links','widget':'','target':'Därför är det inte för sent för en Mac med pekskärm → macworld → 1.729526'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729526.1580206950!teaserImage/imageTypeSelector/localImage/3834054413.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729526.1580206950!teaserImage/imageTypeSelector/localImage/3834054413.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mac med pekskärm" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory analys">
		ANALYS</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.729526/inte-for-sent-for-en-mac-med-pekskarm" data-click-settings="{'category':'Header Links','widget':'','target':'Därför är det inte för sent för en Mac med pekskärm → macworld → 1.729526'}">Därför är det inte för sent för en Mac med pekskärm</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-21 09:26</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.728993/iot-virus" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta prylar kan ge oss en ny virusepidemi → pcforalla → 1.728993'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.728993.1579616768!teaserImage/imageTypeSelector/localImage/2737274333.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.728993.1579616768!teaserImage/imageTypeSelector/localImage/2737274333.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.728993/iot-virus" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta prylar kan ge oss en ny virusepidemi → pcforalla → 1.728993'}">Smarta prylar kan ge oss en helt ny virusepidemi</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-25 10:29</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.729652/dragon-ball-z-kakarot---en-fest-for-fansen" data-click-settings="{'category':'Header Links','widget':'','target':'Dragon Ball Z: Kakarot – en fest för fansen → m3 → 1.729652'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729652.1579945093!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729652.1579945093!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="DBZ Kakarot" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="/2.1022/1.729652/dragon-ball-z-kakarot---en-fest-for-fansen" data-click-settings="{'category':'Header Links','widget':'','target':'Dragon Ball Z: Kakarot – en fest för fansen → m3 → 1.729652'}">Dragon Ball Z: Kakarot – en fest för fansen</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-12-30 09:37</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.728151/astro-c40-tr" data-click-settings="{'category':'Header Links','widget':'','target':'Astro C40 TR: En proffsig kontroll för kräsna gamers → m3 → 1.728151'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.728151.1577695021!teaserImage/imageTypeSelector/localImage/2899207281.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.728151.1577695021!teaserImage/imageTypeSelector/localImage/2899207281.jpg" data-sizes="auto" data-optimumx="1.5" alt="Astro C40 plus tillbehör" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Raphael Cano Felix</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.728151/astro-c40-tr" data-click-settings="{'category':'Header Links','widget':'','target':'Astro C40 TR: En proffsig kontroll för kräsna gamers → m3 → 1.728151'}">Astro C40 TR: Proffsig kontroll f&ouml;r kr&auml;sna gamers</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-12-18 13:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.728352/star-wars-pinball" data-click-settings="{'category':'Header Links','widget':'','target':'Star Wars Pinball till Switch – nostalgifylld flipper med unikt spelläge → m3 → 1.728352'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.728352.1576764941!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.728352.1576764941!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="star wars" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.728352/star-wars-pinball" data-click-settings="{'category':'Header Links','widget':'','target':'Star Wars Pinball till Switch – nostalgifylld flipper med unikt spelläge → m3 → 1.728352'}">Star Wars Pinball till Switch &ndash; flipper med unikt spell&auml;ge</a></span></h3>
	</div>
<div class="teaser teaserContainer recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-12-10 14:30</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.727799/avicii-invector" data-click-settings="{'category':'Header Links','widget':'','target':'Veni, vidi, Avicii – så bra är nya versionen av musikspelet Invector → m3 → 1.727799'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.727799.1575966291!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.727799.1575966291!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Invector" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="/2.1022/1.727799/avicii-invector" data-click-settings="{'category':'Header Links','widget':'','target':'Veni, vidi, Avicii – så bra är nya versionen av musikspelet Invector → m3 → 1.727799'}">Vi spelar Avicii Invector &ndash; som ett Guitar Hero i rymden</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/" title="smartworld" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld → smartworld'}">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mikael-lindkvist m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-13 10:41</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.729074/ces-2020-sammanfattning" data-click-settings="{'category':'Header Links','widget':'','target':'CES 2020: Mycket nytänk på årets prylmässa → m3 → 1.729074'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729074.1578914319!teaserImage/imageTypeSelector/localImage/752799591.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729074.1578914319!teaserImage/imageTypeSelector/localImage/752799591.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mikael Lindkvist" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="/2.1022/1.729074/ces-2020-sammanfattning" data-click-settings="{'category':'Header Links','widget':'','target':'CES 2020: Mycket nytänk på årets prylmässa → m3 → 1.729074'}">St&ouml;rsta trenderna och h&auml;ftigaste prylarna fr&aring;n CES</a></span></h3>
	</div>
<div class="teaser teaserContainer arets-coolaste m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-12-28 08:19</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.727520/coolaste-prylar-2019-plats-4" data-click-settings="{'category':'Header Links','widget':'','target':'Årets coolaste pryl, plats 4: Widewheel – bästa elsparken → m3 → 1.727520'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.727520.1576762336!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.727520.1576762336!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Coolaste prylar 2019 wide wheel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory arets-coolaste">
		Årets Coolaste</span>
<h3 class="normal"><span><a href="/2.1022/1.727520/coolaste-prylar-2019-plats-4" data-click-settings="{'category':'Header Links','widget':'','target':'Årets coolaste pryl, plats 4: Widewheel – bästa elsparken → m3 → 1.727520'}">&Aring;rets coolaste pryl, plats 4: Trendigaste f&auml;rdmedlet just nu</a></span></h3>
	</div>
<div class="teaser teaserContainer arets-coolaste m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-12-24 08:19</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.728292/coolaste-prylar-2019-plats-8" data-click-settings="{'category':'Header Links','widget':'','target':'Årets coolaste pryl plats 8: Gör sovrummet smartare → m3 → 1.728292'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.728292.1576761939!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.728292.1576761939!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Coolaste prylar 2019 Ikea Fyrtur" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory arets-coolaste">
		Årets Coolaste</span>
<h3 class="normal"><span><a href="/2.1022/1.728292/coolaste-prylar-2019-plats-8" data-click-settings="{'category':'Header Links','widget':'','target':'Årets coolaste pryl plats 8: Gör sovrummet smartare → m3 → 1.728292'}">&Aring;rets coolaste pryl, plats 8 &ndash; g&ouml;r ditt sovrum smartare</a></span></h3>
	</div>
<div class="teaser teaserContainer arets-coolaste m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-12-23 08:28</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.728297/coolaste-prylar-2019-plats-9" data-click-settings="{'category':'Header Links','widget':'','target':'Årets coolaste pryl plats 9: Övervaka hemmet i 4K → m3 → 1.728297'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.728297.1576761837!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.728297.1576761837!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Coolaste prylar 2019 Arlo Ultra" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory arets-coolaste">
		Årets Coolaste</span>
<h3 class="normal"><span><a href="/2.1022/1.728297/coolaste-prylar-2019-plats-9" data-click-settings="{'category':'Header Links','widget':'','target':'Årets coolaste pryl plats 9: Övervaka hemmet i 4K → m3 → 1.728297'}">&Aring;rets coolaste pryl plats 9: &Ouml;vervaka hela hemmet i 4K</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3kampanj.idg.se/plus-medlemskap/" title="Plus" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Plus → m3kampanj → plus-medlemskap'}"><strong>PLUS</strong><i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://eforum.idg.se/" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" width="326" height="97" viewbox="0 0 326 97"> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="#ED1C24" d="M-227.855-75.625h-79.993c-4.696 0-8.504-3.809-8.504-8.505v-79.991c0-4.697 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.991c0 4.696-3.806 8.505-8.503 8.505" /> <path fill="#FFF" d="M-281.611-137.008c-1.151 4.062-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.7 1.701 1.7h7.64c.939 0 1.701-.761 1.701-1.7v-16.091c0-2.3-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.591 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.091c0 .939.761 1.7 1.7 1.7h7.641c.939 0 1.7-.761 1.7-1.7v-55.184c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176zM-232.423-137.325v-1.448c0-9.793-5.05-15.186-14.219-15.186-9.17 0-14.219 5.393-14.219 15.186v2.377c0 .939.761 1.701 1.7 1.701h7.009c.938 0 1.7-.762 1.7-1.701v-2.94c0-3.995 1.804-4.534 3.568-4.534 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.7v6.688c0 .938.762 1.7 1.7 1.7h2.297c3.025 0 4.776 1.005 4.776 6.144v4.427c0 4.927-1.763 5.339-3.568 5.339-1.765 0-3.568-.538-3.568-4.534v-4.55c0-.939-.762-1.701-1.7-1.701h-7.008c-.939 0-1.7.762-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.428c0-5.595-1.696-9.556-5.052-11.808 3.394-2.173 5.051-5.993 5.051-11.615" /> <g fill="#C4C4C3"> <path d="M131.28 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.961-.93 4.961-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2zM160.357 41.189l-.31.311h-2.79l-.311-.311-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.171l-7.132 18.913zM193.157 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM218.204 31.889v.31l4.341 6.821v2.17l-.311.311h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.311h-2.479l-.311-.311V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.201 0 3.412-1.861 5.272-4.651 5.893zm-2.479-9.303h-6.512l-.311.311v6.201l.311.311h6.512c2.789 0 4.029-.931 4.029-3.411s-1.24-3.412-4.029-3.412zM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.311zM252.488 30.648c0 4.961 2.479 8.371 6.82 8.371 4.651 0 6.201-2.791 6.201-5.891l-.31-.311H259l-.311-.311v-2.17l.311-.309h9.301l.311.311V41.19l-.311.311h-1.859l-.311-.311-.311-1.859h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.651-9.922-11.162 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.511l-.311.31h-2.48l-.31-.31c-.62-2.171-2.479-3.721-5.892-3.721-4.646-.001-7.127 3.411-7.127 8.371zM295.208 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM315.294 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.962-.93 4.962-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2zM133.761 69.398h-6.511l-.311.311v8.682l-.311.311h-2.48l-.31-.311V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.201 0 4.341-3.101 6.201-7.131 6.201zm0-9.611h-6.511l-.311.311v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.409 0-2.481-1.24-3.412-4.03-3.412zM164.389 69.088v.311l4.342 6.821v2.171l-.311.311h-1.24l-.621-.311-5.58-8.682-.621-.311h-4.961l-.31.311v8.682l-.31.311h-2.48l-.311-.311V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.201 0 3.41-1.859 5.272-4.65 5.891zm-2.481-9.301h-6.512l-.31.311v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.409 0-2.481-1.24-3.412-4.031-3.412zM188.814 70.02v8.371l-.31.311h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.311 5.581 9.301h.62l5.58-9.301.621-.311h1.24l.31.311v2.17l-6.51 10.543zM220.374 78.7h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.311V75.6l.311.312h10.231l.31.31v2.172l-.31.306zM238.911 79.01c-5.271 0-8.683-2.479-8.683-7.131l.311-.311h2.48l.311.311c0 3.102 2.17 4.342 5.891 4.342 2.791 0 4.961-.932 4.961-3.412 0-2.789-1.858-3.41-6.201-4.029-4.34-.62-7.131-2.48-7.131-6.201 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.861 8.062 6.513l-.31.311h-2.48l-.311-.311c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.721 4.341.62 7.441 2.171 7.441 6.512-.001 3.408-2.481 6.198-8.373 6.198zM275.12 78.7h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.651-.312.31h-1.858l-.312-.31v-2.17l7.441-18.913.311-.311h2.791l.31.311 7.44 18.913v2.171l-.31.309zm-8.682-17.054h-.31l-3.411 8.682.311.311h6.512l.311-.311-3.413-8.682zM290.865 79.01c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.101 3.101 3.101 2.17 0 3.409-.931 3.409-3.411V57.307l.312-.311h2.479l.312.311v15.502c-.002 3.411-1.863 6.201-6.514 6.201zM325.525 59.787h-6.513l-.311.311v18.293l-.311.311h-2.479l-.311-.311V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.311z" /> </g> <path fill="#EC1C24" d="M88.466 96.973H8.507C3.804 96.973 0 93.169 0 88.466V8.507C0 3.804 3.804 0 8.507 0h79.959c4.703 0 8.507 3.804 8.507 8.507v79.958c0 4.704-3.804 8.508-8.507 8.508" /> <path fill="#FFF" d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43c-.205-.736-.88-1.227-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899c.144.817.859 1.411 1.677 1.411h3.906c.818 0 1.533-.594 1.677-1.411l3.742-20.899s-.695 8.425-.695 10.736v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.511-1.636 1.227l-4.336 15.175zM83.906 35.296v-1.452c0-9.795-5.051-15.174-14.213-15.174S55.48 24.069 55.48 33.844v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .941.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54V59.14c0-.94-.756-1.697-1.697-1.697h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.799 3.415-2.187 5.072-6.012 5.072-11.615" /> <g fill="#FFF"> <path d="M41.983 83.128h4.151v.553h-3.518v1.492h3.354v.552h-3.354v2.046h-.654v-4.643h.021zM47.402 83.128h3.17c.409 0 .9.021 1.309.368.144.123.409.43.409 1.002 0 1.126-.941 1.269-1.247 1.329l1.717 1.964h-.859l-1.574-1.861h-2.25v1.861h-.654v-4.663h-.021zm.655.573v1.697h2.311c.368 0 .818 0 1.084-.348.123-.144.164-.327.164-.491 0-.184-.041-.347-.143-.49-.205-.327-.553-.327-.859-.348h-2.557v-.02zM59.202 85.541c0 1.595-1.309 2.393-2.801 2.393-.675 0-1.37-.123-1.922-.512-.45-.326-.94-.898-.94-1.881 0-1.717 1.411-2.494 2.822-2.494 1.614-.022 2.841.94 2.841 2.494zm-5.01-.062c0 .368.102.839.409 1.186.43.512 1.125.676 1.8.676 1.718 0 2.147-1.084 2.147-1.882 0-1.227-.981-1.9-2.249-1.881-1.003.041-2.107.532-2.107 1.901zM60.572 83.128h.921l1.452 3.048c.225.511.266.592.45 1.043.164-.451.205-.554.43-1.023l1.472-3.067h.9v4.663h-.613v-2.679c0-.899.02-1.043.062-1.432-.123.367-.164.449-.348.817l-1.595 3.293h-.614l-1.452-3.026c-.266-.532-.327-.675-.47-1.063.041.347.041.449.061 1.186v2.904h-.614v-4.663h-.042zM70.286 83.128h.675v4.663h-.675v-4.663zM72.699 83.128h2.311c.531 0 1.166 0 1.779.512.368.307.777.879.777 1.779 0 .859-.388 1.411-.654 1.697-.655.654-1.575.675-2.352.675h-1.861v-4.663zm.675.553v3.558h1.37c.593 0 1.309-.02 1.82-.654.266-.348.368-.776.368-1.165 0-.635-.246-1.043-.491-1.289-.45-.429-.96-.429-1.39-.449h-1.677v-.001zM83.415 87.156c-.082.082-.164.145-.266.226-.327.266-.981.511-1.78.511-1.615 0-2.658-1.125-2.658-2.453 0-.655.266-1.146.409-1.329.429-.635 1.288-1.105 2.372-1.105s1.759.451 2.025.676c.266.225.347.409.449.572l-.654.205c-.082-.123-.143-.226-.306-.348-.389-.349-.941-.512-1.473-.512-1.146 0-2.127.654-2.127 1.82 0 .491.184.879.327 1.083.511.777 1.493.859 1.8.859.45 0 1.104-.143 1.533-.613.287-.327.328-.572.369-.838H81.39v-.553h2.618v2.453h-.572v-.654h-.021z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-02-05 15:22</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.730179/ny-uppdatering-forbattrar-handsparningen-med-oculus-quest" title="Handsp&aring;rningen kan nu aktiveras automatiskt n&auml;r helst du inte anv&auml;nder de vanliga kontrollerna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny uppdatering slår på handspårningen med Oculus Quest automatiskt → m3 → 1.730179'}" class="tooltip">Ny uppdatering slår på handspårningen med Oculus Quest automatiskt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-02-05 15:14</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.730181/sa-manga-har-tecknat-upp-sig-pa-disney-plus" title="Disney Plus sl&auml;pptes i november f&ouml;rra &aring;ret, och efter tre m&aring;nader har tj&auml;nsten redan fler abonnenter &auml;n Australien har inv&aring;nare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så många har tecknat upp sig på Disney Plus → m3 → 1.730181'}" class="tooltip">Så många har tecknat upp sig på Disney Plus</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-05 14:36</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.730175/streamingtjansten-hulu-rullar-ut-globalt-nasta-ar" title="Men f&ouml;r stunden ligger Disneys prioritet p&aring; att f&aring; ut Disney Plus i fler l&auml;nder." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Streamingtjänsten Hulu rullar ut globalt nästa år → m3 → 1.730175'}" class="tooltip">Streamingtjänsten Hulu rullar ut globalt nästa år</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-02-05 14:23</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.729269/google-smartare-sokningar" title="Alla anv&auml;nder Google f&ouml;r att hitta saker p&aring; n&auml;tet. Men det finns s&auml;tt att s&ouml;ka effektivare. H&auml;r &auml;r n&aring;gra som du absolut inte vill missa." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Sök smartare med 7 enkla Google-tips → pcforalla → 1.729269'}" class="tooltip">Snabbtips: 7 enkla knep för att söka bättre med Google</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-05 14:18</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="/2.1022/1.583898/nissan-juke" title="Nya Nissan Juke &auml;r h&auml;r, modellen som chockade marknaden med sin udda design n&auml;r f&ouml;reg&aring;ngsversionen lanserades f&ouml;r n&aring;gra &aring;r sedan. Nya Juke 2020 &auml;r inte bara uppfr&auml;schad utseendem&auml;ssigt, den har &auml;ven f&aring;tt Internetuppkoppling och nya funktioner. M3 har testat den." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nissan Juke: Uppkopplad och prisvärd SUV – men lite tråkig → m3 → 1.583898'}" class="tooltip">Juke: Uppkopplad och prisvärd SUV – men lite tråkig</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-02-05 14:17</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" title="Geforce Now har betatestats sedan h&ouml;sten 2017 och det verkade n&auml;stan som den aldrig skulle sl&auml;ppas p&aring; riktigt. Men nu &auml;r den h&auml;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu lanserar Nvidia Geforce Now i skarp version → m3 → 1.730176'}" class="tooltip">Nu lanserar Nvidia Geforce Now i skarp version</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-05 10:24</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.730163/coronaviruset-skapar-osakerhet-infor-mwc-massan--tillverkare-hoppar-av" title="Det nya viruset p&aring;verkar v&auml;rldens st&ouml;rsta mobilm&auml;ssa, som g&aring;r av stapeln i Barcelona i slutet av februari." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Coronaviruset skapar osäkerhet inför MWC-mässan – LG hoppar av → m3 → 1.730163'}" class="tooltip">Coronaviruset skapar osäkerhet inför MWC-mässan – LG hoppar av</a></span>
		</li>
	<li class="rowEven article-premium">
			<span class="articleDate">2020-02-05 09:16</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.633769/kartor-test-apple-google" title="Vilken kartapp &auml;r egentligen b&auml;st p&aring; Iphone? Apples inbyggda Kartor eller Google Maps? Vi har j&auml;mf&ouml;rt funktionerna och testat b&aring;de v&auml;gbeskrivningar och s&ouml;k." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Vem hittar bäst? Apples Kartor mot Google Maps → macworld → 1.633769'}" class="tooltip">Vem hittar bäst? Vi ställer Apple Kartor mot Google Maps</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-04 22:24</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.730155/nu-ska-icloud-fungera-battre-i-mobila-webblasare" title="Nu kan du komma &aring;t Bilder, Anteckningar, P&aring;minnelser och Hitta min Iphone &auml;ven fr&aring;n mobiltelefoner som k&ouml;r Android." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu ska Icloud fungera bättre i mobila webbläsare → macworld → 1.730155'}" class="tooltip">Nu ska Icloud fungera bättre i mobila webbläsare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-02-04 20:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.730154/apples-agerande-mot-app-utvecklare-ska-granskas" title="P&aring; sistone har Apple &rdquo;l&aring;nat&rdquo; funktioner fr&aring;n appar som Kidslox och Bluemail, ett agerande som nu ska granskas av det amerikanska justitiedepartementet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apples agerande mot app-utvecklare ska granskas → macworld → 1.730154'}" class="tooltip">Apples agerande mot app-utvecklare ska granskas</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-04 20:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.730153/apples-underleverantorer-i-kina-aterupptar-produktionen-nasta-vecka" title="P&aring; m&aring;ndag kommer produktionen av Iphone att &aring;terupptas i Foxconns fabriker i Zhengzhou och Shanghai." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apples underleverantörer i Kina återupptar produktionen nästa vecka → macworld → 1.730153'}" class="tooltip">Apples underleverantörer i Kina återupptar produktionen nästa vecka</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-02-04 17:20</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.730149/dyson-horlurar-luftrenare" title="Inneh&aring;ller propellrar som suger in luft som filtreras och sprutas ut p&aring; b&auml;rarens ansikte genom ett munstycke." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Patent från Dyson visar nya hörlurar – med luftrenare → m3 → 1.730149'}" class="tooltip">Patent från Dyson visar nya hörlurar – med luftrenare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-04 17:14</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.722800/samsung-galaxy-home-mini" title="L&auml;ckt pressmeddelande tyder p&aring; att Samsungs smarta h&ouml;gtalare sl&auml;pps i Sydkorea 12 februari." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Galaxy Home Mini släpps redan i februari → m3 → 1.722800'}" class="tooltip">Uppgifter: Galaxy Home Mini släpps redan i februari</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-02-04 17:02</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.730146/warcraft-3-blizzard-ger-pengarna-tillbaka" title="S&auml;ger att de lyssnar p&aring; spelarnas feedback. S&auml;ger inget om kritiken att f&ouml;retaget nu kommer &auml;ga allt spelarskapat inneh&aring;ll." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Efter Warcraft 3-fansens ilska – Blizzard ger pengarna tillbaka → m3 → 1.730146'}" class="tooltip">Efter Warcraft 3-fansens ilska – Blizzard ger pengarna tillbaka</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-04 17:00</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.730147/google-foto-skickade-video-fel" title="Men bara om du laddat ner ditt bibliotek med Google Takout." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Google kan ha skickat dina privata videos till fel användare → m3 → 1.730147'}" class="tooltip">Google kan ha skickat dina privata videos till fel användare</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-7-1580914042309']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-7-1580914042309" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410262}},{bidder : 'districtm',  params : {placementId : 16959127}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-liten-728x90-664745-24-1580914042310']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-liten-728x90-664745-24-1580914042310" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 750px) and (max-width: 979px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[728,90]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'districtmDMX',  params : {}},{bidder : 'districtm',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.730176"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="gaming, nvidia, geforce now, streamingtjänster"
	data-article-main-tag="gaming"
	data-article-ga-url="/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Anders Lundberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version"},"publisher":{"url":"https://m3.idg.se","@id":"https://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1021.1580292000!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt","https://www.youtube.com/channel/UCS-3MPqYH8aLgvqGycB71rA/"],"@type":"Organization","name":"M3"},"headline":"Nu lanserar Nvidia Geforce Now i skarp version","datePublished":"2020-02-05T14:17+0100","dateModified":"2020-02-05T14:26+0100","description":"Geforce Now har betatestats sedan hösten 2017 och det verkade nästan som den aldrig skulle släppas på riktigt. Men nu är den här.","author":[{"@type":"Person","name":"Anders Lundberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.730176.1580909198!imageUploader/297992514.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.730176.1580909198!teaserImage/imageTypeSelector/localImage/297992514.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""}],"isAccessibleForFree":"true","articleBody":"Redan i oktober 2017 släppte Nvidia en betaversion av sin streamingtjänst Geforce Now, och i november samma ar kom den till Europa. Sedan dess har den knallat på mer eller mindre oförändrad. Tills nu.Under tisdagen meddelade Nvidia att Geforce Now har lämnat betastadiet, och avslöjade samtidigt hur mycket tjänsten nu kostar.Geforce Now får nämligen två kontotyper: ett gratiskonto med maximalt en timme långa spelsessioner som kan behöva vänta på att släppas in på servern när det är många som vill spela, och ett premiumkonto som går på 59 kronor i månaden och ger omedelbar åtkomst, längre sessioner och tillgång till uppgraderad rtx-grafik.Till skillnad från konkurrerande spelstreamingtjänsten Google Stadia behöver du inte köpa några spel igen för att spela på Geforce Now. Du kan logga in på Steam eller Uplay och aktivera spel du redan äger där.Geforce Now har klienter för Windows, Mac OS, Nvidia Shield och Android."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.107792.1575901520!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Redaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://m3.idg.se/om/gaming" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/gaming'}" class="articleLabel">Gaming</a></div>
<span class="articleDate">2020-02-05 14:17</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4792209953" data-ad-format="link"></ins>
<h1>Nu lanserar Nvidia Geforce Now i skarp version</h1>
			<p class="articleTeaser">
	Geforce Now har betatestats sedan hösten 2017 och det verkade nästan som den aldrig skulle släppas på riktigt. Men nu är den här.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;t=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;text=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;title=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;title=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.730176" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.730176.1580909198!imageUploader/297992514.jpg" srcset="https://www.idg.se/editorial/340/path/1.730176.1580909198!imageUploader/297992514.jpg 340w, https://www.idg.se/editorial/480/path/1.730176.1580909198!imageUploader/297992514.jpg 480w, https://www.idg.se/editorial/620/path/1.730176.1580909198!imageUploader/297992514.jpg 620w, https://www.idg.se/editorial/740/path/1.730176.1580909198!imageUploader/297992514.jpg 740w, https://www.idg.se/editorial/840/path/1.730176.1580909198!imageUploader/297992514.jpg 840w, https://www.idg.se/editorial/920/path/1.730176.1580909198!imageUploader/297992514.jpg 920w, https://www.idg.se/editorial/980/path/1.730176.1580909198!imageUploader/297992514.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Geforce Now" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1580914042320']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-200 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-126 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1580914042320" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410264}},{bidder : 'districtm',  params : {placementId : 16959203}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1580914042320']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-200 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-126 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1580914042320" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410265}},{bidder : 'districtm',  params : {placementId : 16959225}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-16-1580914042314" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322117}},{bidder : 'districtm',  params : {placementID : 14926310}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1580914042314" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410257}},{bidder : 'districtm',  params : {placementId : 16959060}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1580914042314" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410254}},{bidder : 'districtm',  params : {placementId : 16959056}}]" style="display:none;"></div><div class="articleBodyText">
<p>Redan i oktober 2017 sl&auml;ppte Nvidia en betaversion av sin streamingtj&auml;nst <a href="https://www.nvidia.com/sv-se/geforce-now/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.nvidia.com/sv-se/geforce-now'}" rel="noopener">Geforce Now</a>, och i november samma ar kom den till Europa. Sedan dess har den knallat p&aring; mer eller mindre of&ouml;r&auml;ndrad. Tills nu.</p><p>Under tisdagen meddelade Nvidia att Geforce Now har l&auml;mnat betastadiet, och avsl&ouml;jade samtidigt hur mycket tj&auml;nsten nu kostar.</p><p>Geforce Now f&aring;r n&auml;mligen tv&aring; kontotyper: ett gratiskonto med maximalt en timme l&aring;nga spelsessioner som kan beh&ouml;va v&auml;nta p&aring; att sl&auml;ppas in p&aring; servern n&auml;r det &auml;r m&aring;nga som vill spela, och ett premiumkonto som g&aring;r p&aring; 59 kronor i m&aring;naden och ger omedelbar &aring;tkomst, l&auml;ngre sessioner och tillg&aring;ng till uppgraderad rtx-grafik.</p><p>Till skillnad fr&aring;n konkurrerande spelstreamingtj&auml;nsten Google Stadia beh&ouml;ver du inte k&ouml;pa n&aring;gra spel igen f&ouml;r att spela p&aring; Geforce Now. Du kan logga in p&aring; Steam eller Uplay och aktivera spel du redan &auml;ger d&auml;r.</p><p>Geforce Now har klienter f&ouml;r Windows, Mac OS, Nvidia Shield och Android.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/gaming" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/gaming'}">Gaming</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/nvidia" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/nvidia'}">Nvidia</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/geforce+now" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/geforce+now'}">Geforce Now</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/streamingtj%C3%A4nster" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/streamingtj%C3%A4nster'}">Streamingtjänster</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.107792.1575901520!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Redaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;t=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;text=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;title=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;title=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.730176" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;t=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;text=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;title=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.730176%2Fnu-lanserar-nvidia-geforce-now-i-skarp-version&amp;title=Nu+lanserar+Nvidia+Geforce+Now+i+skarp+version"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.730176" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1580914042323']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1580914042323" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410260}},{bidder : 'districtm',  params : {placementId : 16959077}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="d38aabc10f5c50372e55fa04" data-origin="se"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-19-1580914042323']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-19-1580914042323" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410255}},{bidder : 'districtm',  params : {placementId : 16959058}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-20-1580914042325']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-20-1580914042325" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410266}},{bidder : 'districtm',  params : {placementId : 16959229}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-21-1580914042326']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-21-1580914042326" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="gaming,nvidia,geforce now,streamingtjänster,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410266}},{bidder : 'districtm',  params : {placementId : 16959229}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-02-05 15:22</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.730179/ny-uppdatering-forbattrar-handsparningen-med-oculus-quest" title="Handsp&aring;rningen kan nu aktiveras automatiskt n&auml;r helst du inte anv&auml;nder de vanliga kontrollerna." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ny uppdatering slår på handspårningen med Oculus Quest automatiskt → m3 → 1.730179'}" class="tooltip">Ny uppdatering slår på handspårningen med Oculus Quest automatiskt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-02-05 15:14</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.730181/sa-manga-har-tecknat-upp-sig-pa-disney-plus" title="Disney Plus sl&auml;pptes i november f&ouml;rra &aring;ret, och efter tre m&aring;nader har tj&auml;nsten redan fler abonnenter &auml;n Australien har inv&aring;nare." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så många har tecknat upp sig på Disney Plus → m3 → 1.730181'}" class="tooltip">Så många har tecknat upp sig på Disney Plus</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-05 14:36</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.730175/streamingtjansten-hulu-rullar-ut-globalt-nasta-ar" title="Men f&ouml;r stunden ligger Disneys prioritet p&aring; att f&aring; ut Disney Plus i fler l&auml;nder." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Streamingtjänsten Hulu rullar ut globalt nästa år → m3 → 1.730175'}" class="tooltip">Streamingtjänsten Hulu rullar ut globalt nästa år</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-02-05 14:23</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.729269/google-smartare-sokningar" title="Alla anv&auml;nder Google f&ouml;r att hitta saker p&aring; n&auml;tet. Men det finns s&auml;tt att s&ouml;ka effektivare. H&auml;r &auml;r n&aring;gra som du absolut inte vill missa." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Sök smartare med 7 enkla Google-tips → pcforalla → 1.729269'}" class="tooltip">Snabbtips: 7 enkla knep för att söka bättre med Google</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-02-05 14:18</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="/2.1022/1.583898/nissan-juke" title="Nya Nissan Juke &auml;r h&auml;r, modellen som chockade marknaden med sin udda design n&auml;r f&ouml;reg&aring;ngsversionen lanserades f&ouml;r n&aring;gra &aring;r sedan. Nya Juke 2020 &auml;r inte bara uppfr&auml;schad utseendem&auml;ssigt, den har &auml;ven f&aring;tt Internetuppkoppling och nya funktioner. M3 har testat den." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nissan Juke: Uppkopplad och prisvärd SUV – men lite tråkig → m3 → 1.583898'}" class="tooltip">Juke: Uppkopplad och prisvärd SUV – men lite tråkig</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > gaming > nvidia > geforce now > streamingtjänster';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//m3.idg.se/2.35082/dator" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator</a><br /> <a href="//m3.idg.se/2.30135/mobilt" data-click-settings="{'category':'Footer Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt</a><br /> <a href="//m3.idg.se/2.33422/m3-motor" data-click-settings="{'category':'Footer Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor</a><br /> <a href="//m3.idg.se/2.30142/prylar" data-click-settings="{'category':'Footer Links','widget':'','target':'Prylar - m3.idg.se → m3 → 2.30142'}">Gadget</a><br /> <a href="//m3.idg.se/2.35132/lol" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 LOL → m3 → 2.35132'}">LOL</a><br /> <a href="//m3.idg.se/2.35155/ljud-bild" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Ljud & bild → m3 → 2.35155'}">Ljud &amp; bild</a><br /> <a href="//m3.idg.se/2.35165/asikt" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">&Aring;sikt</a><br /> <a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" data-click-settings="{'category':'Footer Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Spel</a><br /> <a href="//pcforalla.idg.se/2.36123/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'sv-se.facebook.com/m3.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/M3Redaktion/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em>Twitter</a><br /> <a href="https://m3.idg.se/2.1028?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyheter (m3) → m3 → 2.1028'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://m3.idg.se/1.101659?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3tester → m3 → 1.101659'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste testerna</a><br /> <a href="https://m3.idg.se/1.585159?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3guider → m3 → 1.585159'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="http://feeds.idg.se/m3senastenytt" data-click-settings="{'category':'Footer Links','widget':'','target':'feeds → m3senastenytt'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38565/m3" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38565/m3'}">Annonsera</a><br /> <a href="http://m3.se/press" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'m3.se/press'}">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a> | <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> </div> <i class="fa fa-arrow-up fa-lg go-to-top"></i><!-- Hotjar Tracking Code for http://m3.idg.se --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:186931,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2020 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.730176";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.730176&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.729982/nya-warcraft-3-reforged-vacker-ilska-bland-fansen"
			data-pagination-next-article-title="Nya Warcraft 3: Reforged v&amp;auml;cker ilska bland fansen"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.729982.1580400458!teaserImage/imageTypeSelector/localImage/3608483244.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.729982.1580400458!teaserImage/imageTypeSelector/localImage/3608483244.jpg 90w, https://www.idg.se/editorial/160/path/1.729982.1580400458!teaserImage/imageTypeSelector/localImage/3608483244.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//m3.idg.se/2.1022/1.730176/nu-lanserar-nvidia-geforce-now-i-skarp-version" data-article-url="//m3.idg.se/1.730176?m=scrollitem" 
					data-article-id="1.730176" 
					data-article-title="Nu lanserar Nvidia Geforce Now i skarp version" 
					data-article-image="https://www.idg.se/editorial/90/path/1.730176.1580909198!teaserImage/imageTypeSelector/localImage/297992514.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.730176.1580909198!teaserImage/imageTypeSelector/localImage/297992514.jpg 90w, https://www.idg.se/editorial/160/path/1.730176.1580909198!teaserImage/imageTypeSelector/localImage/297992514.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//m3.idg.se/2.1022/1.730146/warcraft-3-blizzard-ger-pengarna-tillbaka" data-article-url="//m3.idg.se/1.730146?m=scrollitem" 
					data-article-id="1.730146" 
					data-article-title="Efter Warcraft 3-fansens ilska &amp;ndash; Blizzard ger pengarna tillbaka" 
					data-article-image="https://www.idg.se/editorial/90/path/1.730146.1580894554!teaserImage/imageTypeSelector/localImage/3608483244.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.730146.1580894554!teaserImage/imageTypeSelector/localImage/3608483244.jpg 90w, https://www.idg.se/editorial/160/path/1.730146.1580894554!teaserImage/imageTypeSelector/localImage/3608483244.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//m3.idg.se/2.1022/1.730036/gratis-spel-android" data-article-url="//m3.idg.se/1.730036?m=scrollitem" 
					data-article-id="1.730036" 
					data-article-title="De tio b&amp;auml;sta gratis-spelen till Android just nu" 
					data-article-image="https://www.idg.se/editorial/90/path/1.730036.1580807405!teaserImage/imageTypeSelector/localImage/1894624733.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.730036.1580807405!teaserImage/imageTypeSelector/localImage/1894624733.jpg 90w, https://www.idg.se/editorial/160/path/1.730036.1580807405!teaserImage/imageTypeSelector/localImage/1894624733.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//m3.idg.se/2.1022/1.730078/flashpoint" data-article-url="//m3.idg.se/1.730078?m=scrollitem" 
					data-article-id="1.730078" 
					data-article-title="Flashpoint: Spela &amp;ouml;ver 30 000 gamla Flash-spel" 
					data-article-image="https://www.idg.se/editorial/90/path/1.730078.1580736091!teaserImage/imageTypeSelector/localImage/121947595.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.730078.1580736091!teaserImage/imageTypeSelector/localImage/121947595.jpg 90w, https://www.idg.se/editorial/160/path/1.730078.1580736091!teaserImage/imageTypeSelector/localImage/121947595.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//m3.idg.se/2.1022/1.730022/nintendo-inga-planer-pa-ny-switch-redan-i-ar" data-article-url="//m3.idg.se/1.730022?m=scrollitem" 
					data-article-id="1.730022" 
					data-article-title="Nintendo: Inga planer p&amp;aring; ny Switch redan i &amp;aring;r" 
					data-article-image="https://www.idg.se/editorial/90/path/1.730022.1580479309!teaserImage/imageTypeSelector/localImage/947697665.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.730022.1580479309!teaserImage/imageTypeSelector/localImage/947697665.jpg 90w, https://www.idg.se/editorial/160/path/1.730022.1580479309!teaserImage/imageTypeSelector/localImage/947697665.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1580219794/1.727997.1576668499/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.710275.1545301408/1.684098.1496848580/1.688146.1504516647/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>