<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Sony vill ta populära Playstation-spel till mobilen - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="En nyanställning vittnar om nya planer för Sonys spelmarknad." />
	<meta name="keywords" content="sony, playstation, mobiler, Teknik, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" />
	<meta property="og:title" content="Sony vill ta populära Playstation-spel till mobilen" />
		<meta property="twitter:title" content="Sony vill ta populära Playstation-spel till mobilen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="En nyanställning vittnar om nya planer för Sonys spelmarknad." />
		<meta property="twitter:description" content="En nyanställning vittnar om nya planer för Sonys spelmarknad." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta name="ahrefs-site-verification" content="74f8be6a5c9dbced27b1e29c5d27e60161cfabd64d8ff96e0852a705a95e8d67" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.749310.1618134798!topTeaserImage/imageTypeSelector/localImage/3258272965.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.749310.1618134798!topTeaserImage/imageTypeSelector/localImage/3258272965.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="552" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1021.1617177527!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1021.1617177527!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1617177527!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1610626409/1.701886.1528117341/1.670244.1617213404/1.727908.1579773908/1.584782.1490626079/1.584783.1603352299/1.584784.1606989077/1.688743.1611927692/1.681241.1493154512/1.657906.1583923228/1.653274.1496998854/1.584787.1536841896/1.609400.1614768687/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.586795.1508746039/1.682804.1495019851/1.688954.1505723465/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.749310';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Sony vill ta populära Playstation-spel till mobilen','name':'m3','id':'1.749310'}">
<img src="https://ax.idg.se/st01/1.749310/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1618140314178']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1618140314178" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1618140314180']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1618140314180" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="247.953" height="97.166" viewbox="0 0 247.953 97.166"> <defs> <path id="a" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#ED1C24" d="M-254.504 240.149h-79.992c-4.696 0-8.504-3.807-8.504-8.504v-79.992c0-4.696 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.808 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> <defs> <path id="c" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M-308.26 178.769c-1.151 4.062-1.841 6.978-1.919 9.125-.075-2.147-.767-5.062-1.915-9.125l-4.328-15.177c-.208-.729-.876-1.233-1.636-1.233h-8.132c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.699 1.701 1.699h7.64c.939 0 1.701-.76 1.701-1.699v-16.092c0-2.301-.69-10.736-.69-10.736l3.737 20.914c.146.812.85 1.402 1.674 1.402h3.901c.824 0 1.53-.592 1.675-1.402l3.738-20.914s-.69 8.438-.69 10.736v16.091c0 .938.761 1.7 1.7 1.7h7.641c.939 0 1.7-.762 1.7-1.7V164.06c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.233l-4.326 15.177z" /> <defs> <path id="e" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M-259.071 178.45v-1.448c0-9.793-5.05-15.187-14.219-15.187-9.17 0-14.219 5.394-14.219 15.187v2.377c0 .938.761 1.701 1.7 1.701h7.009c.938 0 1.7-.763 1.7-1.701v-2.94c0-3.994 1.804-4.533 3.568-4.533 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.699v6.688c0 .938.762 1.701 1.7 1.701h2.297c3.025 0 4.776 1.005 4.776 6.143v4.428c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.568-.537-3.568-4.533v-4.551c0-.938-.762-1.701-1.7-1.701h-7.009c-.939 0-1.7.763-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.427c0-5.595-1.696-9.556-5.052-11.808 3.394-2.172 5.052-5.994 5.052-11.616" /> <g> <defs> <path id="g" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#ED1C24" d="M88.566 299.649H8.574c-4.696 0-8.504-3.808-8.504-8.504v-79.992c0-4.696 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.808 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> </g> <g> <defs> <path id="i" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M34.81 238.269c-1.151 4.062-1.841 6.978-1.919 9.125-.075-2.147-.767-5.062-1.915-9.125l-4.328-15.177c-.208-.729-.876-1.233-1.636-1.233H16.88c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.699 1.701 1.699h7.64c.939 0 1.701-.76 1.701-1.699v-16.092c0-2.299-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.59 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.092c0 .939.761 1.699 1.7 1.699h7.641c.939 0 1.7-.76 1.7-1.699V223.56c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.233l-4.326 15.177z" /> </g> <g> <defs> <path id="k" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="#FFF" d="M83.999 237.95v-1.448c0-9.793-5.05-15.187-14.219-15.187-9.17 0-14.219 5.394-14.219 15.187v2.377c0 .938.761 1.701 1.7 1.701h7.009c.938 0 1.7-.763 1.7-1.701v-2.94c0-3.994 1.804-4.533 3.568-4.533 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.699v6.688c0 .938.762 1.701 1.7 1.701h2.297c3.025 0 4.776 1.005 4.776 6.143v4.428c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.568-.537-3.568-4.533v-4.551c0-.938-.762-1.7-1.7-1.7h-7.009c-.939 0-1.7.762-1.7 1.7v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.427c0-5.595-1.696-9.556-5.052-11.808 3.394-2.172 5.052-5.994 5.052-11.616" /> </g> <g> <defs> <path id="m" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#ED1C24" d="M-320.445-44.058h-79.992c-4.697 0-8.504-3.807-8.504-8.504v-79.992c0-4.697 3.807-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.992c0 4.698-3.807 8.504-8.504 8.504" /> </g> <g> <defs> <path id="o" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="#FFF" d="M-374.201-105.44c-1.151 4.063-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.183c0 .939.761 1.701 1.701 1.701h7.64c.939 0 1.701-.762 1.701-1.701v-16.09c0-2.3-.69-10.736-.69-10.736l3.737 20.914c.145.812.85 1.402 1.674 1.402h3.901c.824 0 1.53-.591 1.675-1.402l3.738-20.914s-.69 8.436-.69 10.736v16.09c0 .939.761 1.701 1.7 1.701h7.641c.939 0 1.7-.762 1.7-1.701v-55.183c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176z" /> </g> <g> <defs> <path id="q" d="M-438.047-667.551h841.89v1190.55h-841.89z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M-325.013-105.757v-1.448c0-9.793-5.05-15.185-14.219-15.185-9.17 0-14.219 5.392-14.219 15.185v2.377c0 .939.761 1.701 1.7 1.701h7.009c.939 0 1.7-.762 1.7-1.701v-2.941c0-3.995 1.804-4.534 3.569-4.534 1.805 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.937-4.293 4.937h-2.779c-.94 0-1.701.761-1.701 1.701v6.686c0 .939.761 1.701 1.701 1.701h2.296c3.025 0 4.776 1.005 4.776 6.143v4.427c0 4.926-1.763 5.338-3.568 5.338-1.765 0-3.569-.538-3.569-4.534v-4.55c0-.938-.761-1.701-1.7-1.701h-7.009c-.939 0-1.7.762-1.7 1.701v3.987c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.426c0-5.596-1.697-9.557-5.052-11.809 3.396-2.17 5.052-5.991 5.052-11.613" /> </g> <g fill="#AFB1B4"> <path d="M118.351 43.381c-3.186 0-5.247-1.499-5.247-4.31l.188-.188h1.499l.188.188c0 1.873 1.312 2.623 3.561 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.124-2.061-3.748-2.436-2.623-.375-4.31-1.499-4.31-3.747 0-1.687 1.312-3.561 4.685-3.561 2.812 0 4.872 1.124 4.872 3.935l-.188.188h-1.5l-.188-.188c0-1.499-.749-2.248-3.186-2.248-1.687 0-2.623.749-2.623 1.874 0 1.498.937 1.873 3.561 2.248 2.623.375 4.497 1.312 4.497 3.935 0 2.062-1.499 3.749-5.059 3.749zM135.934 43.006l-.188.188h-1.688l-.188-.188-4.311-11.43v-1.312l.188-.188h1.124l.188.188 3.748 10.306h.188l3.748-10.306.188-.188h1.125l.187.188v1.312l-4.309 11.43zM155.951 43.193h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181zM171.285 37.385v.188l2.623 4.122v1.312l-.188.188h-.75l-.375-.188-3.373-5.246-.373-.188h-2.998l-.188.188v5.246l-.188.188h-1.498l-.188-.188V30.265l.188-.188h5.809c2.623 0 4.311 1.124 4.311 3.747-.001 2.062-1.124 3.186-2.812 3.561zm-1.499-5.621h-3.935l-.188.187v3.748l.188.188h3.935c1.687 0 2.437-.562 2.437-2.062s-.75-2.061-2.437-2.061zM183.061 43.193h-1.5l-.188-.188v-12.74l.188-.188h1.5l.188.188v12.741l-.188.187zM192.395 36.635c0 2.998 1.5 5.06 4.123 5.06 2.812 0 3.748-1.687 3.748-3.561l-.188-.188h-3.747l-.188-.187v-1.312l.188-.188h5.621l.188.188v6.558l-.188.188h-1.124l-.188-.188-.188-1.124h-.188c-.938.937-2.062 1.499-3.748 1.499-3.748 0-5.996-2.811-5.996-6.746 0-3.935 2.248-6.745 6.184-6.745 3.561 0 5.061 2.061 5.436 3.935l-.188.188h-1.499l-.188-.188c-.375-1.312-1.5-2.248-3.562-2.248-2.808 0-4.308 2.061-4.308 5.059zM218.41 43.193h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181zM230.746 43.381c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.125-2.061-3.748-2.436s-4.311-1.499-4.311-3.747c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.935l-.188.188h-1.499l-.188-.188c0-1.499-.748-2.248-3.186-2.248-1.688 0-2.623.749-2.623 1.874 0 1.498.938 1.873 3.561 2.248s4.498 1.312 4.498 3.935c0 2.062-1.5 3.749-5.061 3.749z" /> </g> <g fill="#AFB1B4"> <path d="M119.85 60.065h-3.935l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.81c2.623 0 4.31 1.123 4.31 3.746-.001 2.625-1.875 3.748-4.31 3.748zm0-5.807h-3.935l-.188.187v3.748l.188.188h3.935c1.688 0 2.437-.562 2.437-2.062s-.751-2.061-2.437-2.061zM138.557 59.879v.188l2.623 4.121V65.5l-.188.188h-.749l-.375-.188-3.373-5.246-.374-.188h-2.998l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.809c2.623 0 4.311 1.123 4.311 3.746-.001 2.063-1.125 3.187-2.811 3.562zm-1.498-5.621h-3.936l-.188.187v3.748l.188.188h3.936c1.687 0 2.436-.562 2.436-2.062s-.751-2.061-2.436-2.061zM153.518 60.44v5.06l-.188.188h-1.499l-.188-.188v-5.06l-3.936-6.371v-1.312l.188-.188h.75l.375.188 3.373 5.621h.373l3.373-5.621.375-.188h.75l.188.188v1.312l-3.934 6.371zM172.785 65.688h-8.059l-.186-.188V52.759l.188-.188h1.498l.188.188v11.055l.188.188h6.184l.188.188v1.31l-.189.188zM183.996 65.875c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.688-1.125-2.061-3.748-2.436s-4.311-1.5-4.311-3.748c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.936l-.188.188h-1.499l-.188-.188c0-1.5-.748-2.248-3.186-2.248-1.688 0-2.623.748-2.623 1.873 0 1.498.938 1.873 3.561 2.248s4.498 1.312 4.498 3.936c0 2.062-1.5 3.749-5.061 3.749zM205.869 65.688h-1.124l-.188-.188-1.123-2.812-.375-.188H198l-.375.188-1.124 2.812-.188.188h-1.123l-.188-.188v-1.312l4.497-11.431.188-.188h1.688l.188.188 4.496 11.431V65.5l-.19.188zm-5.246-10.306h-.188l-2.062 5.246.187.188h3.937l.188-.188-2.062-5.246zM215.957 65.875c-3.186 0-3.747-2.249-3.747-3.562v-.373l.188-.188h1.498l.188.188v.373c0 .75.187 1.875 1.873 1.875 1.312 0 2.062-.562 2.062-2.062v-9.368l.188-.188h1.499l.188.188v9.368c-.001 2.062-1.126 3.749-3.937 3.749zM237.1 54.258h-3.936l-.188.187V65.5l-.188.188h-1.499l-.188-.188V54.444l-.188-.188h-3.936l-.188-.188v-1.312l.188-.188H237.1l.188.188v1.312l-.188.19z" /> </g> <path fill="#EC1C24" d="M87.838 95.059H9.459c-4.611 0-8.34-3.729-8.34-8.338V8.339C1.119 3.728 4.848 0 9.459 0h78.379c4.612 0 8.34 3.728 8.34 8.339v78.382c0 4.609-3.728 8.338-8.34 8.338" /> <path fill="#FFF" d="M35.177 34.9c-1.121 3.99-1.803 6.836-1.884 8.941-.08-2.105-.741-4.971-1.884-8.941l-4.251-14.874c-.198-.72-.86-1.203-1.603-1.203h-7.958c-.921 0-1.664.742-1.664 1.664v54.084c0 .922.743 1.664 1.664 1.664h7.498c.922 0 1.663-.742 1.663-1.664V58.795c0-2.245-.682-10.524-.682-10.524l3.669 20.488c.139.8.842 1.382 1.643 1.382h3.83c.802 0 1.503-.582 1.643-1.382l3.669-20.488s-.682 8.26-.682 10.524v15.776c0 .922.741 1.664 1.665 1.664h7.496c.923 0 1.665-.742 1.665-1.664V20.487c0-.922-.741-1.664-1.665-1.664h-7.977c-.742 0-1.403.501-1.603 1.203L35.177 34.9zM83.368 34.6v-1.422c0-9.603-4.951-14.875-13.932-14.875-8.98 0-13.931 5.292-13.931 14.875v2.324c0 .922.742 1.664 1.665 1.664h6.875c.922 0 1.665-.742 1.665-1.664v-2.886c0-3.91 1.763-4.452 3.488-4.452 1.763 0 3.487.401 3.487 5.312v3.069c0 4.008-1.683 4.831-4.209 4.831H65.75c-.921 0-1.663.742-1.663 1.663v6.556c0 .923.742 1.664 1.663 1.664h2.246c2.966 0 4.67.981 4.67 6.013v4.329c0 4.833-1.724 5.232-3.488 5.232-1.723 0-3.489-.521-3.489-4.45v-4.408c0-.922-.742-1.664-1.664-1.664h-6.876c-.921 0-1.663.742-1.663 1.664v3.908c0 9.601 4.952 14.874 13.931 14.874 8.981 0 13.932-5.293 13.932-14.874v-4.331c0-5.472-1.664-9.36-4.951-11.565 3.347-2.146 4.97-5.895 4.97-11.387" /> <g fill="#FFF"> <path d="M42.274 81.486h4.069v.543h-3.448v1.462h3.288v.541h-3.288v2.005h-.642v-4.551h.021zM47.587 81.486h3.106c.401 0 .881.021 1.282.362.141.12.401.421.401.981 0 1.103-.921 1.242-1.222 1.304l1.683 1.925h-.841l-1.545-1.824h-2.205v1.824h-.641v-4.572h-.018zm.641.562v1.665h2.266c.36 0 .801 0 1.062-.342.12-.14.159-.32.159-.479 0-.182-.039-.342-.14-.48-.201-.323-.54-.323-.842-.343h-2.505v-.021zM59.152 83.852c0 1.567-1.282 2.347-2.746 2.347-.662 0-1.343-.12-1.885-.501-.441-.321-.922-.882-.922-1.846 0-1.682 1.384-2.446 2.768-2.446 1.583-.019 2.785.924 2.785 2.446zm-4.91-.059c0 .36.101.822.4 1.162.421.501 1.103.662 1.765.662 1.684 0 2.104-1.062 2.104-1.844 0-1.203-.962-1.866-2.205-1.847-.982.043-2.064.522-2.064 1.867zM60.495 81.486h.903l1.422 2.987c.221.502.26.581.441 1.023.161-.442.2-.542.422-1.001l1.442-3.01h.883v4.572h-.602v-2.626c0-.883.02-1.021.061-1.403-.121.36-.16.44-.341.801l-1.563 3.229h-.601l-1.424-2.968c-.26-.521-.32-.661-.46-1.043.04.342.04.441.06 1.163v2.848h-.601v-4.572h-.042zM70.019 81.486h.66v4.572h-.66v-4.572zM72.382 81.486h2.266c.522 0 1.143 0 1.745.502.361.299.762.86.762 1.743 0 .843-.381 1.384-.641 1.664-.642.642-1.543.663-2.305.663h-1.826v-4.572h-.001zm.662.543v3.489h1.344c.581 0 1.283-.021 1.783-.643.261-.342.361-.764.361-1.145 0-.621-.241-1.021-.48-1.262-.441-.422-.942-.422-1.365-.44h-1.643v.001zM82.888 85.437c-.081.082-.162.141-.26.22-.321.263-.963.503-1.745.503-1.583 0-2.606-1.104-2.606-2.407 0-.642.26-1.122.401-1.304.42-.62 1.264-1.082 2.325-1.082 1.063 0 1.724.442 1.985.663s.342.4.441.562l-.641.198c-.081-.12-.141-.22-.3-.342-.381-.339-.923-.499-1.444-.499-1.123 0-2.085.643-2.085 1.782 0 .482.181.863.321 1.063.5.761 1.463.842 1.764.842.44 0 1.081-.14 1.502-.603.281-.319.322-.561.361-.82h-2.003v-.542h2.566v2.406h-.562v-.642h-.02z" /> </g> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/m3.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/M3SverigesPrylsajt" title="Följ M3 på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/M3SverigesPrylsajt'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/m3.se/" title="Följ M3 på Instagram" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.instagram.com/m3.se'}" rel="noopener noopener"><i class="fa fa-instagram"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ M3 via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="https://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - m3.idg.se → m3 → 2.30149'}">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-09 10:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.716901/elsparkcykel" data-click-settings="{'category':'Header Links','widget':'','target':'Vi testar elsparkcyklar – tre coola alternativ att köra i sommar → m3 → 1.716901'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.716901.1617958688!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.716901.1617958688!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa el-kickbike" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Andreas Bergsman</span>
			<span class="articleAuthor">Martin Krall</span>
			<span class="articleAuthor">Mikael Lindkvist</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.716901/elsparkcykel" data-click-settings="{'category':'Header Links','widget':'','target':'Vi testar elsparkcyklar – tre coola alternativ att köra i sommar → m3 → 1.716901'}">Vi testar elsparkcyklar – tre coola alternativ att köra i sommar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-08 09:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.660119/gasolgrillar" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Dags att grilla – här är våra gasoldrivna favoriter → m3 → 1.660119'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.660119.1617868186!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.660119.1617868186!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gasolgrillar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.660119/gasolgrillar" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Dags att grilla – här är våra gasoldrivna favoriter → m3 → 1.660119'}">Test: Hitta r&auml;tt grill till sommaren &ndash; h&auml;r &auml;r v&aring;ra gasoldrivna favoriter</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-08 09:41</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.657790/test-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa vpn för Mac: Vi testar 18 tjänster för privatare surf → macworld → 1.657790'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.657790.1617867686!teaserImage/imageTypeSelector/localImage/2471966236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.657790.1617867686!teaserImage/imageTypeSelector/localImage/2471966236.jpg" data-sizes="auto" data-optimumx="1.5" alt="test bästa vpn för mac" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.657790/test-vpn-mac" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa vpn för Mac: Vi testar 18 tjänster för privatare surf → macworld → 1.657790'}">Surfa s&auml;krare med vpn &ndash; vi testar 16 tj&auml;nster f&ouml;r Mac</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder jamforande-test macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-07 10:15</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.680006/usb-c-docka-macbook-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa usb-c-dockan till din Macbook – 8 hubbar i stort test → macworld → 1.680006'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680006.1617871164!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680006.1617871164!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Usb-c-dockor" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jonas Ekelund</span>
		<span class="articleStory jamforande-test">
		JÄMFÖRANDE TEST</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.680006/usb-c-docka-macbook-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa usb-c-dockan till din Macbook – 8 hubbar i stort test → macworld → 1.680006'}">Fler portar till din Macbook &ndash; vi testar &aring;tta usb-c-hubbar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-07 10:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.749024/elite-dragonfly-g2" data-click-settings="{'category':'Header Links','widget':'','target':'Elite Dragonfly G2: Proffsig lättviktare med hög lyxfaktor → pcforalla → 1.749024'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749024.1617784696!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749024.1617784696!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="HP Elite Dragonfly G2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.749024/elite-dragonfly-g2" data-click-settings="{'category':'Header Links','widget':'','target':'Elite Dragonfly G2: Proffsig lättviktare med hög lyxfaktor → pcforalla → 1.749024'}">Elite Dragonfly G2: Proffsig lättviktare med hög lyxfaktor</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-06 14:19</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.749116/en-epok-gar-i-graven---yahoos-fragetjanst-stanger-ner" data-click-settings="{'category':'Header Links','widget':'','target':'En epok går i graven - Yahoos frågetjänst stänger ner → pcforalla → 1.749116'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749116.1617711591!teaserImage/imageTypeSelector/localImage/4147879691.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749116.1617711591!teaserImage/imageTypeSelector/localImage/4147879691.jpg" data-sizes="auto" data-optimumx="1.5" alt="Yahoo Answers" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.749116/en-epok-gar-i-graven---yahoos-fragetjanst-stanger-ner" data-click-settings="{'category':'Header Links','widget':'','target':'En epok går i graven - Yahoos frågetjänst stänger ner → pcforalla → 1.749116'}">En epok går i graven - Yahoos frågetjänst stänger ner</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-29 20:07</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.748866/manga-svenskar-oroliga-for-webbkameraspionage" data-click-settings="{'category':'Header Links','widget':'','target':'Många svenskar oroliga för webbkameraspionage → pcforalla → 1.748866'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748866.1617041484!teaserImage/imageTypeSelector/localImage/1158451861.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748866.1617041484!teaserImage/imageTypeSelector/localImage/1158451861.jpg" data-sizes="auto" data-optimumx="1.5" alt="Spionage" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>EFF-Graphics (CC)</span></figcaption></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.748866/manga-svenskar-oroliga-for-webbkameraspionage" data-click-settings="{'category':'Header Links','widget':'','target':'Många svenskar oroliga för webbkameraspionage → pcforalla → 1.748866'}">Många svenskar oroliga för webbkameraspionage</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-25 11:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.748668/nu-kan-du-stromma-steam-spel-i-8k-upplosning" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du strömma Steam-spel i 8k-upplösning → m3 → 1.748668'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748668.1616666788!teaserImage/imageTypeSelector/localImage/968271327.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748668.1616666788!teaserImage/imageTypeSelector/localImage/968271327.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nvidia Geforce RTX 3090" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Nvidia</span></figcaption></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.748668/nu-kan-du-stromma-steam-spel-i-8k-upplosning" data-click-settings="{'category':'Header Links','widget':'','target':'Nu kan du strömma Steam-spel i 8k-upplösning → m3 → 1.748668'}">Nu kan du strömma Steam-spel i 8k-upplösning</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-09 22:48</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749296/hans-zimmer-ligger-bakom-oppos-nya-mobilsignaler" data-click-settings="{'category':'Header Links','widget':'','target':'Hans Zimmer ligger bakom Oppos nya mobilsignaler → m3 → 1.749296'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749296.1618001281!teaserImage/imageTypeSelector/localImage/3452911231.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749296.1618001281!teaserImage/imageTypeSelector/localImage/3452911231.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hans Zimmer Oppo" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Oppo</span></figcaption></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.749296/hans-zimmer-ligger-bakom-oppos-nya-mobilsignaler" data-click-settings="{'category':'Header Links','widget':'','target':'Hans Zimmer ligger bakom Oppos nya mobilsignaler → m3 → 1.749296'}">Hans Zimmer ligger bakom Oppos nya mobilsignaler</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-08 15:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749245/striden-om-mobilspelarna-tatnar-lenovo-lanserar-legion-phone-duel-2" data-click-settings="{'category':'Header Links','widget':'','target':'Striden om mobilspelarna tätnar: Lenovo lanserar Legion Phone Duel 2 → m3 → 1.749245'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749245.1617895994!teaserImage/imageTypeSelector/localImage/98744293.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749245.1617895994!teaserImage/imageTypeSelector/localImage/98744293.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lenovo Legion Phone Duel 2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.749245/striden-om-mobilspelarna-tatnar-lenovo-lanserar-legion-phone-duel-2" data-click-settings="{'category':'Header Links','widget':'','target':'Striden om mobilspelarna tätnar: Lenovo lanserar Legion Phone Duel 2 → m3 → 1.749245'}">Striden om mobilspelarna tätnar: Lenovo lanserar Legion Phone Duel 2</a></span></h3>
	</div>
<div class="teaser teaserContainer analys m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-07 11:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749114/fler-androidtillverkare-kan-mota-samma-ode-som-lg" data-click-settings="{'category':'Header Links','widget':'','target':'Fler Androidtillverkare kan möta samma öde som LG → m3 → 1.749114'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749114.1617791903!teaserImage/imageTypeSelector/localImage/3284248590.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749114.1617791903!teaserImage/imageTypeSelector/localImage/3284248590.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG Wing" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory analys">
		Analys</span>
<h3 class="normal"><span><a href="/2.1022/1.749114/fler-androidtillverkare-kan-mota-samma-ode-som-lg" data-click-settings="{'category':'Header Links','widget':'','target':'Fler Androidtillverkare kan möta samma öde som LG → m3 → 1.749114'}">Fler tillverkare kan komma att m&ouml;ta samma &ouml;de som LG</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-06 09:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.748952/galaxy-a52-5g" data-click-settings="{'category':'Header Links','widget':'','target':'Galaxy A52 5G: Skärmen bäst i Samsungs prisvärda 5g-mobil → m3 → 1.748952'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748952.1617693669!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748952.1617693669!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Galaxy A52 5G" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.748952/galaxy-a52-5g" data-click-settings="{'category':'Header Links','widget':'','target':'Galaxy A52 5G: Skärmen bäst i Samsungs prisvärda 5g-mobil → m3 → 1.748952'}">Test: Galaxy A52 5G &ndash; en riktigt bra 5g-mobil i sin prisklass</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-08 13:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749138/test-eltra-ultra" data-click-settings="{'category':'Header Links','widget':'','target':'Eltra Ultra: Elspark med en räckvidd som imponerar → m3 → 1.749138'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749138.1617872142!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749138.1617872142!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test Eltra Ultra elsparkcykel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.749138/test-eltra-ultra" data-click-settings="{'category':'Header Links','widget':'','target':'Eltra Ultra: Elspark med en räckvidd som imponerar → m3 → 1.749138'}">Eltra Ultra: Elspark med en r&auml;ckvidd som imponerar</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-07 16:44</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749189/polestar-satsar-pa-helt-klimatneutral-bil-ar-2030" data-click-settings="{'category':'Header Links','widget':'','target':'Polestar satsar på helt klimatneutral bil år 2030 → m3 → 1.749189'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749189.1617806691!teaserImage/imageTypeSelector/localImage/3264877469.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749189.1617806691!teaserImage/imageTypeSelector/localImage/3264877469.jpg" data-sizes="auto" data-optimumx="1.5" alt="Polestar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.749189/polestar-satsar-pa-helt-klimatneutral-bil-ar-2030" data-click-settings="{'category':'Header Links','widget':'','target':'Polestar satsar på helt klimatneutral bil år 2030 → m3 → 1.749189'}">Polestar satsar på helt klimatneutral bil år 2030</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-02 08:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.748764/fiat-500e" data-click-settings="{'category':'Header Links','widget':'','target':'Fiat 500e: Cool retrobil som gjord för storstan → m3 → 1.748764'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748764.1617276117!teaserImage/imageTypeSelector/localImage/4103776714.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748764.1617276117!teaserImage/imageTypeSelector/localImage/4103776714.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test Fiat 500e" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="//m3.idg.se/2.33422/m3-motor">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.748764/fiat-500e" data-click-settings="{'category':'Header Links','widget':'','target':'Fiat 500e: Cool retrobil som gjord för storstan → m3 → 1.748764'}">Fiat 500e: Charmig elbil i retrostil k&ouml;r smidigt i storstan</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-29 16:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.748856/apple-rullar-ut-fartkameror-i-kartor-till-fler-lander--inklusive-sverige" data-click-settings="{'category':'Header Links','widget':'','target':'Apple rullar ut fartkameror i Kartor till fler länder – inklusive Sverige → macworld → 1.748856'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748856.1617026936!teaserImage/imageTypeSelector/localImage/3688230183.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748856.1617026936!teaserImage/imageTypeSelector/localImage/3688230183.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fartkameror i Apples Kartor" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.748856/apple-rullar-ut-fartkameror-i-kartor-till-fler-lander--inklusive-sverige" data-click-settings="{'category':'Header Links','widget':'','target':'Apple rullar ut fartkameror i Kartor till fler länder – inklusive Sverige → macworld → 1.748856'}">Apple rullar ut fartkameror i Kartor till fler länder – inklusive Sverige</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35155/ljud-bild" title="Ljud &amp; Bild" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Ljud &amp; bild → m3 → 2.35155'}">Ljud &amp; Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-10 12:52</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.749303/sa-ska-apple-locka-prenumeranter-till-apple-tv-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Så ska Apple locka nya prenumeranter till Apple TV Plus → macworld → 1.749303'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749303.1618051943!teaserImage/imageTypeSelector/localImage/800507353.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749303.1618051943!teaserImage/imageTypeSelector/localImage/800507353.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.749303/sa-ska-apple-locka-prenumeranter-till-apple-tv-plus" data-click-settings="{'category':'Header Links','widget':'','target':'Så ska Apple locka nya prenumeranter till Apple TV Plus → macworld → 1.749303'}">Så ska Apple locka nya prenumeranter till Apple TV Plus</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-10 11:01</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.741357/apple-music-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Apples kanal för musikvideor finns nu i fler länder → macworld → 1.741357'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.741357.1618048896!teaserImage/imageTypeSelector/localImage/3630596871.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.741357.1618048896!teaserImage/imageTypeSelector/localImage/3630596871.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Music TV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.741357/apple-music-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Apples kanal för musikvideor finns nu i fler länder → macworld → 1.741357'}">Apples kanal för musikvideor finns nu i fler länder<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-09 23:04</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.749297/justin-timberlake-spelar-lonnmordare-i-ny-apple-tv-plus-serie" data-click-settings="{'category':'Header Links','widget':'','target':'Justin Timberlake spelar lönnmördare i ny Apple TV Plus-serie → macworld → 1.749297'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749297.1618002263!teaserImage/imageTypeSelector/localImage/3490035801.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749297.1618002263!teaserImage/imageTypeSelector/localImage/3490035801.jpg" data-sizes="auto" data-optimumx="1.5" alt="Justin Timberlake" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.749297/justin-timberlake-spelar-lonnmordare-i-ny-apple-tv-plus-serie" data-click-settings="{'category':'Header Links','widget':'','target':'Justin Timberlake spelar lönnmördare i ny Apple TV Plus-serie → macworld → 1.749297'}">Justin Timberlake spelar "lönnmördare" i ny Apple TV Plus-serie</a></span></h3>
	</div>
<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-09 16:56</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.749291/the-crowded-room" data-click-settings="{'category':'Header Links','widget':'','target':'Ny tv-serie med Tom Holland på väg till Apple TV Plus → macworld → 1.749291'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749291.1617980206!teaserImage/imageTypeSelector/localImage/3485866167.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749291.1617980206!teaserImage/imageTypeSelector/localImage/3485866167.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tom Holland" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.749291/the-crowded-room" data-click-settings="{'category':'Header Links','widget':'','target':'Ny tv-serie med Tom Holland på väg till Apple TV Plus → macworld → 1.749291'}">Ny tv-serie med Tom Holland på väg till Apple TV Plus</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer analys m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-07 11:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749114/fler-androidtillverkare-kan-mota-samma-ode-som-lg" data-click-settings="{'category':'Header Links','widget':'','target':'Fler Androidtillverkare kan möta samma öde som LG → m3 → 1.749114'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749114.1617791903!teaserImage/imageTypeSelector/localImage/3284248590.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749114.1617791903!teaserImage/imageTypeSelector/localImage/3284248590.jpg" data-sizes="auto" data-optimumx="1.5" alt="LG Wing" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory analys">
		Analys</span>
<h3 class="normal"><span><a href="/2.1022/1.749114/fler-androidtillverkare-kan-mota-samma-ode-som-lg" data-click-settings="{'category':'Header Links','widget':'','target':'Fler Androidtillverkare kan möta samma öde som LG → m3 → 1.749114'}">Fler tillverkare kan komma att m&ouml;ta samma &ouml;de som LG</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-06 09:49</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.747583/obegripliga-siffror-logistik-och-bokningar" data-click-settings="{'category':'Header Links','widget':'','target':'Nollor tvingar på oss obegripliga siffror – varför gör inte fler som Swish? → pcforalla → 1.747583'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.747583.1617695374!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.747583.1617695374!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.747583/obegripliga-siffror-logistik-och-bokningar" data-click-settings="{'category':'Header Links','widget':'','target':'Nollor tvingar på oss obegripliga siffror – varför gör inte fler som Swish? → pcforalla → 1.747583'}">Obegripliga siffror &ouml;verallt - varf&ouml;r g&ouml;r inte fler f&ouml;retag som Swish?</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-01 14:05</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.748993/sony-borde-varna-mer-om-playstation-och-dess-arv" data-click-settings="{'category':'Header Links','widget':'','target':'Sony borde värna mer om Playstation och dess arv → m3 → 1.748993'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748993.1617701276!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748993.1617701276!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Raphael Cano Felix PS3 PSV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Raphael Cano Felix</span>
		<h3 class="normal"><span><a href="/2.1022/1.748993/sony-borde-varna-mer-om-playstation-och-dess-arv" data-click-settings="{'category':'Header Links','widget':'','target':'Sony borde värna mer om Playstation och dess arv → m3 → 1.748993'}">Sony borde värna mer om Playstation och dess arv</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-16 10:13</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.747285/varning-for-svindyra-abonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Krönika: Varning för företagens svindyra abonnemang! → pcforalla → 1.747285'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.747285.1615989606!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.747285.1615989606!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel abonnemang" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.747285/varning-for-svindyra-abonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Krönika: Varning för företagens svindyra abonnemang! → pcforalla → 1.747285'}">Varning: F&ouml;retagen vill l&aring;sa dig till dyra abonnemang</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-08 14:05</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749103/monster-hunter-rise" data-click-settings="{'category':'Header Links','widget':'','target':'Monster Hunter Rise – en beroendeframkallande katt-och-råtta-lek → m3 → 1.749103'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749103.1617872697!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749103.1617872697!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Monster hunter rise" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Raphael Cano Felix</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.749103/monster-hunter-rise" data-click-settings="{'category':'Header Links','widget':'','target':'Monster Hunter Rise – en beroendeframkallande katt-och-råtta-lek → m3 → 1.749103'}">Recension: Monster Hunter Rise tar det allra b&auml;sta fr&aring;n f&ouml;reg&aring;ngarna</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-08 09:39</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749093/test-cloud-2-wireless" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Cloud 2 Wireless – snyggt headset med lång batteritid → m3 → 1.749093'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749093.1617874255!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749093.1617874255!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Cloud 2 Wireless headset" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Raphael Cano Felix</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.749093/test-cloud-2-wireless" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Cloud 2 Wireless – snyggt headset med lång batteritid → m3 → 1.749093'}">Cloud 2 Wireless &ndash; ett snyggt headset med l&aring;ng batteritid</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-31 13:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.748632/power-a-enhanced-wired-controller" data-click-settings="{'category':'Header Links','widget':'','target':'Power A Enhanced wired controller: Extraknappar för en mindre peng → m3 → 1.748632'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748632.1617696098!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748632.1617696098!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Power A-kontroll" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Raphael Cano Felix</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.748632/power-a-enhanced-wired-controller" data-click-settings="{'category':'Header Links','widget':'','target':'Power A Enhanced wired controller: Extraknappar för en mindre peng → m3 → 1.748632'}">Test: Power A &auml;r ett billigare alternativ till Xbox-kontrollen</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-24 16:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.747759/it-takes-two" data-click-settings="{'category':'Header Links','widget':'','target':'Josef Fares It Takes Two bjuder på ren och skär spelglädje → m3 → 1.747759'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.747759.1616668860!teaserImage/imageTypeSelector/localImage/2922848172.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.747759.1616668860!teaserImage/imageTypeSelector/localImage/2922848172.jpg" data-sizes="auto" data-optimumx="1.5" alt="it takes two" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.747759/it-takes-two" data-click-settings="{'category':'Header Links','widget':'','target':'Josef Fares It Takes Two bjuder på ren och skär spelglädje → m3 → 1.747759'}">Josef Fares It Takes Two bjuder på ren och skär spelglädje</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/" title="smartworld" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld → smartworld'}">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-04-09 08:38</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.749122/cleverio-smart-scale" data-click-settings="{'category':'Header Links','widget':'','target':'Cleverio Smart Scale: Snygg och billig smartvåg → m3 → 1.749122'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.749122.1617888799!teaserImage/imageTypeSelector/localImage/2270860677.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.749122.1617888799!teaserImage/imageTypeSelector/localImage/2270860677.jpg" data-sizes="auto" data-optimumx="1.5" alt="Cleverio Smart Scale" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.749122/cleverio-smart-scale" data-click-settings="{'category':'Header Links','widget':'','target':'Cleverio Smart Scale: Snygg och billig smartvåg → m3 → 1.749122'}">Snygg v&aring;g ger dig mycket h&auml;lsodata f&ouml;r pengarna</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-09 09:26</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.747885/ring-video-doorbell-wired" data-click-settings="{'category':'Header Links','widget':'','target':'Ring Video Doorbell Wired: Tokbillig dörrkamera med lysande bildkvalitet → m3 → 1.747885'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.747885.1615364785!teaserImage/imageTypeSelector/localImage/319481704.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.747885.1615364785!teaserImage/imageTypeSelector/localImage/319481704.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ring Video Doorbell Wired" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.747885/ring-video-doorbell-wired" data-click-settings="{'category':'Header Links','widget':'','target':'Ring Video Doorbell Wired: Tokbillig dörrkamera med lysande bildkvalitet → m3 → 1.747885'}">Test: L&auml;ttanv&auml;nd d&ouml;rrkamera med smarta funktioner</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-08 15:11</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 10 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1615365453!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1615365453!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 10 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}">Test: 10 ip-kameror som vaktar huset n&auml;r du &auml;r borta</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-06 08:25</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.746924/lampor-hemautomation-google-home" data-click-settings="{'category':'Header Links','widget':'','target':'Låt Google tända och släcka lamporna automatiskt → pcforalla → 1.746924'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.746924.1614949681!teaserImage/imageTypeSelector/localImage/1419314731.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.746924.1614949681!teaserImage/imageTypeSelector/localImage/1419314731.jpg" data-sizes="auto" data-optimumx="1.5" alt="Google Home" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.746924/lampor-hemautomation-google-home" data-click-settings="{'category':'Header Links','widget':'','target':'Låt Google tända och släcka lamporna automatiskt → pcforalla → 1.746924'}">Tips: L&aring;t Google styra dina lampor automatiskt</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3kampanj.idg.se/plus-medlemskap/" title="Plus" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Plus → m3kampanj → plus-medlemskap'}"><strong>PLUS</strong><i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://eforum.idg.se/" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" width="326" height="97" viewbox="0 0 326 97"> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="#ED1C24" d="M-227.855-75.625h-79.993c-4.696 0-8.504-3.809-8.504-8.505v-79.991c0-4.697 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.991c0 4.696-3.806 8.505-8.503 8.505" /> <path fill="#FFF" d="M-281.611-137.008c-1.151 4.062-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.7 1.701 1.7h7.64c.939 0 1.701-.761 1.701-1.7v-16.091c0-2.3-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.591 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.091c0 .939.761 1.7 1.7 1.7h7.641c.939 0 1.7-.761 1.7-1.7v-55.184c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176zM-232.423-137.325v-1.448c0-9.793-5.05-15.186-14.219-15.186-9.17 0-14.219 5.393-14.219 15.186v2.377c0 .939.761 1.701 1.7 1.701h7.009c.938 0 1.7-.762 1.7-1.701v-2.94c0-3.995 1.804-4.534 3.568-4.534 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.7v6.688c0 .938.762 1.7 1.7 1.7h2.297c3.025 0 4.776 1.005 4.776 6.144v4.427c0 4.927-1.763 5.339-3.568 5.339-1.765 0-3.568-.538-3.568-4.534v-4.55c0-.939-.762-1.701-1.7-1.701h-7.008c-.939 0-1.7.762-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.428c0-5.595-1.696-9.556-5.052-11.808 3.394-2.173 5.051-5.993 5.051-11.615" /> <g fill="#C4C4C3"> <path d="M131.28 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.961-.93 4.961-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2zM160.357 41.189l-.31.311h-2.79l-.311-.311-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.171l-7.132 18.913zM193.157 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM218.204 31.889v.31l4.341 6.821v2.17l-.311.311h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.311h-2.479l-.311-.311V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.201 0 3.412-1.861 5.272-4.651 5.893zm-2.479-9.303h-6.512l-.311.311v6.201l.311.311h6.512c2.789 0 4.029-.931 4.029-3.411s-1.24-3.412-4.029-3.412zM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.311zM252.488 30.648c0 4.961 2.479 8.371 6.82 8.371 4.651 0 6.201-2.791 6.201-5.891l-.31-.311H259l-.311-.311v-2.17l.311-.309h9.301l.311.311V41.19l-.311.311h-1.859l-.311-.311-.311-1.859h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.651-9.922-11.162 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.511l-.311.31h-2.48l-.31-.31c-.62-2.171-2.479-3.721-5.892-3.721-4.646-.001-7.127 3.411-7.127 8.371zM295.208 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM315.294 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.962-.93 4.962-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2zM133.761 69.398h-6.511l-.311.311v8.682l-.311.311h-2.48l-.31-.311V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.201 0 4.341-3.101 6.201-7.131 6.201zm0-9.611h-6.511l-.311.311v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.409 0-2.481-1.24-3.412-4.03-3.412zM164.389 69.088v.311l4.342 6.821v2.171l-.311.311h-1.24l-.621-.311-5.58-8.682-.621-.311h-4.961l-.31.311v8.682l-.31.311h-2.48l-.311-.311V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.201 0 3.41-1.859 5.272-4.65 5.891zm-2.481-9.301h-6.512l-.31.311v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.409 0-2.481-1.24-3.412-4.031-3.412zM188.814 70.02v8.371l-.31.311h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.311 5.581 9.301h.62l5.58-9.301.621-.311h1.24l.31.311v2.17l-6.51 10.543zM220.374 78.7h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.311V75.6l.311.312h10.231l.31.31v2.172l-.31.306zM238.911 79.01c-5.271 0-8.683-2.479-8.683-7.131l.311-.311h2.48l.311.311c0 3.102 2.17 4.342 5.891 4.342 2.791 0 4.961-.932 4.961-3.412 0-2.789-1.858-3.41-6.201-4.029-4.34-.62-7.131-2.48-7.131-6.201 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.861 8.062 6.513l-.31.311h-2.48l-.311-.311c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.721 4.341.62 7.441 2.171 7.441 6.512-.001 3.408-2.481 6.198-8.373 6.198zM275.12 78.7h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.651-.312.31h-1.858l-.312-.31v-2.17l7.441-18.913.311-.311h2.791l.31.311 7.44 18.913v2.171l-.31.309zm-8.682-17.054h-.31l-3.411 8.682.311.311h6.512l.311-.311-3.413-8.682zM290.865 79.01c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.101 3.101 3.101 2.17 0 3.409-.931 3.409-3.411V57.307l.312-.311h2.479l.312.311v15.502c-.002 3.411-1.863 6.201-6.514 6.201zM325.525 59.787h-6.513l-.311.311v18.293l-.311.311h-2.479l-.311-.311V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.311z" /> </g> <path fill="#EC1C24" d="M88.466 96.973H8.507C3.804 96.973 0 93.169 0 88.466V8.507C0 3.804 3.804 0 8.507 0h79.959c4.703 0 8.507 3.804 8.507 8.507v79.958c0 4.704-3.804 8.508-8.507 8.508" /> <path fill="#FFF" d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43c-.205-.736-.88-1.227-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899c.144.817.859 1.411 1.677 1.411h3.906c.818 0 1.533-.594 1.677-1.411l3.742-20.899s-.695 8.425-.695 10.736v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.511-1.636 1.227l-4.336 15.175zM83.906 35.296v-1.452c0-9.795-5.051-15.174-14.213-15.174S55.48 24.069 55.48 33.844v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .941.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54V59.14c0-.94-.756-1.697-1.697-1.697h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.799 3.415-2.187 5.072-6.012 5.072-11.615" /> <g fill="#FFF"> <path d="M41.983 83.128h4.151v.553h-3.518v1.492h3.354v.552h-3.354v2.046h-.654v-4.643h.021zM47.402 83.128h3.17c.409 0 .9.021 1.309.368.144.123.409.43.409 1.002 0 1.126-.941 1.269-1.247 1.329l1.717 1.964h-.859l-1.574-1.861h-2.25v1.861h-.654v-4.663h-.021zm.655.573v1.697h2.311c.368 0 .818 0 1.084-.348.123-.144.164-.327.164-.491 0-.184-.041-.347-.143-.49-.205-.327-.553-.327-.859-.348h-2.557v-.02zM59.202 85.541c0 1.595-1.309 2.393-2.801 2.393-.675 0-1.37-.123-1.922-.512-.45-.326-.94-.898-.94-1.881 0-1.717 1.411-2.494 2.822-2.494 1.614-.022 2.841.94 2.841 2.494zm-5.01-.062c0 .368.102.839.409 1.186.43.512 1.125.676 1.8.676 1.718 0 2.147-1.084 2.147-1.882 0-1.227-.981-1.9-2.249-1.881-1.003.041-2.107.532-2.107 1.901zM60.572 83.128h.921l1.452 3.048c.225.511.266.592.45 1.043.164-.451.205-.554.43-1.023l1.472-3.067h.9v4.663h-.613v-2.679c0-.899.02-1.043.062-1.432-.123.367-.164.449-.348.817l-1.595 3.293h-.614l-1.452-3.026c-.266-.532-.327-.675-.47-1.063.041.347.041.449.061 1.186v2.904h-.614v-4.663h-.042zM70.286 83.128h.675v4.663h-.675v-4.663zM72.699 83.128h2.311c.531 0 1.166 0 1.779.512.368.307.777.879.777 1.779 0 .859-.388 1.411-.654 1.697-.655.654-1.575.675-2.352.675h-1.861v-4.663zm.675.553v3.558h1.37c.593 0 1.309-.02 1.82-.654.266-.348.368-.776.368-1.165 0-.635-.246-1.043-.491-1.289-.45-.429-.96-.429-1.39-.449h-1.677v-.001zM83.415 87.156c-.082.082-.164.145-.266.226-.327.266-.981.511-1.78.511-1.615 0-2.658-1.125-2.658-2.453 0-.655.266-1.146.409-1.329.429-.635 1.288-1.105 2.372-1.105s1.759.451 2.025.676c.266.225.347.409.449.572l-.654.205c-.082-.123-.143-.226-.306-.348-.389-.349-.941-.512-1.473-.512-1.146 0-2.127.654-2.127 1.82 0 .491.184.879.327 1.083.511.777 1.493.859 1.8.859.45 0 1.104-.143 1.533-.613.287-.327.328-.572.369-.838H81.39v-.553h2.618v2.453h-.572v-.654h-.021z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2021-04-11 12:13</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.749311/ingen-rusning--homepod-kvar-pa-lagerhyllorna-trots-nedlaggningen" title="Lagertillg&aring;ngen skvallrar om l&aring;g efterfr&aring;gan." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ingen rusning – Homepod kvar på lagerhyllorna trots nedläggningen → macworld → 1.749311'}" class="tooltip">Ingen rusning – Homepod kvar på lagerhyllorna trots nedläggningen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-11 11:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" title="En nyanst&auml;llning vittnar om nya planer f&ouml;r Sonys spelmarknad." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Sony vill ta populära Playstation-spel till mobilen → m3 → 1.749310'}" class="tooltip">Sony vill ta populära Playstation-spel till mobilen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-11 11:23</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.749309/sa-manga-vantas-anvanda-apples-nya-annonsblockering" title="Med IOS 14.5 kommer stora f&ouml;r&auml;ndringar f&ouml;r annonsindustrin p&aring; Apples IOS-plattform, men ingen vet egentligen exakt vad som kommer h&auml;nda." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så många väntas använda Apples nya annonsblockering → macworld → 1.749309'}" class="tooltip">Så många väntas använda Apples nya annonsblockering</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-11 09:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.747587/andra-windows-bakgrund-systemregistret" title="Om ditt Windows inte till&aring;ter dig att byta skrivbordsbakgrund m&aring;ste du trixa lite i systemregistret." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ändra Windows-bakgrunden med klurigt registerhack → pcforalla → 1.747587'}" class="tooltip">Ändra Windows-bakgrunden med lätt registerhack</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-10 14:16</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1022/1.749306/twitch-tittande-mer-an-fordubblades-under-pandemiaret-2020" title="Att kolla p&aring; Twitch-str&ouml;mmar blev popul&auml;rt under 2020, antalet str&ouml;mmade timmar har mer &auml;n f&ouml;rdubblats." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Twitch-tittande mer än fördubblades under pandemiåret 2020 → m3 → 1.749306'}" class="tooltip">Twitch-tittande mer än fördubblades under pandemiåret 2020</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-10 13:56</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1022/1.749305/klart-logitech-slutar-tillverka-klassiska-harmony-fjarren" title="Men st&ouml;det f&ouml;r de universella fj&auml;rrkontrollerna blir kvar ett tag till." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Klart: Logitech slutar tillverka klassiska Harmony-fjärren → m3 → 1.749305'}" class="tooltip">Klart: Logitech slutar tillverka klassiska Harmony-fjärren</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-10 13:35</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.749304/uppgifter-officiellt-m1-stod-for-linux-snart-har" title="Linux &auml;r snart &rdquo;tillr&auml;ckligt redo&rdquo; f&ouml;r att sl&auml;ppas p&aring; Apples datorer med M1-processorer." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Linux-stöd för Apples M1 snart här → macworld → 1.749304'}" class="tooltip">Uppgifter: Linux-stöd för Apples M1 snart här</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-10 12:52</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.749303/sa-ska-apple-locka-prenumeranter-till-apple-tv-plus" title="En ny filmchef ska se till att streamingtj&auml;nsten f&aring;r fler filmer." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så ska Apple locka nya prenumeranter till Apple TV Plus → macworld → 1.749303'}" class="tooltip">Så ska Apple locka nya prenumeranter till Apple TV Plus</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-10 11:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.741357/apple-music-tv" title="Apple Music TV kan i korthet beskrivas som en modern motsvarighet till forna dagars MTV." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apples kanal för musikvideor finns nu i fler länder → macworld → 1.741357'}" class="tooltip">Apples kanal för musikvideor finns nu i fler länder</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-10 10:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.721782/iphone-2021" title="H&auml;r samlar vi alla rykten om Apples kommande mobiltelefoner." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone 13: Allt om 2021 års modeller av Iphone → macworld → 1.721782'}" class="tooltip">Uppgifter: Nya skärmar i Iphone 13</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-09 23:04</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.749297/justin-timberlake-spelar-lonnmordare-i-ny-apple-tv-plus-serie" title="Apples streamingtj&auml;nst g&ouml;r dramaserie baserad p&aring; kultboken Confessions of a Dangerous Mind." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Justin Timberlake spelar lönnmördare i ny Apple TV Plus-serie → macworld → 1.749297'}" class="tooltip">Justin Timberlake spelar "lönnmördare" i ny Apple TV Plus-serie</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-09 22:48</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.749296/hans-zimmer-ligger-bakom-oppos-nya-mobilsignaler" title="S&auml;ger att han vill att ringsignalen &quot;ska &ouml;ppna en d&ouml;rr som s&auml;ger att m&ouml;jligheten finns att k&auml;nna n&aring;got.&quot;" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Hans Zimmer ligger bakom Oppos nya mobilsignaler → m3 → 1.749296'}" class="tooltip">Hans Zimmer ligger bakom Oppos nya mobilsignaler</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-09 22:27</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.749295/uppgifter-ps5-remake-av-the-last-of-us-under-utveckling" title="Hanteras av Naughty Dog som &auml;ven ligger bakom originalspelet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: PS5-remake av The Last of US under utveckling → m3 → 1.749295'}" class="tooltip">Uppgifter: PS5-remake av The Last of US under utveckling</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-09 22:02</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.749294/hmd-storlanserar-sex-nya-nokiamobiler-pa-vag" title="Priserna str&auml;cker sig fr&aring;n 349 till ynka 75 euro." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'HMD storlanserar: Sex nya Nokiamobiler på väg → m3 → 1.749294'}" class="tooltip">HMD storlanserar: Sex nya Nokiamobiler på väg</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-09 16:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.749291/the-crowded-room" title="F&ouml;rsta s&auml;songen av The Crowded Room kommer att handla om en person som frik&auml;nns fr&aring;n ett brott med motiveringen att han lider av dissociativ identitetsst&ouml;rning." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny tv-serie med Tom Holland på väg till Apple TV Plus → macworld → 1.749291'}" class="tooltip">Ny tv-serie med Tom Holland på väg till Apple TV Plus</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-7-1618140314183']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-7-1618140314183" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {allow : ['fi'],zone : 116369}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-liten-728x90-664745-24-1618140314184']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-liten-728x90-664745-24-1618140314184" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 750px) and (max-width: 979px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[728,90]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" 
	data-article-id="1.749310"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="sony, playstation, mobiler"
	data-article-main-tag="mobiler"
	data-article-ga-url="/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Samuel Nyberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen"},"publisher":{"url":"https://m3.idg.se","@id":"https://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1021.1617177527!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt","https://www.youtube.com/channel/UCS-3MPqYH8aLgvqGycB71rA/"],"@type":"Organization","name":"M3"},"headline":"Sony vill ta populära Playstation-spel till mobilen","datePublished":"2021-04-11T11:53+0200","dateModified":"2021-04-11T11:53+0200","description":"En nyanställning vittnar om nya planer för Sonys spelmarknad.","author":[{"@type":"Person","name":"Samuel Nyberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.749310.1618134798!teaserImage/imageTypeSelector/localImage/3258272965.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":552},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.749310.1618134798!topTeaserImage/imageTypeSelector/localImage/3258272965.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":552},"description":""}],"isAccessibleForFree":"true","articleBody":"Sony har nyligen börjat söka en person som kan leda en ny satsning hos Playstation Studios, nämligen att ta Playstations mest populära spel-franchises till den mobila världen. Det rapporterar Eurogamer.Platsannonsen nämner inte några specifika titlar (föga förvånande), men däremot att personen förväntas ta fram en tre till fem år lång strategi för Sonys mobilspelsatsning."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" data-click-settings="{'category':'Article Label Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}" class="articleLabel">Spel</a><a href="https://m3.idg.se/om/mobiler" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/mobiler'}" class="articleLabel">Mobiler</a></div>
<span class="articleDate">2021-04-11 11:53</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4792209953" data-ad-format="link"></ins>
<h1>Sony vill ta populära Playstation-spel till mobilen</h1>
			<p class="articleTeaser">
	En nyanställning vittnar om nya planer för Sonys spelmarknad.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;t=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;text=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;title=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;title=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.749310" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1618140314203']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-202 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-172 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1618140314203" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1618140314203']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-202 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-172 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1618140314203" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}},{bidder : 'justpremium',  params : {allow : ['is'],zone : 117216}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-16-1618140314198" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1618140314198" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1618140314198" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="articleBodyText">
<p>Sony har nyligen börjat söka en person som kan leda en ny satsning hos Playstation Studios, nämligen att ta Playstations mest populära spel-franchises till den mobila världen. Det <a href="https://www.eurogamer.net/articles/2021-04-10-sony-plots-big-playstation-push-into-mobile-gaming" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.eurogamer.net/articles/2021-04-10-sony-plots-big-playstation-push-into-mobile-gaming'}" rel="noopener">rapporterar</a> Eurogamer.</p><p>Platsannonsen nämner inte några specifika&nbsp;titlar (föga förvånande), men däremot&nbsp;att personen förväntas ta fram en tre till fem år lång strategi för Sonys mobilspelsatsning.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/sony" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/sony'}">Sony</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/playstation" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/playstation'}">Playstation</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mobiler" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mobiler'}">Mobiler</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.652267.1484727046!image/imageTypeSelector/localImage/1294785787.jpg" alt="Samuel Nyberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Samuel Nyberg</h6>
			<h5>Testredaktör MacWorld</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:samuel.nyberg@idg.se">
						Samuel Nyberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;t=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;text=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;title=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;title=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.749310" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;t=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;text=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;title=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.749310%2Fsony-vill-ta-populara-playstation-spel-till-mobilen&amp;title=Sony+vill+ta+popul%C3%A4ra+Playstation-spel+till+mobilen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.749310" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1618140314207']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1618140314207" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<a class="sw-info-msg" href="https://m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" title="Så jobbar vi med sponsrade länkar" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}" rel="nofollow noopener noopener">Så jobbar vi med sponsrade länkar</a> <style>.sw-info-msg {position: relative;display: block; border: 1px solid #ddd;font-size: 14px;padding: 8px 8px 8px 36px;border-radius: 5px;clear:both;margin:0 0 1em;}.sw-info-msg:before {position: absolute; left: 8px;content: "i";display: inline-block;margin-right: 8px;color: white;background: #2463de;width: 22px;height: 22px;border-radius: 11px;text-align: center;line-height: 20px;font-weight: bold;font-style: italic;}</style><div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="d38aabc10f5c50372e55fa04" data-origin="se"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-19-1618140314207']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-19-1618140314207" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-20-1618140314209']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-20-1618140314209" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-21-1618140314210']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-21-1618140314210" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="sony,playstation,mobiler,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2021-04-11 12:13</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.749311/ingen-rusning--homepod-kvar-pa-lagerhyllorna-trots-nedlaggningen" title="Lagertillg&aring;ngen skvallrar om l&aring;g efterfr&aring;gan." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ingen rusning – Homepod kvar på lagerhyllorna trots nedläggningen → macworld → 1.749311'}" class="tooltip">Ingen rusning – Homepod kvar på lagerhyllorna trots nedläggningen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-11 11:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" title="En nyanst&auml;llning vittnar om nya planer f&ouml;r Sonys spelmarknad." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Sony vill ta populära Playstation-spel till mobilen → m3 → 1.749310'}" class="tooltip">Sony vill ta populära Playstation-spel till mobilen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-11 11:33</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.746761/winamp-skins" title="Den gamla mediespelaren Winamp &auml;r inte gl&ouml;md och begravd &ndash; och i det h&auml;r digitala museet hittar du skal fr&aring;n f&ouml;r i tiden." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nostalgitripp för Winamp-entusiaster – se 70 000 skal för mediespelaren → pcforalla → 1.746761'}" class="tooltip">Nostalgitripp för Winamp-entusiaster – se 70 000 skal för mediespelaren</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-04-11 11:23</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.749309/sa-manga-vantas-anvanda-apples-nya-annonsblockering" title="Med IOS 14.5 kommer stora f&ouml;r&auml;ndringar f&ouml;r annonsindustrin p&aring; Apples IOS-plattform, men ingen vet egentligen exakt vad som kommer h&auml;nda." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så många väntas använda Apples nya annonsblockering → macworld → 1.749309'}" class="tooltip">Så många väntas använda Apples nya annonsblockering</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-04-11 09:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.747587/andra-windows-bakgrund-systemregistret" title="Om ditt Windows inte till&aring;ter dig att byta skrivbordsbakgrund m&aring;ste du trixa lite i systemregistret." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ändra Windows-bakgrunden med klurigt registerhack → pcforalla → 1.747587'}" class="tooltip">Ändra Windows-bakgrunden med lätt registerhack</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > sony > playstation > mobiler';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//m3.idg.se/2.35082/dator" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator</a><br /> <a href="//m3.idg.se/2.30135/mobilt" data-click-settings="{'category':'Footer Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt</a><br /> <a href="//m3.idg.se/2.33422/m3-motor" data-click-settings="{'category':'Footer Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor</a><br /> <a href="//m3.idg.se/2.30142/prylar" data-click-settings="{'category':'Footer Links','widget':'','target':'Prylar - m3.idg.se → m3 → 2.30142'}">Gadget</a><br /> <a href="//m3.idg.se/2.35132/lol" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 LOL → m3 → 2.35132'}">LOL</a><br /> <a href="//m3.idg.se/2.35155/ljud-bild" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Ljud & bild → m3 → 2.35155'}">Ljud &amp; bild</a><br /> <a href="//m3.idg.se/2.35165/asikt" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">&Aring;sikt</a><br /> <a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" data-click-settings="{'category':'Footer Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Spel</a><br /> <a href="//pcforalla.idg.se/2.36123/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'sv-se.facebook.com/m3.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/M3Redaktion/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em>Twitter</a><br /> <a href="https://www.instagram.com/m3.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.instagram.com/m3.se'}"><em class="fa fa-fw fa-instagram"><!--ikon--></em>Instagram</a><br /> <a href="https://m3.idg.se/2.1028?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyheter (m3) → m3 → 2.1028'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://m3.idg.se/1.101659?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3tester → m3 → 1.101659'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste testerna</a><br /> <a href="https://m3.idg.se/1.585159?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3guider → m3 → 1.585159'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://m3.idg.se/rss/m3nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'m3 → rss/m3nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38565/m3" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38565/m3'}">Annonsera</a><br /> <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a> | <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div> <i class="fa fa-arrow-up fa-lg go-to-top"></i><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2021 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.749310";var author="1.652267";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.749310&amp;author=1.652267&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.748952/galaxy-a52-5g"
			data-pagination-next-article-title="Test: Galaxy A52 5G &amp;ndash; en riktigt bra 5g-mobil i sin prisklass"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.748952.1617693669!teaserImage/imageTypeSelector/localImage/2515610638.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.748952.1617693669!teaserImage/imageTypeSelector/localImage/2515610638.jpg 90w, https://www.idg.se/editorial/160/path/1.748952.1617693669!teaserImage/imageTypeSelector/localImage/2515610638.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//m3.idg.se/2.1022/1.749310/sony-vill-ta-populara-playstation-spel-till-mobilen" data-article-url="//m3.idg.se/1.749310?m=scrollitem" 
					data-article-id="1.749310" 
					data-article-title="Sony vill ta popul&amp;auml;ra Playstation-spel till mobilen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.749310.1618134798!teaserImage/imageTypeSelector/localImage/3258272965.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.749310.1618134798!teaserImage/imageTypeSelector/localImage/3258272965.jpg 90w, https://www.idg.se/editorial/160/path/1.749310.1618134798!teaserImage/imageTypeSelector/localImage/3258272965.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//m3.idg.se/2.1022/1.749296/hans-zimmer-ligger-bakom-oppos-nya-mobilsignaler" data-article-url="//m3.idg.se/1.749296?m=scrollitem" 
					data-article-id="1.749296" 
					data-article-title="Hans Zimmer ligger bakom Oppos nya mobilsignaler" 
					data-article-image="https://www.idg.se/editorial/90/path/1.749296.1618001281!teaserImage/imageTypeSelector/localImage/3452911231.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.749296.1618001281!teaserImage/imageTypeSelector/localImage/3452911231.jpg 90w, https://www.idg.se/editorial/160/path/1.749296.1618001281!teaserImage/imageTypeSelector/localImage/3452911231.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//m3.idg.se/2.1022/1.749294/hmd-storlanserar-sex-nya-nokiamobiler-pa-vag" data-article-url="//m3.idg.se/1.749294?m=scrollitem" 
					data-article-id="1.749294" 
					data-article-title="HMD storlanserar: Sex nya Nokiamobiler p&amp;aring; v&amp;auml;g" 
					data-article-image="https://www.idg.se/editorial/90/path/1.749294.1617998551!teaserImage/imageTypeSelector/localImage/1119621263.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.749294.1617998551!teaserImage/imageTypeSelector/localImage/1119621263.jpg 90w, https://www.idg.se/editorial/160/path/1.749294.1617998551!teaserImage/imageTypeSelector/localImage/1119621263.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//m3.idg.se/2.1022/1.749247/oneplus-9-pro-anvandare-far-varningar-om-overhettning" data-article-url="//m3.idg.se/1.749247?m=scrollitem" 
					data-article-id="1.749247" 
					data-article-title="Oneplus 9 Pro-anv&amp;auml;ndare f&amp;aring;r varningar om &amp;ouml;verhettning" 
					data-article-image="https://www.idg.se/editorial/90/path/1.749247.1617891017!teaserImage/imageTypeSelector/localImage/3454048080.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.749247.1617891017!teaserImage/imageTypeSelector/localImage/3454048080.jpg 90w, https://www.idg.se/editorial/160/path/1.749247.1617891017!teaserImage/imageTypeSelector/localImage/3454048080.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//m3.idg.se/2.1022/1.749114/fler-androidtillverkare-kan-mota-samma-ode-som-lg" data-article-url="//m3.idg.se/1.749114?m=scrollitem" 
					data-article-id="1.749114" 
					data-article-title="Fler Androidtillverkare kan m&amp;ouml;ta samma &amp;ouml;de som LG" 
					data-article-image="https://www.idg.se/editorial/90/path/1.749114.1617791903!teaserImage/imageTypeSelector/localImage/3284248590.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.749114.1617791903!teaserImage/imageTypeSelector/localImage/3284248590.jpg 90w, https://www.idg.se/editorial/160/path/1.749114.1617791903!teaserImage/imageTypeSelector/localImage/3284248590.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1615308713/1.602716.1566402038/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.710275.1604502976/1.684098.1496848580/1.688146.1504516647/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="M3, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>