<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>C More: Bästa filmer i december 2022 – hela topplistan - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="De bästa filmerna du kan se på C More just nu. Våra favoriter sträcker sig till allt från nya filmer och klassiker, till svenska, amerikanska och internationella filmtitlar." />
	<meta name="keywords" content="cmore, streaming, film, streamingtips, Teknik, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.752174/cmore-filmer" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.752174/cmore-filmer" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.752174/cmore-filmer" />
	<meta property="og:title" content="Bästa filmerna på C More just nu – hela topplistan" />
		<meta property="twitter:title" content="Bästa filmerna på C More just nu – hela topplistan" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Dags för filmkväll? Här är våra favoritrullar du måste streama på C more!" />
		<meta property="twitter:description" content="Dags för filmkväll? Här är våra favoritrullar du måste streama på C more!" />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta name="ahrefs-site-verification" content="74f8be6a5c9dbced27b1e29c5d27e60161cfabd64d8ff96e0852a705a95e8d67" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.752174.1669897314!imageUploader/2590393006.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.752174.1669897314!imageUploader/2590393006.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="775" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1021.1649409043!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1021.1649409043!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1649409043!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1655194537/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1646145142/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1645713850/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1643111364/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1669328519/1.586795.1508746039/1.682804.1495019851/1.688954.1505723465/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.752174';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Bästa filmerna på C More just nu – hela topplistan','name':'m3','id':'1.752174'}">
<img src="https://ax.idg.se/st01/1.752174/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1669897754812']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1669897754812" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1669897754813']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1669897754813" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg width="248" height="98" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 248 98"> <g clip-path="url(#a)"> <path d="M118.351 43.381c-3.186 0-5.247-1.499-5.247-4.31l.188-.188h1.499l.188.188c0 1.873 1.312 2.623 3.561 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.124-2.06-3.748-2.436-2.623-.375-4.31-1.499-4.31-3.747 0-1.687 1.312-3.56 4.685-3.56 2.812 0 4.872 1.123 4.872 3.934l-.188.188h-1.5l-.188-.188c0-1.499-.749-2.248-3.186-2.248-1.687 0-2.623.75-2.623 1.874 0 1.498.937 1.873 3.561 2.248 2.623.375 4.497 1.312 4.497 3.935 0 2.062-1.499 3.75-5.059 3.75Zm17.583-.375-.188.188h-1.688l-.188-.188-4.311-11.43v-1.312l.188-.188h1.124l.188.188 3.748 10.306h.188l3.748-10.306.188-.188h1.125l.187.188v1.312l-4.309 11.43Zm20.017.187h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181Zm15.334-5.808v.188l2.623 4.122v1.312l-.188.188h-.75l-.375-.188-3.373-5.246-.373-.188h-2.998l-.188.188v5.246l-.188.188h-1.498l-.188-.188V30.265l.188-.188h5.809c2.623 0 4.311 1.124 4.311 3.747-.001 2.062-1.124 3.186-2.812 3.561Zm-1.499-5.62h-3.935l-.188.186V35.7l.188.188h3.935c1.687 0 2.437-.562 2.437-2.062 0-1.5-.75-2.06-2.437-2.06Zm13.275 11.428h-1.5l-.188-.188v-12.74l.188-.188h1.5l.188.188v12.741l-.188.187Zm9.334-6.558c0 2.998 1.5 5.06 4.123 5.06 2.812 0 3.748-1.687 3.748-3.56l-.188-.189h-3.747l-.188-.187v-1.312l.188-.188h5.621l.188.188v6.558l-.188.188h-1.124l-.188-.188-.188-1.124h-.188c-.938.937-2.062 1.5-3.748 1.5-3.748 0-5.996-2.812-5.996-6.747s2.248-6.745 6.184-6.745c3.561 0 5.061 2.061 5.436 3.935l-.188.188h-1.499l-.188-.188c-.375-1.312-1.5-2.248-3.562-2.248-2.808 0-4.308 2.061-4.308 5.06Zm26.015 6.558h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181Zm12.336.188c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.125-2.06-3.748-2.436-2.623-.375-4.311-1.499-4.311-3.747 0-1.687 1.312-3.56 4.686-3.56 2.811 0 4.871 1.123 4.871 3.934l-.188.188h-1.499l-.188-.188c0-1.499-.748-2.248-3.186-2.248-1.688 0-2.623.75-2.623 1.874 0 1.498.938 1.873 3.561 2.248 2.623.375 4.498 1.312 4.498 3.935 0 2.062-1.5 3.75-5.061 3.75ZM119.85 60.065h-3.935l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.81c2.623 0 4.31 1.123 4.31 3.746-.001 2.625-1.875 3.748-4.31 3.748Zm0-5.807h-3.935l-.188.187v3.748l.188.188h3.935c1.688 0 2.437-.562 2.437-2.062 0-1.5-.751-2.061-2.437-2.061Zm18.707 5.62v.189l2.623 4.12V65.5l-.188.188h-.749l-.375-.188-3.373-5.246-.374-.188h-2.998l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.809c2.623 0 4.311 1.123 4.311 3.746-.001 2.063-1.125 3.187-2.811 3.562Zm-1.498-5.62h-3.936l-.188.187v3.748l.188.188h3.936c1.687 0 2.436-.562 2.436-2.062 0-1.5-.751-2.061-2.436-2.061Zm16.459 6.182v5.06l-.188.188h-1.499l-.188-.188v-5.06l-3.936-6.371v-1.312l.188-.188h.75l.375.188 3.373 5.62h.373l3.373-5.62.375-.188h.75l.188.188v1.312l-3.934 6.37Zm19.267 5.248h-8.059l-.186-.188V52.759l.188-.188h1.498l.188.188v11.055l.188.188h6.184l.188.188v1.31l-.189.188Zm11.211.187c-3.186 0-5.246-1.5-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.688-1.125-2.061-3.748-2.436s-4.311-1.5-4.311-3.748c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.936l-.188.188h-1.499l-.188-.188c0-1.5-.748-2.248-3.186-2.248-1.688 0-2.623.748-2.623 1.873 0 1.498.938 1.873 3.561 2.248 2.623.375 4.498 1.312 4.498 3.936 0 2.062-1.5 3.749-5.061 3.749Zm21.873-.187h-1.124l-.188-.188-1.123-2.812-.375-.188H198l-.375.188-1.124 2.812-.188.188h-1.123l-.188-.188v-1.312l4.497-11.431.188-.188h1.688l.188.188 4.496 11.43V65.5l-.19.188Zm-5.246-10.306h-.188l-2.062 5.246.187.188h3.937l.188-.188-2.062-5.246Zm15.334 10.493c-3.186 0-3.747-2.25-3.747-3.562v-.373l.188-.188h1.498l.188.188v.373c0 .75.187 1.875 1.873 1.875 1.312 0 2.062-.562 2.062-2.062v-9.368l.188-.188h1.499l.188.188v9.368c-.001 2.062-1.126 3.749-3.937 3.749ZM237.1 54.258h-3.936l-.188.187V65.5l-.188.188h-1.499l-.188-.188V54.444l-.188-.188h-3.936l-.188-.188v-1.312l.188-.188H237.1l.188.188v1.312l-.188.19Z" fill="#AFB1B4" /> <path d="M87.838 95.059H9.458a8.333 8.333 0 0 1-8.34-8.338V8.339A8.333 8.333 0 0 1 9.459 0h78.38a8.332 8.332 0 0 1 8.34 8.339v78.382a8.333 8.333 0 0 1-8.34 8.338" fill="#EC1C24" /> <path d="M35.177 34.9c-1.12 3.99-1.803 6.836-1.884 8.941-.08-2.105-.74-4.97-1.884-8.94l-4.25-14.875a1.652 1.652 0 0 0-1.604-1.203h-7.958a1.661 1.661 0 0 0-1.664 1.664v54.084a1.661 1.661 0 0 0 1.664 1.664h7.498a1.66 1.66 0 0 0 1.663-1.664V58.795c0-2.245-.682-10.524-.682-10.524l3.67 20.488c.138.8.841 1.382 1.642 1.382h3.83c.802 0 1.503-.582 1.643-1.382l3.67-20.488s-.683 8.26-.683 10.524v15.776a1.66 1.66 0 0 0 1.665 1.664h7.496a1.658 1.658 0 0 0 1.665-1.664V20.487a1.66 1.66 0 0 0-1.665-1.664h-7.977c-.742 0-1.403.501-1.603 1.203L35.177 34.9Zm48.191-.3v-1.422c0-9.603-4.95-14.875-13.932-14.875-8.98 0-13.93 5.292-13.93 14.875v2.324a1.66 1.66 0 0 0 1.664 1.664h6.875c.922 0 1.665-.742 1.665-1.664v-2.886c0-3.91 1.763-4.452 3.488-4.452 1.763 0 3.487.401 3.487 5.312v3.07c0 4.007-1.683 4.83-4.209 4.83H65.75a1.66 1.66 0 0 0-1.663 1.663v6.556a1.66 1.66 0 0 0 1.663 1.664h2.246c2.966 0 4.67.981 4.67 6.013v4.33c0 4.832-1.724 5.231-3.488 5.231-1.723 0-3.489-.52-3.489-4.45v-4.408a1.66 1.66 0 0 0-1.664-1.664H57.15a1.66 1.66 0 0 0-1.663 1.664v3.908c0 9.601 4.952 14.874 13.931 14.874 8.981 0 13.932-5.293 13.932-14.874v-4.33c0-5.473-1.664-9.36-4.95-11.566 3.346-2.146 4.97-5.895 4.97-11.387" fill="#fff" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h247.953v97.166H0z" /> </clippath> </defs> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/m3.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/M3SverigesPrylsajt" title="Följ M3 på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/M3SverigesPrylsajt'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/m3.se/" title="Följ M3 på Instagram" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.instagram.com/m3.se'}" rel="noopener noopener"><i class="fa fa-instagram"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ M3 via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="https://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - m3.idg.se → m3 → 2.30149'}">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-12-01 08:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.757876/billiga-tradlosa-laddare" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 10 trådlösa qi-laddare – alla under 250 kronor → m3 → 1.757876'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.757876.1669881506!teaserImage/imageTypeSelector/localImage/4131162247.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.757876.1669881506!teaserImage/imageTypeSelector/localImage/4131162247.jpg" data-sizes="auto" data-optimumx="1.5" alt="Trådlösa laddare QI" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.757876/billiga-tradlosa-laddare" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 10 trådlösa qi-laddare – alla under 250 kronor → m3 → 1.757876'}">Test av 10 tr&aring;dl&ouml;sa qi-laddare &ndash; alla under 250 kronor</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-12-01 08:52</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.628672/test-smartphone" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa smartphone just nu – test av mobiler i toppsegmentet → m3 → 1.628672'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.628672.1669890805!teaserImage/imageTypeSelector/localImage/3225611740.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.628672.1669890805!teaserImage/imageTypeSelector/localImage/3225611740.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa mobil smartphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.628672/test-smartphone" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa smartphone just nu – test av mobiler i toppsegmentet → m3 → 1.628672'}">B&auml;sta mobil just nu &ndash; toppmodellerna med maxprestanda</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-30 09:18</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.682037/mesh-router-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: De bästa mesh-routrarna just nu – wifi 6 / 6e → pcforalla → 1.682037'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.682037.1669889528!teaserImage/imageTypeSelector/localImage/1453841181.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.682037.1669889528!teaserImage/imageTypeSelector/localImage/1453841181.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa mesh router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.682037/mesh-router-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: De bästa mesh-routrarna just nu – wifi 6 / 6e → pcforalla → 1.682037'}">Testat: B&auml;sta mesh-routrarna just nu &ndash; alla med wifi 6/6e</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-30 08:57</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.773588/netgear-orbi-rbk763" data-click-settings="{'category':'Header Links','widget':'','target':'Netgear Orbi RBK763: Wifi 6 lever och frodas → pcforalla → 1.773588'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773588.1669794810!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773588.1669794810!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Orbi RBK763" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.773588/netgear-orbi-rbk763" data-click-settings="{'category':'Header Links','widget':'','target':'Netgear Orbi RBK763: Wifi 6 lever och frodas → pcforalla → 1.773588'}">Test: Netgear Orbi RBK763 &ndash; wifi 6 lever och frodas</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-28 09:16</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.757627/brother-mfc-j4340dw" data-click-settings="{'category':'Header Links','widget':'','target':'Brother MFC-J4340DW: Funktionsrik och snabb bläckstråleskrivare → pcforalla → 1.757627'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.757627.1669718295!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.757627.1669718295!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Brother MFC-J4340DW" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.757627/brother-mfc-j4340dw" data-click-settings="{'category':'Header Links','widget':'','target':'Brother MFC-J4340DW: Funktionsrik och snabb bläckstråleskrivare → pcforalla → 1.757627'}">Test: Funktionsrik bl&auml;ckskrivare med skanner (och fax!)</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-25 14:16</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.773508/surface-pro-9" data-click-settings="{'category':'Header Links','widget':'','target':'Surface Pro 9: En trygg och feg uppgradering → pcforalla → 1.773508'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773508.1669630444!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773508.1669630444!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surface Pro 9" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.773508/surface-pro-9" data-click-settings="{'category':'Header Links','widget':'','target':'Surface Pro 9: En trygg och feg uppgradering → pcforalla → 1.773508'}">Vi testar Surface Pro 9 &ndash; en trygg och feg uppgradering</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-25 09:20</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.773281/hp-envy-inspire-7920e" data-click-settings="{'category':'Header Links','widget':'','target':'HP Envy Inspire 7920e: Onödigt stor, men utmärkt smart → pcforalla → 1.773281'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773281.1669718697!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773281.1669718697!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="HP Envy Inspire 7920e" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.773281/hp-envy-inspire-7920e" data-click-settings="{'category':'Header Links','widget':'','target':'HP Envy Inspire 7920e: Onödigt stor, men utmärkt smart → pcforalla → 1.773281'}">HP:s skrivare &auml;r on&ouml;digt stor, men utm&auml;rkt smart</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-12-01 08:52</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.628672/test-smartphone" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa smartphone just nu – test av mobiler i toppsegmentet → m3 → 1.628672'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.628672.1669890805!teaserImage/imageTypeSelector/localImage/3225611740.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.628672.1669890805!teaserImage/imageTypeSelector/localImage/3225611740.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa mobil smartphone" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.628672/test-smartphone" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa smartphone just nu – test av mobiler i toppsegmentet → m3 → 1.628672'}">B&auml;sta mobil just nu &ndash; toppmodellerna med maxprestanda</a></span></h3>
	</div>
<div class="teaser teaserContainer black-friday m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-28 10:28</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.692865/black-friday-mobil" data-click-settings="{'category':'Header Links','widget':'','target':'Black Friday 2022: Bästa erbjudanden på mobiler och surfplattor → m3 → 1.692865'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692865.1669709626!teaserImage/imageTypeSelector/localImage/56833981.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692865.1669709626!teaserImage/imageTypeSelector/localImage/56833981.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa deals rea mobiltelefoner" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory black-friday articleStoryLinked">
		<a href="//m3.idg.se/2.1022/1.663981/black-friday-guide">Black Friday</a></span>
<h3 class="normal"><span><a href="/2.1022/1.692865/black-friday-mobil" data-click-settings="{'category':'Header Links','widget':'','target':'Black Friday 2022: Bästa erbjudanden på mobiler och surfplattor → m3 → 1.692865'}">Black Friday: H&auml;r hittar du b&auml;sta rea-priserna p&aring; mobiler</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-21 08:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.773051/motorola-edge-30-fusion" data-click-settings="{'category':'Header Links','widget':'','target':'Motorola Edge 30 Fusion: Slimmad mobil med rätt edge → m3 → 1.773051'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773051.1669025381!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773051.1669025381!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Motorola Edge 30 Fusion" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.773051/motorola-edge-30-fusion" data-click-settings="{'category':'Header Links','widget':'','target':'Motorola Edge 30 Fusion: Slimmad mobil med rätt edge → m3 → 1.773051'}">Test: Slimmad Motorola-mobil med r&auml;tt edge</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-19 12:30</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.773081/indien-kan-folja-efter-eu-om-usb-c-krav" data-click-settings="{'category':'Header Links','widget':'','target':'Indien kan följa efter EU om usb-c-krav → m3 → 1.773081'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773081.1668857409!teaserImage/imageTypeSelector/localImage/1321028355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773081.1668857409!teaserImage/imageTypeSelector/localImage/1321028355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Usb-c-krav kan komma till Indien" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.773081/indien-kan-folja-efter-eu-om-usb-c-krav" data-click-settings="{'category':'Header Links','widget':'','target':'Indien kan följa efter EU om usb-c-krav → m3 → 1.773081'}">Indien kan följa efter EU om usb-c-krav</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-29 08:05</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.773586/test-mg4-electric" data-click-settings="{'category':'Header Links','widget':'','target':'MG4: Snygg och modern men med allvarliga barnsjukdomar → m3 → 1.773586'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773586.1669709334!teaserImage/imageTypeSelector/localImage/1454546147.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773586.1669709334!teaserImage/imageTypeSelector/localImage/1454546147.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test MG4 Electric" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.773586/test-mg4-electric" data-click-settings="{'category':'Header Links','widget':'','target':'MG4: Snygg och modern men med allvarliga barnsjukdomar → m3 → 1.773586'}">MG4: Snygg elbil med allvarliga barnsjukdomar</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-28 13:11</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.773599/gran-turismo-kan-komma-till-pc" data-click-settings="{'category':'Header Links','widget':'','target':'Gran Turismo kan komma till pc → m3 → 1.773599'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773599.1669637486!teaserImage/imageTypeSelector/localImage/1893540174.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773599.1669637486!teaserImage/imageTypeSelector/localImage/1893540174.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gran Turismo 7" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.773599/gran-turismo-kan-komma-till-pc" data-click-settings="{'category':'Header Links','widget':'','target':'Gran Turismo kan komma till pc → m3 → 1.773599'}">Gran Turismo kan komma till pc</a></span></h3>
	</div>
<div class="teaser teaserContainer black-friday m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-25 08:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.692897/black-friday-elcyklar" data-click-settings="{'category':'Header Links','widget':'','target':'Black Friday 2022: Här fyndar du elcyklar, elscootrar och andra elfordon → m3 → 1.692897'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692897.1669646989!teaserImage/imageTypeSelector/localImage/2471966236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692897.1669646989!teaserImage/imageTypeSelector/localImage/2471966236.jpg" data-sizes="auto" data-optimumx="1.5" alt="Black Friday 2019: Bästa deals billiga elcyklar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory black-friday articleStoryLinked">
		<a href="//m3.idg.se/2.1022/1.663981/black-friday-guide">Black Friday</a></span>
<h3 class="normal"><span><a href="/2.1022/1.692897/black-friday-elcyklar" data-click-settings="{'category':'Header Links','widget':'','target':'Black Friday 2022: Här fyndar du elcyklar, elscootrar och andra elfordon → m3 → 1.692897'}">Black Friday 2022: Elcyklar, elscootrar och andra elfordon p&aring; rea</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35155/ljud-bild" title="Ljud &amp; Bild" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Ljud &amp; bild → m3 → 2.35155'}">Ljud &amp; Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-12-01 12:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.750320/sky-showtime-serier" data-click-settings="{'category':'Header Links','widget':'','target':'De bästa serierna på Skyshowtime just nu → m3 → 1.750320'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.750320.1669897031!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.750320.1669897031!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="SkyShowtime serier" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Thors</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="/2.1022/1.750320/sky-showtime-serier" data-click-settings="{'category':'Header Links','widget':'','target':'De bästa serierna på Skyshowtime just nu → m3 → 1.750320'}">Skyshowtime: 9 serier du inte f&aring;r missa just nu</a></span></h3>
	</div>
<div class="teaser teaserContainer streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-12-01 10:35</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.665472/viaplay-filmer" data-click-settings="{'category':'Header Links','widget':'','target':'De bästa filmerna på Viaplay – vår streaming-topplista → m3 → 1.665472'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.665472.1669891361!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.665472.1669891361!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa filmer Viaplay" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Thors</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="/2.1022/1.665472/viaplay-filmer" data-click-settings="{'category':'Header Links','widget':'','target':'De bästa filmerna på Viaplay – vår streaming-topplista → m3 → 1.665472'}">De b&auml;sta filmerna p&aring; Viaplay just nu &ndash; v&aring;r topplista</a></span></h3>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-12-01 10:12</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa filmerna på Netflix Sverige – här är vår topplista → pcforalla → 1.603889'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.603889.1669891217!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.603889.1669891217!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa filmer Netflix" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Thors</span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa filmerna på Netflix Sverige – här är vår topplista → pcforalla → 1.603889'}">Missa inte: V&aring;ra <span style="color:#f39c12"><strong>10</strong></span> favoritfilmer p&aring; Netflix just nu</a></span></h3>
	</div>
<div class="teaser teaserContainer streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-12-01 10:04</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.652042/netflix-serier" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa serier på Netflix: 30+ tv-serier du inte får missa → m3 → 1.652042'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.652042.1669891009!teaserImage/imageTypeSelector/localImage/1162518169.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.652042.1669891009!teaserImage/imageTypeSelector/localImage/1162518169.jpg" data-sizes="auto" data-optimumx="1.5" alt="Serier på Netflix" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Thors</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="/2.1022/1.652042/netflix-serier" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa serier på Netflix: 30+ tv-serier du inte får missa → m3 → 1.652042'}"><span style="color:#e74c3c"><strong>31</strong></span> serier:<strong> </strong>Vi tipsar om v&aring;ra st&ouml;rsta favoriter p&aring; Netflix</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-30 09:19</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.773000/genombrott-smarta-hogtalare" data-click-settings="{'category':'Header Links','widget':'','target':'Därför dröjer genombrottet för de smarta högtalarna → pcforalla → 1.773000'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773000.1669796367!teaserImage/imageTypeSelector/localImage/4051737240.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773000.1669796367!teaserImage/imageTypeSelector/localImage/4051737240.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.773000/genombrott-smarta-hogtalare" data-click-settings="{'category':'Header Links','widget':'','target':'Därför dröjer genombrottet för de smarta högtalarna → pcforalla → 1.773000'}">Därför dröjer genombrottet för de smarta högtalarna</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-23 10:40</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.773136/techjattarnas-tystnad-drabbar-alla--inte-bara-journalisterna" data-click-settings="{'category':'Header Links','widget':'','target':'Techjättarnas tystnad drabbar alla – inte bara journalisterna → pcforalla → 1.773136'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773136.1669196416!teaserImage/imageTypeSelector/localImage/2257808131.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773136.1669196416!teaserImage/imageTypeSelector/localImage/2257808131.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.773136/techjattarnas-tystnad-drabbar-alla--inte-bara-journalisterna" data-click-settings="{'category':'Header Links','widget':'','target':'Techjättarnas tystnad drabbar alla – inte bara journalisterna → pcforalla → 1.773136'}">Techj&auml;ttarnas tystnad drabbar alla &ndash; inte bara journalisterna</a></span></h3>
	</div>
<div class="teaser teaserContainer kronika pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-22 13:57</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.773275/bevara-mig-fran-linkedins-toxiska-positivitet" data-click-settings="{'category':'Header Links','widget':'','target':'Bevara mig från Linkedins toxiska positivitet → pcforalla → 1.773275'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773275.1669124012!teaserImage/imageTypeSelector/localImage/1010821815.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773275.1669124012!teaserImage/imageTypeSelector/localImage/1010821815.jpg" data-sizes="auto" data-optimumx="1.5" alt="Billy Ekblom" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory kronika">
		Krönika</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.773275/bevara-mig-fran-linkedins-toxiska-positivitet" data-click-settings="{'category':'Header Links','widget':'','target':'Bevara mig från Linkedins toxiska positivitet → pcforalla → 1.773275'}">Bevara mig från Linkedins toxiska positivitet</a></span></h3>
	</div>
<div class="teaser teaserContainer mikael-lindkvist m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 11:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772926/hui-arets-julklapp" data-click-settings="{'category':'Header Links','widget':'','target':'HUI helt fel ute som vanligt – det här blir årets verkliga julklapp → m3 → 1.772926'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772926.1668685989!teaserImage/imageTypeSelector/localImage/1036329389.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772926.1668685989!teaserImage/imageTypeSelector/localImage/1036329389.jpg" data-sizes="auto" data-optimumx="1.5" alt="Micke garn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="/2.1022/1.772926/hui-arets-julklapp" data-click-settings="{'category':'Header Links','widget':'','target':'HUI helt fel ute som vanligt – det här blir årets verkliga julklapp → m3 → 1.772926'}">HUI &auml;r helt fel ute igen &ndash; h&auml;r &auml;r &aring;rets verkliga julklapp</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-22 14:12</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.773139/dark-pictures-devil-in-me" data-click-settings="{'category':'Header Links','widget':'','target':'The Devil in Me – en hotellvistelse med döden som granne → m3 → 1.773139'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773139.1669122749!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773139.1669122749!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Recension Devil in Me" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.773139/dark-pictures-devil-in-me" data-click-settings="{'category':'Header Links','widget':'','target':'The Devil in Me – en hotellvistelse med döden som granne → m3 → 1.773139'}">The Devil in Me &ndash; en hotellvistelse med d&ouml;den som granne</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-14 10:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772713/xbox-elite-series-2-core" data-click-settings="{'category':'Header Links','widget':'','target':'Xbox Elite Series 2 Core – grundversion av lyx → m3 → 1.772713'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772713.1668430703!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772713.1668430703!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Xbox Series Elite 2 Core Controller review" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<h3 class="normal"><span><a href="/2.1022/1.772713/xbox-elite-series-2-core" data-click-settings="{'category':'Header Links','widget':'','target':'Xbox Elite Series 2 Core – grundversion av lyx → m3 → 1.772713'}">Test: Xbox Elite Series 2 Core &ndash; b&aring;de dumsn&aring;l och smart</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-10 08:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772518/sonic-frontiers" data-click-settings="{'category':'Header Links','widget':'','target':'Sonic Frontiers – ett fumligt steg i rätt riktning → m3 → 1.772518'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772518.1668074865!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772518.1668074865!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Recension Sonic Frontiers" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772518/sonic-frontiers" data-click-settings="{'category':'Header Links','widget':'','target':'Sonic Frontiers – ett fumligt steg i rätt riktning → m3 → 1.772518'}">Test: Sonic Frontiers &ndash; ett fumligt steg i r&auml;tt riktning</a></span></h3>
	</div>
<div class="teaser teaserContainer spel-i-kortform m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-09 08:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772576/winters-expansion" data-click-settings="{'category':'Header Links','widget':'','target':'Resident Evil Village: Shadows of Rose – mer av samma (utmärkta) vara → m3 → 1.772576'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772576.1667982573!teaserImage/imageTypeSelector/localImage/3406891651.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772576.1667982573!teaserImage/imageTypeSelector/localImage/3406891651.jpg" data-sizes="auto" data-optimumx="1.5" alt="Shadows of Rose" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel-i-kortform">
		Spel i kortform</span>
<h3 class="normal"><span><a href="/2.1022/1.772576/winters-expansion" data-click-settings="{'category':'Header Links','widget':'','target':'Resident Evil Village: Shadows of Rose – mer av samma (utmärkta) vara → m3 → 1.772576'}">Resident Evil Village: Shadows of Rose &ndash; mer av samma (utm&auml;rkta) vara</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/" title="smartworld" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld → smartworld'}">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-30 08:38</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.703207/test-sladdlosa-skaftdammsugare" data-click-settings="{'category':'Header Links','widget':'','target':'Städa sladdlöst – 16 testade sladdlösa skaftdammsugare → smartworld → 1.703207'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.703207.1669796683!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.703207.1669796683!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sladdlösa dammsugare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.703207/test-sladdlosa-skaftdammsugare" data-click-settings="{'category':'Header Links','widget':'','target':'Städa sladdlöst – 16 testade sladdlösa skaftdammsugare → smartworld → 1.703207'}">St&auml;da sladdl&ouml;st &ndash; test av 13 smidiga skaftdammsugare</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-24 11:05</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.773351/test-bosch-unlimited7" data-click-settings="{'category':'Header Links','widget':'','target':'Bosch Unlimited 7: Genomtänkt och flexibel handdammsugare → m3 → 1.773351'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.773351.1669285293!teaserImage/imageTypeSelector/localImage/1682919147.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.773351.1669285293!teaserImage/imageTypeSelector/localImage/1682919147.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test Bosch Unlimited 7" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.773351/test-bosch-unlimited7" data-click-settings="{'category':'Header Links','widget':'','target':'Bosch Unlimited 7: Genomtänkt och flexibel handdammsugare → m3 → 1.773351'}">Bosch Unlimited 7: Genomt&auml;nkt och flexibel handdammsugare</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 08:07</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772882/test-tibber-elabonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Tibber: Spara tusenlappar med smartaste elabonnemanget → m3 → 1.772882'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772882.1668687645!teaserImage/imageTypeSelector/localImage/1080080081.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772882.1668687645!teaserImage/imageTypeSelector/localImage/1080080081.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tibbler" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772882/test-tibber-elabonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Tibber: Spara tusenlappar med smartaste elabonnemanget → m3 → 1.772882'}">S&aring; bra &auml;r Tibber &ndash; vi har testat smarta elabonnemanget</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-03 08:15</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smarta och uppkopplade lås som håller tjuven borta → smartworld → 1.668137'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.668137.1667914227!teaserImage/imageTypeSelector/localImage/3671455509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.668137.1667914227!teaserImage/imageTypeSelector/localImage/3671455509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smarta lås" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smarta och uppkopplade lås som håller tjuven borta → smartworld → 1.668137'}">Test: H&aring;ll tjuven borta med smarta, uppkopplade l&aring;s</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.40338/lifestyle?ref=m3life" title="Lifestyle" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 lifestyle → m3 → 2.40338'}">M3 Life<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://idgshop.se/?utm_source=m3&amp;utm_medium=meny&amp;utm_campaign=butik-m3" title="Butik" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgshop.se/?utm_source=m3&amp;utm_medium=meny&amp;utm_campaign=butik-m3'}">Butik<i class="fa fa-chevron-down"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 326 97"> <g clip-path="url(#clip0_958_1055)"> <path d="M131.28 41.81c-5.271 0-8.682-2.48-8.682-7.131l.31-.31h2.48l.311.31c0 3.1 2.17 4.34 5.891 4.34 2.791 0 4.961-.93 4.961-3.41 0-2.79-1.859-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.51l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.72-5.271-3.72-2.791 0-4.341 1.24-4.341 3.1 0 2.48 1.55 3.102 5.892 3.722 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2Zm29.077-.621-.31.31h-2.79l-.311-.31-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.17l-7.132 18.914Zm32.8.31h-13.952l-.311-.31V20.105l.311-.31h13.952l.31.31v2.17l-.31.31h-10.853l-.311.312v5.89l.311.312h10.231l.312.31v2.17l-.312.312h-10.231l-.311.31v6.2l.311.31h10.853l.31.312v2.17l-.31.307Zm25.047-9.61v.31l4.341 6.82v2.17l-.311.312h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.31h-2.479l-.311-.31V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.2 0 3.413-1.861 5.273-4.651 5.894Zm-2.479-9.303h-6.512l-.311.31v6.202l.311.31h6.512c2.789 0 4.029-.93 4.029-3.41s-1.24-3.412-4.029-3.412ZM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.31Zm15.129-10.852c0 4.96 2.479 8.37 6.82 8.37 4.651 0 6.201-2.79 6.201-5.89l-.31-.311H259l-.311-.311v-2.17l.311-.31h9.301l.311.312V41.19l-.311.31h-1.859l-.311-.31-.311-1.86h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.65-9.922-11.161 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.51l-.311.31h-2.48l-.31-.31c-.62-2.17-2.479-3.72-5.892-3.72-4.646-.001-7.127 3.41-7.127 8.37Zm42.72 10.852h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.17l-.31.31h-10.853l-.311.312v5.89l.311.312h10.231l.312.31v2.17l-.312.312h-10.231l-.311.31v6.2l.311.31h10.853l.31.312v2.17l-.31.307Zm20.086.31c-5.271 0-8.682-2.48-8.682-7.131l.31-.31h2.48l.311.31c0 3.1 2.17 4.34 5.891 4.34 2.791 0 4.962-.93 4.962-3.41 0-2.79-1.859-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.51l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.72-5.271-3.72-2.791 0-4.341 1.24-4.341 3.1 0 2.48 1.55 3.102 5.892 3.722 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2ZM133.761 69.399h-6.511l-.311.31v8.683l-.311.31h-2.48l-.31-.31V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.2 0 4.342-3.101 6.202-7.131 6.202Zm0-9.611h-6.511l-.311.31v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.408 0-2.481-1.24-3.412-4.03-3.412Zm30.628 9.3v.312l4.342 6.82v2.172l-.311.31h-1.24l-.621-.31-5.58-8.682-.621-.311h-4.961l-.31.31v8.683l-.31.31h-2.48l-.311-.31V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.2 0 3.41-1.859 5.273-4.65 5.892Zm-2.481-9.3h-6.512l-.31.31v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.408 0-2.481-1.24-3.412-4.031-3.412Zm26.906 10.233v8.37l-.31.312h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.31 5.581 9.302h.62l5.58-9.301.621-.311h1.24l.31.31v2.17l-6.51 10.544Zm31.56 8.68h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.31V75.6l.311.312h10.231l.31.31v2.172l-.31.306Zm18.537.31c-5.271 0-8.683-2.48-8.683-7.131l.311-.311h2.48l.311.31c0 3.103 2.17 4.343 5.891 4.343 2.791 0 4.961-.932 4.961-3.412 0-2.79-1.858-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.2 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.86 8.062 6.513l-.31.31h-2.48l-.311-.31c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.72 4.341.62 7.441 2.172 7.441 6.513-.001 3.408-2.481 6.198-8.373 6.198Zm36.209-.31h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.65-.312.31h-1.858l-.312-.31v-2.17l7.441-18.912.311-.311h2.791l.31.31 7.44 18.914v2.17l-.31.31Zm-8.682-17.054h-.31l-3.411 8.682.311.31h6.512l.311-.31-3.413-8.682Zm24.427 17.364c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.1 3.101 3.1 2.17 0 3.409-.93 3.409-3.41V57.307l.312-.311h2.479l.312.31V72.81c-.002 3.41-1.863 6.2-6.514 6.2Zm34.66-19.223h-6.513l-.311.31v18.294l-.311.31h-2.479l-.311-.31V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.31Z" fill="#C4C4C3" /> <path d="M88.466 96.973H8.507A8.5 8.5 0 0 1 0 88.466V8.507A8.501 8.501 0 0 1 8.507 0h79.959a8.5 8.5 0 0 1 8.507 8.507v79.958a8.5 8.5 0 0 1-8.507 8.508Z" fill="#EC1C24" /> <path d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43a1.689 1.689 0 0 0-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899a1.71 1.71 0 0 0 1.677 1.41h3.906a1.71 1.71 0 0 0 1.677-1.41l3.742-20.9s-.695 8.426-.695 10.737v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.51-1.636 1.227l-4.336 15.175Zm49.162-.308v-1.452c0-9.795-5.051-15.174-14.213-15.174-9.162 0-14.213 5.399-14.213 15.174v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .94.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54v-4.5c0-.94-.756-1.696-1.697-1.696h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.8 3.415-2.186 5.072-6.011 5.072-11.614Z" fill="#fff" /> </g> <defs> <clippath id="clip0_958_1055"> <path fill="#fff" d="M0 0h326v97H0z" /> </clippath> </defs> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 13:18</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.752174/cmore-filmer" title="H&auml;r listar vi n&aring;gra av de b&auml;sta filmerna p&aring; C More just nu. V&aring;ra favoriter str&auml;cker sig till allt fr&aring;n nya filmer och klassiker, till svenska, amerikanska och internationella filmtitlar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa filmerna på C More just nu – hela topplistan → m3 → 1.752174'}" class="tooltip">Filmfest! Här är alla våra favoritfilmer på C more just nu</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 13:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.773754/filemaker-uppdaterat-med-stod-for-ventura" title="Apples dotterbolag Claris har sl&auml;ppt uppdaterade versioner av Filemaker Pro och Filemaker Server som nu fungerar fullt ut med Mac OS 13 Ventura." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Filemaker uppdaterat med stöd för Ventura → macworld → 1.773754'}" class="tooltip">Filemaker uppdaterat med stöd för Ventura</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 12:45</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.750320/sky-showtime-serier" title="Farv&auml;l Paramount Plus, v&auml;lkommen Skyshowtime. Vi listar de b&auml;sta serierna du b&ouml;r spana in p&aring; den nya streamingtj&auml;nsten Skyshowtime." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'De bästa serierna på Skyshowtime just nu → m3 → 1.750320'}" class="tooltip">Skyshowtime: 9 serier du inte får missa just nu</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 12:34</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.771772/viaplay-serier" title="Om du &auml;r sugen p&aring; en bra serie, d&aring; finns det en hel del guldkorn p&aring; Viaplay som du borde kolla in. Vi tipsar om v&aring;ra favoritserier p&aring; Viaplay." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa serier på Viaplay – topplista med serier du borde se → m3 → 1.771772'}" class="tooltip">Bästa serierna på Viaplay – vi tipsar om 16 guldkorn</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 12:27</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.740898/disney-plus-serier" title="Har du sv&aring;rt att hitta bra serier att streama? Nu beh&ouml;ver du inte leta l&auml;ngre, vi har listat b&auml;sta serierna p&aring; Disney Plus Sverige just nu." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Disney Plus Sverige: De 25+ bästa serierna just nu → m3 → 1.740898'}" class="tooltip">Favoriter på Disney Plus just nu: 25 tv-serier du borde se</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 12:10</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.773746/imac-fran-2013-och-2014-pa-apples-foraldrad-lista" title="Inneb&auml;r att Apple inte l&auml;ngre kommer kunna erbjuda reparationer eller reservdelar till produkterna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Imac från 2013 och 2014 på Apples föråldrad-lista → macworld → 1.773746'}" class="tooltip">Imac från 2013 och 2014 på Apples "föråldrad"-lista</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 11:47</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.773745/xiaomi-skjuter-upp-dagens-lansering" title="Kan bero p&aring; att Kinas tidigare president Jiang Zemin har d&ouml;tt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Xiaomi skjuter upp dagens lansering → m3 → 1.773745'}" class="tooltip">Xiaomi skjuter upp dagens lansering</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 11:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.771048/galaxy-s23" title="H&auml;r samlar vi allt vi vet om n&auml;sta generation av Samsung Galaxy S." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Alla rykten om Samsung Galaxy S23 → m3 → 1.771048'}" class="tooltip">Uppgifter: Då släpps Samsung Galaxy S23</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 11:04</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.773736/eu-varnar-musk-efter-twitter-kopet-mycket-att-gora" title="Beh&ouml;ver g&ouml;ra den sociala n&auml;tverkstj&auml;nsten redo f&ouml;r Digital Services Act som snart b&ouml;rjar g&auml;lla." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'EU varnar Musk efter Twitter-köpet: Mycket att göra → m3 → 1.773736'}" class="tooltip">EU varnar Musk efter Twitter-köpet: Mycket att göra</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 10:48</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.772356/photoshop-text-grafik" title="Photoshop kan inte bara anv&auml;ndas f&ouml;r att redigera bilder. S&aring; h&auml;r utnyttjar du programmets textfunktioner, och det f&ouml;r m&aring;nga helt ok&auml;nda omr&aring;det vektorgrafik." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Photoshop: Så gör du bilderna bättre med text och grafik → pcforalla → 1.772356'}" class="tooltip">Photoshop: Så får du snyggare bilder med text och grafik</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 10:35</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.665472/viaplay-filmer" title="Det kommer st&auml;ndigt nya titlar till streamingtj&auml;nsten Viaplay. Vi tipsar om filmer och serier inom alla genrer du m&aring;ste se!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'De bästa filmerna på Viaplay – vår streaming-topplista → m3 → 1.665472'}" class="tooltip">De bästa filmerna på Viaplay just nu – vår topplista</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 10:12</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" title="H&auml;r listar vi n&aring;gra av de b&auml;sta filmerna p&aring; svenska Netflix just nu. B&aring;de nya filmer och klassiker. S&aring; mys ned dig i soffan och b&ouml;rja beta av listan &ndash; artikeln uppdateras l&ouml;pande med nya titlar!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa filmerna på Netflix Sverige – här är vår topplista → pcforalla → 1.603889'}" class="tooltip">Missa inte: Våra 10 favoritfilmer på Netflix just nu</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 10:04</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.652042/netflix-serier" title="Det finns m&auml;ngder av bra serier att f&ouml;lja p&aring; Netflix. Detta &auml;r v&aring;r topplista &ouml;ver de b&auml;sta nya serierna och f&ouml;rst&aring;s tidl&ouml;sa klassiker som du bara inte f&aring;r missa." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa serier på Netflix: 30+ tv-serier du inte får missa → m3 → 1.652042'}" class="tooltip">31 serier: Vi tipsar om våra största favoriter på Netflix</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 09:02</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.773716/cdon-kunder-far-tillbaka-sina-pengar-efter-handlarens-konkurs" title="Det uppm&auml;rksammade fallet med en Cdon-ansluten handlare som drivits i konkurs ser ut att sluta v&auml;l f&ouml;r kunder som drabbats." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Cdon-kunder får tillbaka sina pengar efter handlarens konkurs → m3 → 1.773716'}" class="tooltip">Cdon-kunder får tillbaka sina pengar efter handlarens konkurs</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 08:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="/2.1022/1.757876/billiga-tradlosa-laddare" title="Vi testar billiga qi-laddare f&ouml;r tr&aring;dl&ouml;s laddning av din mobil och andra prylar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Test: 10 trådlösa qi-laddare – alla under 250 kronor → m3 → 1.757876'}" class="tooltip">Test av 10 trådlösa qi-laddare – alla under 250 kronor</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-7-1669897754821']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-7-1669897754821" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-liten-728x90-664745-24-1669897754823']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-liten-728x90-664745-24-1669897754823" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 750px) and (max-width: 979px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[728,90]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.752174"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="cmore, streaming, film, streamingtips"
	data-article-main-tag="cmore"
	data-article-ga-url="/2.1022/1.752174/cmore-filmer"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="Andreas Thors"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.752174/cmore-filmer";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.118961.1520607767!image/imageTypeSelector/localImage/2584430288.jpg" alt="Andreas Thors" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/andreasthors" target="_blank" rel="noopener" title="@andreasthors" class="profileTwitter">@andreasthors</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:andreas.thors@idg.se">
						Andreas Thors</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Andreas Thors</h6>
			<h5>Webbredaktör</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">Streaming</span><a href="https://m3.idg.se/om/cmore" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/cmore'}" class="articleLabel">Cmore</a></div>
<span class="articleDate">2022-12-01 13:18</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4792209953" data-ad-format="link"></ins>
<h1>Bästa filmerna på C More just nu – hela topplistan</h1>
			<p class="articleTeaser">
	Här listar vi några av de bästa filmerna på C More just nu. Våra favoriter sträcker sig till allt från nya filmer och klassiker, till svenska, amerikanska och internationella filmtitlar.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;t=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;text=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;title=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;title=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.752174" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.752174/cmore-filmer" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.752174.1669897314!imageUploader/2590393006.jpg" srcset="https://www.idg.se/editorial/340/path/1.752174.1669897314!imageUploader/2590393006.jpg 340w, https://www.idg.se/editorial/480/path/1.752174.1669897314!imageUploader/2590393006.jpg 480w, https://www.idg.se/editorial/620/path/1.752174.1669897314!imageUploader/2590393006.jpg 620w, https://www.idg.se/editorial/740/path/1.752174.1669897314!imageUploader/2590393006.jpg 740w, https://www.idg.se/editorial/840/path/1.752174.1669897314!imageUploader/2590393006.jpg 840w, https://www.idg.se/editorial/920/path/1.752174.1669897314!imageUploader/2590393006.jpg 920w, https://www.idg.se/editorial/980/path/1.752174.1669897314!imageUploader/2590393006.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="C more filmer" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1669897755163']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-194 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-34 bodySecondElement--is-extra-small" data-ad-id="modul-artikel---468x240-588924-12-1669897755163" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1669897755164']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-194 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-34 bodySecondElement--is-extra-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1669897755164" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-16-1669897754854" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1669897754854" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1669897754854" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}}]" style="display:none;"></div><div class="articleBodyText">
<p>Streamingtj&auml;nsterna l&auml;gger till och tar bort filmer hela tiden. Det &auml;r inte l&auml;tt att h&auml;nga med! I den h&auml;r artikeln, som uppdateras varje m&aring;nad, tipsar vi om v&aring;ra favoritfilmer p&aring; C More just nu.</p><p><strong>&Ouml;versikt: B&auml;sta filmerna p&aring; C More</strong></p><ul> <li><a href="#Val" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Val'}">Val</a></li> <li><a href="#Django Unchained" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Django Unchained'}">Django Unchained</a></li> <li><a href="#Inside job" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Inside job'}">Inside job</a></li> <li><a href="#I, Tonya" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#I, Tonya'}">I, Tonya</a></li> <li><a href="#Limitless" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Limitless'}">Limitless</a></li> <li><a href="#Spider-Man: Into the Spider-Verse" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Spider-Man: Into the Spider-Verse'}">Spider-Man: Into the Spider-Verse</a></li> <li><a href="#Mother" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Mother'}">Mother</a></li> <li><a href="#Donnie brasco" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Donnie brasco'}">Donnie brasco</a></li> <li><a href="#Så som i himmelen" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Så som i himmelen'}">S&aring; som i himmelen</a></li> <li><a href="#Tårtgeneralen" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Tårtgeneralen'}">T&aring;rtgeneralen</a></li> <li><a href="#Smala Sussie" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Smala Sussie'}">Smala Sussie</a></li> <li><a href="#Gräns" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Gräns'}">Gr&auml;ns</a></li> <li><a href="#Låt den rätte komma in" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Låt den rätte komma in'}">L&aring;t den r&auml;tte komma in</a></li> <li><a href="#Arrival" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Arrival'}">Arrival</a></li> <li><a href="#Your name" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Your name'}">Your name</a></li> <li><a href="#Snabba Cash-trilogin" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Snabba Cash-trilogin'}">Snabba Cash-trilogin</a></li> <li><a href="#I rymden finns inga känslor" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#I rymden finns inga känslor'}">I rymden finns inga k&auml;nslor</a></li> </ul> <hr /> <h2><a id="Val" name="Val"></a>Val</h2> <figure class="articleBodyImage largeImage self" style="max-width: 1024px;"><img alt="Val Kilmer" height="1041" src="https://www.idg.se/editorial/0/path/1.773334!imageManager/2502547308.jpg" width="1024" /></figure> <br /> Filmstj&auml;rnan Val Kilmer har spelat in tusentals timmar av film fr&aring;n sitt liv och sin karri&auml;r. En del av det materialet har han anv&auml;nt i den h&auml;r kritikerrosade dokument&auml;ren d&auml;r f&aring;r vi f&ouml;lja honom fr&aring;n uppv&auml;xten och de f&ouml;rsta filmrollerna, till senare &aring;r d&aring; han f&ouml;rsvunnit fr&aring;n rampljuset och &aring;terh&auml;mtar sig fr&aring;n strupcancer. En originell och gripande biografifilm med inslag fr&aring;n storfilmer som Top Gun, The Doors och Batman.<br /> <br /> <strong>Genre:</strong> Dokument&auml;r<br /> <em><strong><a href="https://www.cmore.se/movie/m-92937ca0d30e3390b57f" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-92937ca0d30e3390b57f'}" rel="noopener">Se Val p&aring; Cmore</a></strong></em> <hr /> <h2><a id="Django Unchained" name="Django Unchained"></a>Django Unchained</h2> <figure class="articleBodyImage largeImage self" style="max-width: 900px;"><img alt="Django Unchained" height="900" src="https://www.idg.se/editorial/0/path/1.773757!imageManager/2737274333.jpg" width="900" /></figure> <br /> Alla Tarantos filmer &auml;r klassisker vid det h&auml;r laget. Django Unchained &auml;r inget undantag. Den fria slaven Django (Jamie Foxx) ger sig ut f&ouml;r att befria sin fru fr&aring;n en grym plantage&auml;gare. H&auml;mnd, blod och vassa scener utlovas &ndash; som vanligt n&auml;r Tarantino g&ouml;r film. F&ouml;rutom blod fullkomligt dryper filmen ocks&aring; av bra sk&aring;despelare. Christoph Waltz, Leonardo DiCaprio och Samuel L. Jackson f&ouml;r att n&auml;mna n&aring;gra.<br /> <br /> <strong>Genre: </strong>Action, drama<br /> <strong><a href="https://www.cmore.se/movie/m-03bff732c5879fce02e6" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-03bff732c5879fce02e6'}" rel="noopener">Se Django Unchained p&aring; C More</a></strong> <hr /> <h2><a id="Inside job" name="Inside job"></a>Inside job</h2> <figure class="articleBodyImage largeImage self" style="max-width: 900px;"><img alt="Inside job" height="900" src="https://www.idg.se/editorial/0/path/1.773756!imageManager/3834054413.jpg" width="900" /></figure> <br /> En riktigt v&auml;lgjord dokument&auml;r om den stora finanskrisen 2008. Medverkar g&ouml;r Matt Damon och det &auml;r sp&auml;nnande &auml;ven om du inte kan ett dryft om ekonomi och politik. Regiss&ouml;ren Charles Ferguson visar pedagogiskt hur &quot;systemisk korruption&quot; fick hela det ekonomiska systemet i USA p&aring; fall, vilket ocks&aring; drog med sig &ouml;vriga v&auml;rlden.<br /> <br /> <strong>Genre:</strong> Dokument&auml;r<br /> <strong><a href="https://www.cmore.se/movie/m-85a380fbd87faac6b801" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-85a380fbd87faac6b801'}" rel="noopener">Se Inside Job p&aring; C More</a></strong> <hr /> <h2><a id="I, Tonya" name="I, Tonya"></a>I, Tonya</h2> <figure class="articleBodyImage self largeImage" style="max-width: 900px;"><img alt="I, Tonya" height="900" src="https://www.idg.se/editorial/0/path/1.772473!imageManager/1453841181.jpg" width="900" /></figure> <br /> Margot Robbie spelar den f&ouml;re detta konst&aring;kningsstj&auml;rnan Tonya Harding i denna biografi, l&ouml;st baserad p&aring; stj&auml;rnans liv. Tonya Harding blev v&auml;rldsk&auml;nd n&auml;r hennes exman anlitade en torped f&ouml;r att bryta benet p&aring; Tonyas st&ouml;rsta konkurrent, konst&aring;karen Nancy Kerrigan. Filmen &auml;r en humoristisk tagning av ett tragskt verkligt fall. Nominerad till flertalet priser.<br /> <br /> <strong>Genre:</strong> Komedi, biografi<br /> <strong><a href="https://www.cmore.se/movie/m-ecc09b69f0dd6c9d6493" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-ecc09b69f0dd6c9d6493'}" rel="noopener">Se I, Tonya p&aring; C More</a></strong> <hr /> <h2><a id="Limitless" name="Limitless"></a>Limitless</h2> <figure class="articleBodyImage self largeImage" style="max-width: 900px;"><img alt="Limitless" height="900" src="https://www.idg.se/editorial/0/path/1.772474!imageManager/285712845.jpg" width="900" /></figure> <br /> Scifi-thriler med Bradley Cooper i huvudrollen. Cooper spelar Eddie Morra, en f&ouml;rfattare i New York som aldrig lyckas sl&aring; igenom. Han saknar ambition, fokus och motivation. En dag kommer han &ouml;ver en ny sorts drog som hj&auml;lper med allt detta. Pl&ouml;tsligt har han superfokus och n&auml;ra nog superkrafter. Men drogen &ouml;ppnar upp en helt ny v&auml;rd av faror&hellip;<br /> <br /> <strong>Genre:</strong> Sci-fi, thriller<br /> <strong><a href="https://www.cmore.se/movie/m-9de4c183d73a64b53604" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-9de4c183d73a64b53604'}" rel="noopener">Se Limitless p&aring; C More</a></strong> <hr /> <h2><a id="Spider-Man: Into the Spider-Verse" name="Spider-Man: Into the Spider-Verse"></a>Spider-Man: Into the Spider-Verse</h2> <figure class="articleBodyImage self largeImage" style="max-width: 900px;"><img alt="Spider-Man: Into the Spider-Verse" height="900" src="https://www.idg.se/editorial/0/path/1.771555!imageManager/1453841181.jpg" width="900" /></figure> <br /> En hyllad tecknad version av Spindelmanen som tar ett nytt grepp p&aring; historien om mannen med spindelkrafter. Den unga pojken Miles Morales blir efter Spindelmannens d&ouml;d den nya Spindelmannen. Men historien stannar inte d&auml;r. Blanda in lite onda skurkar och vetenskap som sp&aring;rar ut och pl&ouml;tsligt har vi massor av olika Spindelm&auml;n (och kvinnor) fr&aring;n andra dimensioner.<br /> <br /> <strong>Genre:</strong> Tecknat, action<br /> <strong><a href="https://www.cmore.se/movie/m-726a4bc1ddadd2fbccca" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-726a4bc1ddadd2fbccca'}" rel="noopener">Se Spider-Man: Into the Spider-Verse p&aring; C More</a></strong> <hr /> <h2><a id="Mother" name="Mother"></a>Mother</h2> <figure class="articleBodyImage largeImage self" style="max-width: 900px;"><img alt="Mother" height="900" src="https://www.idg.se/editorial/0/path/1.771556!imageManager/285712845.jpg" width="900" /></figure> <br /> Sydkorea har pumpat ut m&auml;ngder av kvalitetsfilm och serier de senaste &aring;ren. Mother &auml;r en av dessa. I denna thriller f&aring;r vi f&ouml;lja en mamma som tar upp jakten p&aring; en m&ouml;rdare som satt dit hennes son f&ouml;r mord p&aring; en ung kvinna.<br /> <br /> <strong>Genre: </strong>Thriller, mysterium<br /> <strong><a href="https://www.cmore.se/movie/m-31e14c38ca6be0c7261b" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-31e14c38ca6be0c7261b'}" rel="noopener">Se Mother p&aring; C More</a></strong> <hr /> <h2><a id="Donnie brasco" name="Donnie brasco"></a>Donnie brasco</h2> <figure class="articleBodyImage self largeImage" style="max-width: 900px;"><img alt="Donnie brasco" height="900" src="https://www.idg.se/editorial/0/path/1.771557!imageManager/744982653.jpg" width="900" /></figure> <br /> Klassisk gangsterrulle med Johnny Depp och Al Pacino. Johnny Depp spelar en FBI-agent som infiltrerar maffian i USA. Han g&ouml;r det s&aring; bra att han snabbt stiger i rang och vinner f&ouml;rtoendet hos gangsterbossarna. Vad som g&ouml;r filmen &auml;nnu mer sp&auml;nnande &auml;r att den bygger p&aring; ett verkligt fall d&auml;r FBI-agenten Joseph Pistone gjorde precis detta och &auml;n i dag lever p&aring; hemlig ort.<br /> <br /> <strong>Genre: </strong>Maffia<br /> <a href="https://www.cmore.se/movie/m-ed6c2aa37fccb73f6c11" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-ed6c2aa37fccb73f6c11'}" rel="noopener">Se Donnie Brasco p&aring; C More</a> <hr /> <h2><a id="Så som i himmelen" name="Så som i himmelen"></a>S&aring; som i himmelen</h2> <figure class="articleBodyImage self largeImage" style="max-width: 900px;"><img alt="Så som i himmelen" height="900" src="https://www.idg.se/editorial/0/path/1.771558!imageManager/2471966236.jpg" width="900" /></figure> <br /> Svenskt drama n&auml;r det &auml;r som b&auml;st. Michael Nyqvist spelar en stj&auml;rndirigent som &aring;terv&auml;nder till sin lilla hemort f&ouml;r att g&aring; i pension. V&auml;l hemma igen blir han ombedd att hj&auml;lpa den lokala k&ouml;ren. Starka k&auml;nslor och feelgood-stunder avl&ouml;ser varandra p&aring; l&ouml;pande band i denna svenska klassiker.<br /> <br /> <strong>Genre:</strong> Drama<br /> <a href="https://www.cmore.se/movie/m-14f717a5d055cd7ed0c5" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-14f717a5d055cd7ed0c5'}" rel="noopener">Se S&aring; som i himmelen p&aring; C More</a> <hr /> <h2><a id="Tårtgeneralen" name="Tårtgeneralen"></a>T&aring;rtgeneralen</h2> <figure class="articleBodyImage self largeImage" style="max-width: 900px;"><img alt="Tårtgeneralen" height="900" src="https://www.idg.se/editorial/0/path/1.771559!imageManager/646043355.jpg" width="900" /></figure> <br /> En komedi skapad och regiserad av Filip Hammar och Fredrik Wikingsson. &Aring;ret &auml;r 1984 och den excentriske Hans Pettersson, spelad av Mikael Persbrandt, best&auml;mmer sig f&ouml;r att s&auml;tta K&ouml;ping p&aring; kartan. Hur g&ouml;r man en liten stad k&auml;nd? Genom att baka v&auml;rldens st&ouml;rsta sm&ouml;rg&aring;st&aring;rta f&ouml;rst&aring;s!<br /> <br /> <strong>Genre:</strong> Komedi<br /> <strong><a href="https://www.cmore.se/movie/m-103d0cc0d354574d201d" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-103d0cc0d354574d201d'}" rel="noopener">Se T&aring;rtgeneralen p&aring; C More</a></strong> <hr /> <h2><a id="Smala Sussie" name="Smala Sussie"></a>Smala Sussie</h2> <figure class="articleBodyImage self largeImage" style="max-width: 900px;"><img alt="Smala Sussie" height="900" src="https://www.idg.se/editorial/0/path/1.771562!imageManager/1453841181.jpg" width="900" /></figure> <br /> Kanske den b&auml;sta svenska komedi som n&aring;gonsin gjorts, objektivt sett. I denna komedi av Ulf Malmros f&aring;r du stifta bekantskap med massor av sk&ouml;na karakt&auml;rer fr&aring;n V&auml;rmland. En galen komedi med stj&auml;rnor som Tuva Novotny, Kell Bergkvist och Michael Nyqvist i rollerna.<br /> <br /> <strong>Genre:</strong> Komedi<br /> <strong><a href="https://www.cmore.se/movie/m-1bc5a7b71ea06f91a38e" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-1bc5a7b71ea06f91a38e'}" rel="noopener">Se Smala Sussi p&aring; C More</a></strong> <hr /> <h2><a id="Gräns" name="Gräns"></a>Gr&auml;ns</h2> <figure class="articleBodyImage self largeImage" style="max-width: 900px;"><img alt="Gräns" height="900" src="https://www.idg.se/editorial/0/path/1.771563!imageManager/285712845.jpg" width="900" /></figure> <br /> En surrealistisk Roslags-noir med tydliga inslag av utanf&ouml;rskap och svensk sagotradition. Vanskapt och ensam tulltj&auml;nstekvinna med en otrolig n&auml;sa f&ouml;r smuggelgods tr&auml;ffar en likasinnad och f&aring;r uppleva n&aring;got som kan liknas vid k&auml;rlek f&ouml;r f&ouml;rsta g&aring;ngen. Men den bisarra h&auml;ndelseutvecklingen d&auml;refter hade hon knappast r&auml;knat med. Bygger p&aring; novellen med samma namn av John Ajvide Lindqvist.<br /> <br /> <strong>Genre:</strong> Drama, fantasy<br /> <strong><a href="https://www.cmore.se/movie/m-aa84d23dbfdbd915de5a" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-aa84d23dbfdbd915de5a'}" rel="noopener">Se Gr&auml;ns p&aring; C More</a></strong> <hr /> <h2><a id="Låt den rätte komma in" name="Låt den rätte komma in"></a>L&aring;t den r&auml;tte komma in</h2> <figure class="articleBodyImage largeImage self" style="max-width: 900px;"><img alt="Låt den rätte komma in" height="900" src="https://www.idg.se/editorial/0/path/1.771564!imageManager/744982653.jpg" width="900" /></figure> <br /> En unik vampyrfilm baserad p&aring; John Ajvide Lindqvists bok. Filmen utspelar sig p&aring; 80-talet i Blackeberg i Stockholm. Den mobbade Oskar tr&auml;ffar en dag en m&auml;rklig tjej och de utvecklar en stark v&auml;nskap. Tjejen &auml;r, du gissade det, en vampyr. Hyllad film som &auml;ven blivit omgjord i amerikansk Hollywood-tappning (<em>Let me in</em>). Svenska versionen &auml;r dock l&aring;ngt mycket b&auml;ttre.<br /> <br /> <strong>Genre:</strong> Drama<br /> <strong><a href="https://www.cmore.se/movie/m-ad328bc31701f0b89425" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-ad328bc31701f0b89425'}" rel="noopener">Se L&aring;t den r&auml;tte komma in p&aring; C More</a></strong> <hr /> <h2><a id="Arrival" name="Arrival"></a>Arrival</h2> <figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Arrival" height="408" src="https://www.idg.se/editorial/0/path/1.752239!imageManager/4026942758.jpg" width="680" /></figure> <br /> N&auml;r flera underliga rymdskepp dyker upp p&aring; jorden kallas spr&aring;kvetaren Louise Barks in f&ouml;r att f&ouml;rs&ouml;ka kommunicera med de gigantiska, utomjordiska varelserna. I en kamp mot klockan m&aring;ste hon bevisa att de inte &auml;r h&auml;r med fientligt upps&aring;t, samtidigt som flera av jordens makthavare vill utpl&aring;na detta potentiella hot.<br /> <br /> <strong>Genre</strong>: Drama, Sci-fi<br /> <strong><a href="https://www.cmore.se/film/13311827-arrival" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/film/13311827-arrival'}" rel="noopener">Se Arrival p&aring; C more h&auml;r</a></strong><br />&nbsp;<hr /> <h2><a id="Your name" name="Your name"></a>Your name</h2> <figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Your name" height="549" src="https://www.idg.se/editorial/0/path/1.752240!imageManager/997437676.jpg" width="680" /></figure> En av de mest popul&auml;ra japanska animefilmerna genom tiderna. Mitsuha &auml;r dotter till borgm&auml;staren i en liten sm&aring;stad i bergen, men dr&ouml;mmer om att testa lyckan i Tokyo. Taki &auml;r en storstadskille som jobbar deltid p&aring; en restaurang och dr&ouml;mmer om att teckna. N&auml;r de h&auml;r tv&aring; g&aring;r och l&auml;gger sig p&aring; n&auml;tterna vaknar de upp i varandras st&auml;lle. En otroligt vacker film med ov&auml;ntade twister! N&auml;sdukar rekommenderas f&ouml;r den gr&aring;tmilde.<br /> <br /> <strong>Genre</strong>: Drama, anime<br /> <strong><a href="https://www.cmore.se/film/3964286-your-name" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/film/3964286-your-name'}" rel="noopener">Se Your name p&aring; C more h&auml;r</a></strong><br />&nbsp;<hr /> <h2><a id="Snabba Cash-trilogin" name="Snabba Cash-trilogin"></a>Snabba Cash-trilogin</h2> <figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Snabba cash" height="469" src="https://www.idg.se/editorial/0/path/1.734035!imageManager/955305887.jpg" width="680" /></figure> Serien snabba Cash p&aring; Netflix har gjort dundersucc&eacute;. Men innan serien kom tre filmer med&nbsp;Joel Kinnaman i huvudrollen, alla baserade p&aring;&nbsp;Jens Lapidus succ&eacute;bok.<br /> <br /> JW, spelad av Joel Kinnaman, k&auml;mpar f&ouml;r att passa in i sina v&auml;nners &ouml;verklassliv. F&ouml;r att tj&auml;na tillr&auml;ckligt med pengar f&ouml;r att h&aring;lla skenet uppe dras han allt djupare in i den undre v&auml;rlden.&nbsp;<br /> <br /> <strong>Genre</strong>: Drama/Thriller<br /> <strong>Se alla filmerna p&aring; C More</strong> <ul> <li><strong><a href="https://www.cmore.se/film/12509126-snabba-cash" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/film/12509126-snabba-cash'}" rel="noopener">Snabba Cash</a></strong></li> <li><strong><a href="https://www.cmore.se/movie/m-53d3a339d0b8b4d73d4e" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-53d3a339d0b8b4d73d4e'}">Snabba Cash 2</a></strong></li> <li><strong><a href="https://www.cmore.se/movie/m-763039b49d71fa3a8743" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/movie/m-763039b49d71fa3a8743'}">Snabba Cash 3: Livet Delux</a></strong></li> </ul> <hr /> <h2><a id="I rymden finns inga känslor" name="I rymden finns inga känslor"></a>I rymden finns inga k&auml;nslor</h2> <figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Rymden finns inga känslor" height="441" src="https://www.idg.se/editorial/0/path/1.734036!imageManager/508044774.jpg" width="680" /></figure> Simon har Aspbergers syndrom och bor med sin bror Sam. N&auml;r Sam blir dumpad tar Simon sig an uppdraget att hitta en ny flickv&auml;n till sin bror. Med block, penna och kamera i h&ouml;gsta hugg och matematiska formler till sin hj&auml;lp r&auml;knar han ut att spralliga Jennifer &auml;r den perfekta kandidaten. En v&auml;lgjord feel good-film med bland annat Bll Skarg&aring;rd (IT) och Martin Wallstr&ouml;m (Mr Robot) i rollerna.<br /> <br /> <strong>Genre</strong>: Komedi/Drama<br /> <strong><a href="https://www.cmore.se/film/12502526-i-rymden-finns-inga-kanslor" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cmore.se/film/12502526-i-rymden-finns-inga-kanslor'}" rel="noopener">Se I rymden finns inga k&auml;nslor p&aring; C more</a></strong> <hr /><em><strong>Fler topplistor streaming:</strong></em> <ul> <li><a href="https://m3.idg.se/2.1022/1.768944/amazon-prime-video-filmer" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bästa filmer på Amazon Prime Video i Sverige → m3 → 1.768944'}">Amazon Prime: B&auml;sta filmerna</a></li> <li><a href="https://m3.idg.se/2.1022/1.699197/amazon-prime-video-serier" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'De 23 bästa serierna på Amazon Prime Video just nu → m3 → 1.699197'}">Amazon Prime: B&auml;sta serierna</a></li> <li><a href="https://macworld.idg.se/2.1038/1.706198/apple-tv-serier" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Apple TV Plus: Här är tv-serierna att se fram emot → macworld → 1.706198'}">Apple TV Plus: B&auml;sta serier</a></li> <li><a href="https://m3.idg.se/2.1022/1.641638/cmore-film-serier" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bästa serierna på C more – här är våra favoriter just nu → m3 → 1.641638'}">C more: B&auml;sta serier</a></li> <li><a href="https://m3.idg.se/2.1022/1.740493/disney-plus-filmer" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Filmer på Disney Plus: 20+ favoriter du inte får missa → m3 → 1.740493'}">Disney Plus: B&auml;sta filmerna</a></li> <li><a href="https://m3.idg.se/2.1022/1.740898/disney-plus-serier" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Disney Plus Sverige: De 25+ bästa serierna just nu → m3 → 1.740898'}">Disney Plus: B&auml;sta serierna</a></li> <li><a href="https://m3.idg.se/2.1022/1.700656/basta-dokumentar-streama" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Här är de bästa dokumentärerna du kan streama just nu → m3 → 1.700656'}">Dokument&auml;rer</a></li> <li><a href="https://m3.idg.se/2.1022/1.664250/hbo-max-serier" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bästa serierna på HBO Max – dessa får du inte missa → m3 → 1.664250'}">HBO Max: B&auml;sta serierna</a></li> <li><a href="https://m3.idg.se/2.1022/1.757833/hbo-max-filmer" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bästa filmerna på HBO Max just nu – alla favoriter → m3 → 1.757833'}">HBO Max: B&auml;sta filmerna</a></li> <li><a href="https://m3.idg.se/2.1022/1.652042/netflix-serier" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bästa serier på Netflix: 30+ tv-serier du inte får missa → m3 → 1.652042'}">Netflix: B&auml;sta serierna</a></li> <li><a href="https://m3.idg.se/2.1022/1.641041/netflix-skrack-film" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Riktigt bra skräckfilmer på Netflix du inte får missa → m3 → 1.641041'}">Netflix: B&auml;sta skr&auml;ckfilmer</a></li> <li><a href="https://pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bästa filmerna på Netflix Sverige – här är vår topplista → pcforalla → 1.603889'}">Netflix: B&auml;sta filmerna</a></li> <li><a href="https://m3.idg.se/2.1022/1.750320/sky-showtime-serier" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'De bästa serierna på Skyshowtime just nu → m3 → 1.750320'}">SkyShowtime: B&auml;sta serier</a></li> <li><a href="https://m3.idg.se/2.1022/1.771873/sky-showtime-filmer" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Skyshowtime: Bästa filmerna du kan streama just nu → m3 → 1.771873'}">SkyShowtime: B&auml;sta filmer</a></li> <li><a href="https://m3.idg.se/2.1022/1.769747/svenska-serier-streaming" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bästa svenska serier 2022 – topplista med alla favoriter → m3 → 1.769747'}">Svenska serier</a></li> <li><a href="https://m3.idg.se/2.1022/1.665472/viaplay-filmer" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'De bästa filmerna på Viaplay – vår streaming-topplista → m3 → 1.665472'}">Viaplay: B&auml;sta filmer</a></li> <li><a href="https://m3.idg.se/2.1022/1.771772/viaplay-serier" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Bästa serier på Viaplay – topplista med serier du borde se → m3 → 1.771772'}">Viaplay: B&auml;sta serier</a></li> </ul></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/cmore" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/cmore'}">Cmore</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/streaming" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/streaming'}">Streaming</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/film" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/film'}">Film</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/streamingtips" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/streamingtips'}">Streamingtips</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.118961.1520607767!image/imageTypeSelector/localImage/2584430288.jpg" alt="Andreas Thors" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Andreas Thors</h6>
			<h5>Webbredaktör</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/andreasthors" target="_blank" rel="noopener" title="@andreasthors" class="profileTwitter">@andreasthors</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:andreas.thors@idg.se">
						Andreas Thors</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;t=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;text=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;title=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;title=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.752174" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.752174/cmore-filmer" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;t=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;text=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;title=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.752174%2Fcmore-filmer&amp;title=B%C3%A4sta+filmerna+p%C3%A5+C+More+just+nu+%E2%80%93+hela+topplistan"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.752174" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.752174/cmore-filmer" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1669897755174']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1669897755174" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-19-1669897755177']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-19-1669897755177" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-20-1669897755184']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-20-1669897755184" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-21-1669897755185']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-21-1669897755185" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="cmore,streaming,film,streamingtips,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 13:18</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.752174/cmore-filmer" title="H&auml;r listar vi n&aring;gra av de b&auml;sta filmerna p&aring; C More just nu. V&aring;ra favoriter str&auml;cker sig till allt fr&aring;n nya filmer och klassiker, till svenska, amerikanska och internationella filmtitlar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Bästa filmerna på C More just nu – hela topplistan → m3 → 1.752174'}" class="tooltip">Filmfest! Här är alla våra favoritfilmer på C more just nu</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 13:02</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.773754/filemaker-uppdaterat-med-stod-for-ventura" title="Apples dotterbolag Claris har sl&auml;ppt uppdaterade versioner av Filemaker Pro och Filemaker Server som nu fungerar fullt ut med Mac OS 13 Ventura." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Filemaker uppdaterat med stöd för Ventura → macworld → 1.773754'}" class="tooltip">Filemaker uppdaterat med stöd för Ventura</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 12:45</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.750320/sky-showtime-serier" title="Farv&auml;l Paramount Plus, v&auml;lkommen Skyshowtime. Vi listar de b&auml;sta serierna du b&ouml;r spana in p&aring; den nya streamingtj&auml;nsten Skyshowtime." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'De bästa serierna på Skyshowtime just nu → m3 → 1.750320'}" class="tooltip">Skyshowtime: 9 serier du inte får missa just nu</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-12-01 12:34</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.771772/viaplay-serier" title="Om du &auml;r sugen p&aring; en bra serie, d&aring; finns det en hel del guldkorn p&aring; Viaplay som du borde kolla in. Vi tipsar om v&aring;ra favoritserier p&aring; Viaplay." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Bästa serier på Viaplay – topplista med serier du borde se → m3 → 1.771772'}" class="tooltip">Bästa serierna på Viaplay – vi tipsar om 16 guldkorn</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-12-01 12:27</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1022/1.740898/disney-plus-serier" title="Har du sv&aring;rt att hitta bra serier att streama? Nu beh&ouml;ver du inte leta l&auml;ngre, vi har listat b&auml;sta serierna p&aring; Disney Plus Sverige just nu." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Disney Plus Sverige: De 25+ bästa serierna just nu → m3 → 1.740898'}" class="tooltip">Favoriter på Disney Plus just nu: 25 tv-serier du borde se</a></span>
		</li>
	</ul>
</div></div>
	</div>
	<div class="teaser teaserContainer deal-just-nu pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-30 07:27</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.772055/iniu-megapower-haller-din-telefon-fulladdad" data-click-settings="{'category':'Article Links','widget':'','target':'INIU MegaPower håller din telefon fulladdad → pryltorget → 1.772055'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772055.1669789717!teaserImage/imageTypeSelector/localImage/143035343.jpg" srcset="https://www.idg.se/editorial/160/path/1.772055.1669789717!teaserImage/imageTypeSelector/localImage/143035343.jpg 160w, https://www.idg.se/editorial/280/path/1.772055.1669789717!teaserImage/imageTypeSelector/localImage/143035343.jpg 280w, https://www.idg.se/editorial/340/path/1.772055.1669789717!teaserImage/imageTypeSelector/localImage/143035343.jpg 340w, https://www.idg.se/editorial/480/path/1.772055.1669789717!teaserImage/imageTypeSelector/localImage/143035343.jpg 480w, https://www.idg.se/editorial/620/path/1.772055.1669789717!teaserImage/imageTypeSelector/localImage/143035343.jpg 620w, https://www.idg.se/editorial/740/path/1.772055.1669789717!teaserImage/imageTypeSelector/localImage/143035343.jpg 740w, https://www.idg.se/editorial/840/path/1.772055.1669789717!teaserImage/imageTypeSelector/localImage/143035343.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="INIU MegaPower" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<span class="articleStory deal-just-nu">
		Deal just nu</span>
<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.772055/iniu-megapower-haller-din-telefon-fulladdad" data-click-settings="{'category':'Article Links','widget':'','target':'INIU MegaPower håller din telefon fulladdad → pryltorget → 1.772055'}">INIU MegaPower håller din telefon fulladdad<br /></a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > cmore > streaming > film > streamingtips';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//m3.idg.se/2.35082/dator" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator</a><br /> <a href="//m3.idg.se/2.30135/mobilt" data-click-settings="{'category':'Footer Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt</a><br /> <a href="//m3.idg.se/2.33422/m3-motor" data-click-settings="{'category':'Footer Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor</a><br /> <a href="//m3.idg.se/2.30142/prylar" data-click-settings="{'category':'Footer Links','widget':'','target':'Prylar - m3.idg.se → m3 → 2.30142'}">Gadget</a><br /> <a href="//m3.idg.se/2.35132/lol" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 LOL → m3 → 2.35132'}">LOL</a><br /> <a href="//m3.idg.se/2.35155/ljud-bild" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Ljud & bild → m3 → 2.35155'}">Ljud &amp; bild</a><br /> <a href="//m3.idg.se/2.35165/asikt" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">&Aring;sikt</a><br /> <a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" data-click-settings="{'category':'Footer Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Spel</a><br /> <a href="//pcforalla.idg.se/2.36123/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'sv-se.facebook.com/m3.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/M3Redaktion/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em>Twitter</a><br /> <a href="https://www.instagram.com/m3.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.instagram.com/m3.se'}"><em class="fa fa-fw fa-instagram"><!--ikon--></em>Instagram</a><br /> <a href="https://m3.idg.se/2.1028?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyheter (m3) → m3 → 2.1028'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://m3.idg.se/1.101659?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3tester → m3 → 1.101659'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste testerna</a><br /> <a href="https://m3.idg.se/1.585159?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3guider → m3 → 1.585159'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://m3.idg.se/rss/m3nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'m3 → rss/m3nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38565/m3" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38565/m3'}">Annonsera</a><br /> <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a> | <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div> <i class="fa fa-arrow-up fa-lg go-to-top"></i><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://resources.idgconnect.com/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'resources.idgconnect.com'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/2.40422/opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Computer Sweden Opinion → computersweden → 2.40422'}">Computer Sweden Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.752174";var author="1.118961";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.752174&amp;author=1.118961&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url=""
			data-pagination-next-article-title=""
			data-pagination-next-article-image=""
			data-pagination-next-article-image-srcset=""
			data-pagination-next-article-image-media=""
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//m3.idg.se/2.1022/1.752174/cmore-filmer" data-article-url="//m3.idg.se/1.752174?m=scrollitem" 
					data-article-id="1.752174" 
					data-article-title="B&amp;auml;sta filmerna p&amp;aring; C More just nu &amp;ndash; hela topplistan" 
					data-article-image="https://www.idg.se/editorial/90/path/1.752174.1669897314!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.752174.1669897314!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://www.idg.se/editorial/160/path/1.752174.1669897314!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//m3.idg.se/2.1022/1.760310/nytt-avtal-baddar-for-brittisk-underhallning-pa-cmore" data-article-url="//m3.idg.se/1.760310?m=scrollitem" 
					data-article-id="1.760310" 
					data-article-title="Nytt avtal b&amp;auml;ddar f&amp;ouml;r brittisk underh&amp;aring;llning p&amp;aring; Cmore" 
					data-article-image="https://www.idg.se/editorial/90/path/1.760310.1663830783!teaserImage/imageTypeSelector/localImage/3711027513.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.760310.1663830783!teaserImage/imageTypeSelector/localImage/3711027513.jpg 90w, https://www.idg.se/editorial/160/path/1.760310.1663830783!teaserImage/imageTypeSelector/localImage/3711027513.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//m3.idg.se/2.1022/1.739124/dplay-lanserar-nytt-tv-paket-med-sport-fran-c-more" data-article-url="//m3.idg.se/1.739124?m=scrollitem" 
					data-article-id="1.739124" 
					data-article-title="Dplay lanserar nytt tv-paket med sport fr&amp;aring;n C More" 
					data-article-image="https://www.idg.se/editorial/90/path/1.739124.1599413604!teaserImage/imageTypeSelector/localImage/4003735671.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.739124.1599413604!teaserImage/imageTypeSelector/localImage/4003735671.jpg 90w, https://www.idg.se/editorial/160/path/1.739124.1599413604!teaserImage/imageTypeSelector/localImage/4003735671.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//m3.idg.se/2.1022/1.737969/c-more-test" data-article-url="//m3.idg.se/1.737969?m=scrollitem" 
					data-article-id="1.737969" 
					data-article-title="Vi testar C more: Nu ett hem f&amp;ouml;r s&amp;aring;por och reality-serier" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737969.1609322339!teaserImage/imageTypeSelector/localImage/2452397472.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737969.1609322339!teaserImage/imageTypeSelector/localImage/2452397472.jpg 90w, https://www.idg.se/editorial/160/path/1.737969.1609322339!teaserImage/imageTypeSelector/localImage/2452397472.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//m3.idg.se/2.1022/1.731936/svenska-streamingtjanster-blir-billigare-nar-innehallet-krymper" data-article-url="//m3.idg.se/1.731936?m=scrollitem" 
					data-article-id="1.731936" 
					data-article-title="Svenska streamingtj&amp;auml;nster blir billigare n&amp;auml;r inneh&amp;aring;llet krymper" 
					data-article-image="https://www.idg.se/editorial/90/path/1.731936.1584355564!teaserImage/imageTypeSelector/localImage/2097559783.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.731936.1584355564!teaserImage/imageTypeSelector/localImage/2097559783.jpg 90w, https://www.idg.se/editorial/160/path/1.731936.1584355564!teaserImage/imageTypeSelector/localImage/2097559783.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.768355.1658121944/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1655876248/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.732384.1585238984/1.734406.1656322624/1.653268.1458119857/1.653269.1647504688/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1648726601/1.762811.1645101729/1.684098.1496848580/1.688146.1504516647/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();</script>
</body>
</html>