<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Nintendo köper animationsstudio - döper den till Nintendo Pictures - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Studion kommer utveckla visuellt innehåll baserat på Nintendos olika varumärken." />
	<meta name="keywords" content="nintendo, nintendo pictures, spel, gaming, Teknik, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" />
	<meta property="og:title" content="Nintendo köper animationsstudio - döper den till Nintendo Pictures" />
		<meta property="twitter:title" content="Nintendo köper animationsstudio - döper den till Nintendo Pictures" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Studion kommer utveckla visuellt innehåll baserat på Nintendos olika varumärken." />
		<meta property="twitter:description" content="Studion kommer utveckla visuellt innehåll baserat på Nintendos olika varumärken." />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta name="ahrefs-site-verification" content="74f8be6a5c9dbced27b1e29c5d27e60161cfabd64d8ff96e0852a705a95e8d67" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.768365.1657792782!imageUploader/2895605684.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.768365.1657792782!imageUploader/2895605684.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1021.1649409043!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1021.1649409043!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1649409043!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1655194537/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1646145142/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1645713850/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1643111364/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.586795.1508746039/1.682804.1495019851/1.688954.1505723465/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.768365';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Nintendo köper animationsstudio - döper den till Nintendo Pictures','name':'m3','id':'1.768365'}">
<img src="https://ax.idg.se/st01/1.768365/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1657794797967']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1657794797967" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1657794797968']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1657794797968" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg width="248" height="98" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 248 98"> <g clip-path="url(#a)"> <path d="M118.351 43.381c-3.186 0-5.247-1.499-5.247-4.31l.188-.188h1.499l.188.188c0 1.873 1.312 2.623 3.561 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.124-2.06-3.748-2.436-2.623-.375-4.31-1.499-4.31-3.747 0-1.687 1.312-3.56 4.685-3.56 2.812 0 4.872 1.123 4.872 3.934l-.188.188h-1.5l-.188-.188c0-1.499-.749-2.248-3.186-2.248-1.687 0-2.623.75-2.623 1.874 0 1.498.937 1.873 3.561 2.248 2.623.375 4.497 1.312 4.497 3.935 0 2.062-1.499 3.75-5.059 3.75Zm17.583-.375-.188.188h-1.688l-.188-.188-4.311-11.43v-1.312l.188-.188h1.124l.188.188 3.748 10.306h.188l3.748-10.306.188-.188h1.125l.187.188v1.312l-4.309 11.43Zm20.017.187h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181Zm15.334-5.808v.188l2.623 4.122v1.312l-.188.188h-.75l-.375-.188-3.373-5.246-.373-.188h-2.998l-.188.188v5.246l-.188.188h-1.498l-.188-.188V30.265l.188-.188h5.809c2.623 0 4.311 1.124 4.311 3.747-.001 2.062-1.124 3.186-2.812 3.561Zm-1.499-5.62h-3.935l-.188.186V35.7l.188.188h3.935c1.687 0 2.437-.562 2.437-2.062 0-1.5-.75-2.06-2.437-2.06Zm13.275 11.428h-1.5l-.188-.188v-12.74l.188-.188h1.5l.188.188v12.741l-.188.187Zm9.334-6.558c0 2.998 1.5 5.06 4.123 5.06 2.812 0 3.748-1.687 3.748-3.56l-.188-.189h-3.747l-.188-.187v-1.312l.188-.188h5.621l.188.188v6.558l-.188.188h-1.124l-.188-.188-.188-1.124h-.188c-.938.937-2.062 1.5-3.748 1.5-3.748 0-5.996-2.812-5.996-6.747s2.248-6.745 6.184-6.745c3.561 0 5.061 2.061 5.436 3.935l-.188.188h-1.499l-.188-.188c-.375-1.312-1.5-2.248-3.562-2.248-2.808 0-4.308 2.061-4.308 5.06Zm26.015 6.558h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181Zm12.336.188c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.125-2.06-3.748-2.436-2.623-.375-4.311-1.499-4.311-3.747 0-1.687 1.312-3.56 4.686-3.56 2.811 0 4.871 1.123 4.871 3.934l-.188.188h-1.499l-.188-.188c0-1.499-.748-2.248-3.186-2.248-1.688 0-2.623.75-2.623 1.874 0 1.498.938 1.873 3.561 2.248 2.623.375 4.498 1.312 4.498 3.935 0 2.062-1.5 3.75-5.061 3.75ZM119.85 60.065h-3.935l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.81c2.623 0 4.31 1.123 4.31 3.746-.001 2.625-1.875 3.748-4.31 3.748Zm0-5.807h-3.935l-.188.187v3.748l.188.188h3.935c1.688 0 2.437-.562 2.437-2.062 0-1.5-.751-2.061-2.437-2.061Zm18.707 5.62v.189l2.623 4.12V65.5l-.188.188h-.749l-.375-.188-3.373-5.246-.374-.188h-2.998l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.809c2.623 0 4.311 1.123 4.311 3.746-.001 2.063-1.125 3.187-2.811 3.562Zm-1.498-5.62h-3.936l-.188.187v3.748l.188.188h3.936c1.687 0 2.436-.562 2.436-2.062 0-1.5-.751-2.061-2.436-2.061Zm16.459 6.182v5.06l-.188.188h-1.499l-.188-.188v-5.06l-3.936-6.371v-1.312l.188-.188h.75l.375.188 3.373 5.62h.373l3.373-5.62.375-.188h.75l.188.188v1.312l-3.934 6.37Zm19.267 5.248h-8.059l-.186-.188V52.759l.188-.188h1.498l.188.188v11.055l.188.188h6.184l.188.188v1.31l-.189.188Zm11.211.187c-3.186 0-5.246-1.5-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.688-1.125-2.061-3.748-2.436s-4.311-1.5-4.311-3.748c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.936l-.188.188h-1.499l-.188-.188c0-1.5-.748-2.248-3.186-2.248-1.688 0-2.623.748-2.623 1.873 0 1.498.938 1.873 3.561 2.248 2.623.375 4.498 1.312 4.498 3.936 0 2.062-1.5 3.749-5.061 3.749Zm21.873-.187h-1.124l-.188-.188-1.123-2.812-.375-.188H198l-.375.188-1.124 2.812-.188.188h-1.123l-.188-.188v-1.312l4.497-11.431.188-.188h1.688l.188.188 4.496 11.43V65.5l-.19.188Zm-5.246-10.306h-.188l-2.062 5.246.187.188h3.937l.188-.188-2.062-5.246Zm15.334 10.493c-3.186 0-3.747-2.25-3.747-3.562v-.373l.188-.188h1.498l.188.188v.373c0 .75.187 1.875 1.873 1.875 1.312 0 2.062-.562 2.062-2.062v-9.368l.188-.188h1.499l.188.188v9.368c-.001 2.062-1.126 3.749-3.937 3.749ZM237.1 54.258h-3.936l-.188.187V65.5l-.188.188h-1.499l-.188-.188V54.444l-.188-.188h-3.936l-.188-.188v-1.312l.188-.188H237.1l.188.188v1.312l-.188.19Z" fill="#AFB1B4" /> <path d="M87.838 95.059H9.458a8.333 8.333 0 0 1-8.34-8.338V8.339A8.333 8.333 0 0 1 9.459 0h78.38a8.332 8.332 0 0 1 8.34 8.339v78.382a8.333 8.333 0 0 1-8.34 8.338" fill="#EC1C24" /> <path d="M35.177 34.9c-1.12 3.99-1.803 6.836-1.884 8.941-.08-2.105-.74-4.97-1.884-8.94l-4.25-14.875a1.652 1.652 0 0 0-1.604-1.203h-7.958a1.661 1.661 0 0 0-1.664 1.664v54.084a1.661 1.661 0 0 0 1.664 1.664h7.498a1.66 1.66 0 0 0 1.663-1.664V58.795c0-2.245-.682-10.524-.682-10.524l3.67 20.488c.138.8.841 1.382 1.642 1.382h3.83c.802 0 1.503-.582 1.643-1.382l3.67-20.488s-.683 8.26-.683 10.524v15.776a1.66 1.66 0 0 0 1.665 1.664h7.496a1.658 1.658 0 0 0 1.665-1.664V20.487a1.66 1.66 0 0 0-1.665-1.664h-7.977c-.742 0-1.403.501-1.603 1.203L35.177 34.9Zm48.191-.3v-1.422c0-9.603-4.95-14.875-13.932-14.875-8.98 0-13.93 5.292-13.93 14.875v2.324a1.66 1.66 0 0 0 1.664 1.664h6.875c.922 0 1.665-.742 1.665-1.664v-2.886c0-3.91 1.763-4.452 3.488-4.452 1.763 0 3.487.401 3.487 5.312v3.07c0 4.007-1.683 4.83-4.209 4.83H65.75a1.66 1.66 0 0 0-1.663 1.663v6.556a1.66 1.66 0 0 0 1.663 1.664h2.246c2.966 0 4.67.981 4.67 6.013v4.33c0 4.832-1.724 5.231-3.488 5.231-1.723 0-3.489-.52-3.489-4.45v-4.408a1.66 1.66 0 0 0-1.664-1.664H57.15a1.66 1.66 0 0 0-1.663 1.664v3.908c0 9.601 4.952 14.874 13.931 14.874 8.981 0 13.932-5.293 13.932-14.874v-4.33c0-5.473-1.664-9.36-4.95-11.566 3.346-2.146 4.97-5.895 4.97-11.387" fill="#fff" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h247.953v97.166H0z" /> </clippath> </defs> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/m3.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/M3SverigesPrylsajt" title="Följ M3 på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/M3SverigesPrylsajt'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/m3.se/" title="Följ M3 på Instagram" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.instagram.com/m3.se'}" rel="noopener noopener"><i class="fa fa-instagram"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ M3 via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="https://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - m3.idg.se → m3 → 2.30149'}">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-11 12:02</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.116615.1657533912!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.116615.1657533912!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa grafikkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}">Testsamling: Hitta r&auml;tt grafikkort f&ouml;r din pl&aring;nbok</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-30 09:40</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.610091/test-brusreducerande-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Megatest: 24 brusreducerande hörlurar som stänger oljudet ute → m3 → 1.610091'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.610091.1656574864!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.610091.1656574864!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Brusreducerande hörlurar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.610091/test-brusreducerande-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Megatest: 24 brusreducerande hörlurar som stänger oljudet ute → m3 → 1.610091'}">Test: 24 h&ouml;rlurar som st&auml;nger ute irriterande oljud</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-29 10:33</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.703234/basta-elbil-test" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa elbil: Stort test av de senaste eldrivna modellerna → m3 → 1.703234'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.703234.1656491563!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.703234.1656491563!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa elbil test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="//m3.idg.se/2.33422/m3-motor">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.703234/basta-elbil-test" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa elbil: Stort test av de senaste eldrivna modellerna → m3 → 1.703234'}">V&auml;lj r&auml;tt elbil f&ouml;r dig &ndash; stort test av heta modeller</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-13 08:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.768111/galaxy-book-2-pro-360" data-click-settings="{'category':'Header Links','widget':'','target':'Galaxy Book 2 Pro 360 – kompakt, lätt och komplett → pcforalla → 1.768111'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768111.1657677656!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768111.1657677656!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung Galaxy Book 2 360" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.768111/galaxy-book-2-pro-360" data-click-settings="{'category':'Header Links','widget':'','target':'Galaxy Book 2 Pro 360 – kompakt, lätt och komplett → pcforalla → 1.768111'}">Galaxy Book 2 Pro 360 &ndash; kompakt, l&auml;tt och komplett</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-05 10:36</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.746496/google-sarbarhet-chrome" data-click-settings="{'category':'Header Links','widget':'','target':'Google täpper till allvarlig sårbarhet i Chrome → pcforalla → 1.746496'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.746496.1657010608!teaserImage/imageTypeSelector/localImage/2493056332.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.746496.1657010608!teaserImage/imageTypeSelector/localImage/2493056332.jpg" data-sizes="auto" data-optimumx="1.5" alt="Chrome " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.746496/google-sarbarhet-chrome" data-click-settings="{'category':'Header Links','widget':'','target':'Google täpper till allvarlig sårbarhet i Chrome → pcforalla → 1.746496'}">Google täpper till allvarlig sårbarhet i Chrome<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-05 07:35</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.767390/alogic-clarity-27" data-click-settings="{'category':'Header Links','widget':'','target':'Alogic Clarity 27 tum: Elegant och högupplöst skärm för skrivbordet → pcforalla → 1.767390'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767390.1657026647!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767390.1657026647!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Alogic Clarity 27 tum" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.767390/alogic-clarity-27" data-click-settings="{'category':'Header Links','widget':'','target':'Alogic Clarity 27 tum: Elegant och högupplöst skärm för skrivbordet → pcforalla → 1.767390'}">Test: Elegant och h&ouml;guppl&ouml;st sk&auml;rm f&ouml;r skrivbordet</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-29 07:45</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.766975/usb-hub-dockningsstationer" data-click-settings="{'category':'Header Links','widget':'','target':'Gör mer av din bärbara: Vi testar åtta dockingsstationer för usb-c → pcforalla → 1.766975'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.766975.1656483024!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.766975.1656483024!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Dockningsstationer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.766975/usb-hub-dockningsstationer" data-click-settings="{'category':'Header Links','widget':'','target':'Gör mer av din bärbara: Vi testar åtta dockingsstationer för usb-c → pcforalla → 1.766975'}">Maxa din laptop &ndash; 8 dockningsstationer f&ouml;r f&ouml;r usb-c i test</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-13 13:50</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.729915/nya-emojier-pa-vag" data-click-settings="{'category':'Header Links','widget':'','target':'Unicode visar upp 31 nya emojier – släpps nästa år → m3 → 1.729915'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.729915.1657716641!teaserImage/imageTypeSelector/localImage/414736296.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.729915.1657716641!teaserImage/imageTypeSelector/localImage/414736296.jpg" data-sizes="auto" data-optimumx="1.5" alt="Emojier" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1022/1.729915/nya-emojier-pa-vag" data-click-settings="{'category':'Header Links','widget':'','target':'Unicode visar upp 31 nya emojier – släpps nästa år → m3 → 1.729915'}">Unicode visar upp 31 nya emojier – släpps nästa år<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-05 14:30</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.768132/rog-phone-6-pro" data-click-settings="{'category':'Header Links','widget':'','target':'ROG Phone 6 Pro: Gamingmobil med långlivad topp-prestanda → m3 → 1.768132'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768132.1657220369!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768132.1657220369!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Asus ROG Phone 6 Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.768132/rog-phone-6-pro" data-click-settings="{'category':'Header Links','widget':'','target':'ROG Phone 6 Pro: Gamingmobil med långlivad topp-prestanda → m3 → 1.768132'}">ROG Phone 6 Pro: Rekord i l&aring;nglivad gaming-prestanda</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-03 14:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.768110/spotify-lagger-till-podcastredigering-i-sin-app" data-click-settings="{'category':'Header Links','widget':'','target':'Spotify lägger till podcastredigering i sin app → m3 → 1.768110'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768110.1656851765!teaserImage/imageTypeSelector/localImage/1562909693.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768110.1656851765!teaserImage/imageTypeSelector/localImage/1562909693.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Spotify" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="//m3.idg.se/2.30135/mobilt">Mobilt</a></span>
<h3 class="normal"><span><a href="/2.1022/1.768110/spotify-lagger-till-podcastredigering-i-sin-app" data-click-settings="{'category':'Header Links','widget':'','target':'Spotify lägger till podcastredigering i sin app → m3 → 1.768110'}">Spotify lägger till podcastredigering i sin app</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-02 13:08</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.768102/tiktok-lovar-forbattra-datasakerhet--for-att-inte-bli-portade" data-click-settings="{'category':'Header Links','widget':'','target':'Tiktok lovar förbättra datasäkerhet – för att inte bli portade → m3 → 1.768102'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768102.1656760135!teaserImage/imageTypeSelector/localImage/971164192.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768102.1656760135!teaserImage/imageTypeSelector/localImage/971164192.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Tiktok" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.768102/tiktok-lovar-forbattra-datasakerhet--for-att-inte-bli-portade" data-click-settings="{'category':'Header Links','widget':'','target':'Tiktok lovar förbättra datasäkerhet – för att inte bli portade → m3 → 1.768102'}">Tiktok lovar förbättra datasäkerhet – för att inte bli portade</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-13 08:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.768330/bmw-gor-stolsvarme-och-motorljud-till-prenumerationer" data-click-settings="{'category':'Header Links','widget':'','target':'BMW gör stolsvärme och motorljud till prenumerationer → m3 → 1.768330'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768330.1657695382!teaserImage/imageTypeSelector/localImage/1187599715.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768330.1657695382!teaserImage/imageTypeSelector/localImage/1187599715.jpg" data-sizes="auto" data-optimumx="1.5" alt="BMW-interiör" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Motor</span>
		<h3 class="normal"><span><a href="/2.1022/1.768330/bmw-gor-stolsvarme-och-motorljud-till-prenumerationer" data-click-settings="{'category':'Header Links','widget':'','target':'BMW gör stolsvärme och motorljud till prenumerationer → m3 → 1.768330'}">BMW gör stolsvärme och motorljud till prenumerationer</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-11 09:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.768282/fran-2024-maste-alla-nya-bilar-i-eu-ha-antifortkorningsteknik" data-click-settings="{'category':'Header Links','widget':'','target':'Från 2024 måste alla nya bilar i EU ha antifortkörningsteknik → m3 → 1.768282'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768282.1657526375!teaserImage/imageTypeSelector/localImage/2588621837.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768282.1657526375!teaserImage/imageTypeSelector/localImage/2588621837.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bil kör snabbt" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Motor</span>
		<h3 class="normal"><span><a href="/2.1022/1.768282/fran-2024-maste-alla-nya-bilar-i-eu-ha-antifortkorningsteknik" data-click-settings="{'category':'Header Links','widget':'','target':'Från 2024 måste alla nya bilar i EU ha antifortkörningsteknik → m3 → 1.768282'}">Från 2024 måste alla nya bilar i EU ha antifortkörningsteknik</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-07 08:02</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.767360/nextbase-622gw" data-click-settings="{'category':'Header Links','widget':'','target':'Nextbase 622GW: Den bästa bilkameran du kan köpa just nu → m3 → 1.767360'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767360.1657180391!teaserImage/imageTypeSelector/localImage/3312604952.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767360.1657180391!teaserImage/imageTypeSelector/localImage/3312604952.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nextbase 622GW" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.767360/nextbase-622gw" data-click-settings="{'category':'Header Links','widget':'','target':'Nextbase 622GW: Den bästa bilkameran du kan köpa just nu → m3 → 1.767360'}">Nextbase 622GW: B&auml;sta bilkameran du kan k&ouml;pa just nu</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-03 14:19</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.768109/har-ar-sveriges-forsta-snabbladdare--for-batar" data-click-settings="{'category':'Header Links','widget':'','target':'Här är Sveriges första snabbladdare – för båtar → m3 → 1.768109'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768109.1656850780!teaserImage/imageTypeSelector/localImage/4224458951.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768109.1656850780!teaserImage/imageTypeSelector/localImage/4224458951.jpg" data-sizes="auto" data-optimumx="1.5" alt="Snabbladdare för båt" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>TV4</span></figcaption></figure></a><span class="articleAuthor">M3 Motor</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="//m3.idg.se/2.33422/m3-motor">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.768109/har-ar-sveriges-forsta-snabbladdare--for-batar" data-click-settings="{'category':'Header Links','widget':'','target':'Här är Sveriges första snabbladdare – för båtar → m3 → 1.768109'}">Här är Sveriges första snabbladdare – för båtar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35155/ljud-bild" title="Ljud &amp; Bild" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Ljud &amp; bild → m3 → 2.35155'}">Ljud &amp; Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-14 09:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.768353/apple-kan-vara-intresserat-av-streamingrattigheterna-till-champions-league" data-click-settings="{'category':'Header Links','widget':'','target':'Apple kan vara intresserat av streamingrättigheterna till Champions League → macworld → 1.768353'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768353.1657782706!teaserImage/imageTypeSelector/localImage/612399398.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768353.1657782706!teaserImage/imageTypeSelector/localImage/612399398.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fotbool på tv" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.768353/apple-kan-vara-intresserat-av-streamingrattigheterna-till-champions-league" data-click-settings="{'category':'Header Links','widget':'','target':'Apple kan vara intresserat av streamingrättigheterna till Champions League → macworld → 1.768353'}">Apple kan vara intresserat av streamingrättigheterna till Champions League</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-14 08:43</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.768352/netflix-slar-sig-ihop-med-microsoft-for-reklamabonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Netflix slår sig ihop med Microsoft för reklamabonnemang → m3 → 1.768352'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768352.1657780994!teaserImage/imageTypeSelector/localImage/541583046.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768352.1657780994!teaserImage/imageTypeSelector/localImage/541583046.jpg" data-sizes="auto" data-optimumx="1.5" alt="Netflix + Microsoft" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.768352/netflix-slar-sig-ihop-med-microsoft-for-reklamabonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Netflix slår sig ihop med Microsoft för reklamabonnemang → m3 → 1.768352'}">Netflix slår sig ihop med Microsoft för reklamabonnemang</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-13 16:21</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.767808/five-days-at-memorial" data-click-settings="{'category':'Header Links','widget':'','target':'Se trailern för Five Days at Memorial på Apple TV Plus → macworld → 1.767808'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767808.1657722149!teaserImage/imageTypeSelector/localImage/3241322138.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767808.1657722149!teaserImage/imageTypeSelector/localImage/3241322138.jpg" data-sizes="auto" data-optimumx="1.5" alt="Five Days at Memorial" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.767808/five-days-at-memorial" data-click-settings="{'category':'Header Links','widget':'','target':'Se trailern för Five Days at Memorial på Apple TV Plus → macworld → 1.767808'}">Se trailern för Five Days at Memorial på Apple TV Plus<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-13 15:50</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.743795.1657764088!teaserImage/imageTypeSelector/localImage/2202701073.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.743795.1657764088!teaserImage/imageTypeSelector/localImage/2202701073.jpg" data-sizes="auto" data-optimumx="1.5" alt="Iphone 14" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">MacWorld- redaktionen</span>
		<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.743795/iphone-2022" data-click-settings="{'category':'Header Links','widget':'','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}">Rykten: D&auml;rf&ouml;r kan Iphone 14 Max bli rej&auml;lt f&ouml;rsenad</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-12 08:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.768277/oppet-brev-till-google-glom-inte-bort-sverige-nar-ni-slapper-hardvara" data-click-settings="{'category':'Header Links','widget':'','target':'Öppet brev till Google: Glöm inte bort Sverige när ni släpper hårdvara → pcforalla → 1.768277'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768277.1657545553!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768277.1657545553!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel Google Pixel Lansering Sverige" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.768277/oppet-brev-till-google-glom-inte-bort-sverige-nar-ni-slapper-hardvara" data-click-settings="{'category':'Header Links','widget':'','target':'Öppet brev till Google: Glöm inte bort Sverige när ni släpper hårdvara → pcforalla → 1.768277'}">Öppet brev till Google: "Glöm inte bort Sverige när ni släpper hårdvara"</a></span></h3>
	</div>
<div class="teaser teaserContainer tv macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-28 09:11</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.767976/airtags-forbjudas" data-click-settings="{'category':'Header Links','widget':'','target':'Nej, Airtags borde inte förbjudas → macworld → 1.767976'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767976.1656408044!teaserImage/imageTypeSelector/localImage/4235438097.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767976.1656408044!teaserImage/imageTypeSelector/localImage/4235438097.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ida Blix" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Ida Blix</span>
		<span class="articleStory tv">
		TV</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.767976/airtags-forbjudas" data-click-settings="{'category':'Header Links','widget':'','target':'Nej, Airtags borde inte förbjudas → macworld → 1.767976'}">&quot;D&auml;rf&ouml;r borde inte Airtags och andra sp&aring;rare f&ouml;rbjudas&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer kronika pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-15 08:48</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.767508/2-000-kronor-trasig-tangent" data-click-settings="{'category':'Header Links','widget':'','target':'Så slapp jag betala 2 000 kronor för en trasig tangent → pcforalla → 1.767508'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767508.1655275712!teaserImage/imageTypeSelector/localImage/3599740039.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767508.1655275712!teaserImage/imageTypeSelector/localImage/3599740039.jpg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory kronika">
		Krönika</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.767508/2-000-kronor-trasig-tangent" data-click-settings="{'category':'Header Links','widget':'','target':'Så slapp jag betala 2 000 kronor för en trasig tangent → pcforalla → 1.767508'}">"Så slapp jag betala 2 000 kronor för en trasig tangent"</a></span></h3>
	</div>
<div class="teaser teaserContainer analys macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-07 08:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.767045/wwdc-2022-ett-gang-vantade-uppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'WWDC 2022: Ett gäng väntade uppdateringar → macworld → 1.767045'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767045.1654583411!teaserImage/imageTypeSelector/localImage/2426228655.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767045.1654583411!teaserImage/imageTypeSelector/localImage/2426228655.jpg" data-sizes="auto" data-optimumx="1.5" alt="WWDC 2022" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory analys">
		ANALYS</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.767045/wwdc-2022-ett-gang-vantade-uppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'WWDC 2022: Ett gäng väntade uppdateringar → macworld → 1.767045'}">WWDC 2022: Ett gäng väntade uppdateringar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-11 12:02</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.116615.1657533912!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.116615.1657533912!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa grafikkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}">Testsamling: Hitta r&auml;tt grafikkort f&ouml;r din pl&aring;nbok</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-29 11:02</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.768016/f1-22" data-click-settings="{'category':'Header Links','widget':'','target':'F1 22 – F1-bilar, superbilar och dyra soffor → m3 → 1.768016'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768016.1657018857!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768016.1657018857!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Recension F1 22" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.768016/f1-22" data-click-settings="{'category':'Header Links','widget':'','target':'F1 22 – F1-bilar, superbilar och dyra soffor → m3 → 1.768016'}">Test: F1 22 &ndash; F1-bilar, superbilar och dyra soffor</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-27 13:07</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.767938/tmnt-shredders-revenge" data-click-settings="{'category':'Header Links','widget':'','target':'TMNT Shredders Revenge – modern retro av bästa sort → m3 → 1.767938'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767938.1656328043!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767938.1656328043!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Recension Teenage Mutant Ninja Turtles" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.767938/tmnt-shredders-revenge" data-click-settings="{'category':'Header Links','widget':'','target':'TMNT Shredders Revenge – modern retro av bästa sort → m3 → 1.767938'}">Test: TMNT Shredder&rsquo;s Revenge &ndash; modern retro n&auml;r den &auml;r som b&auml;st</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-27 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.767723/mclassic" data-click-settings="{'category':'Header Links','widget':'','target':'Mclassic – ett extra grafikkort till dina konsoler → m3 → 1.767723'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767723.1656321312!teaserImage/imageTypeSelector/localImage/937160421.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767723.1656321312!teaserImage/imageTypeSelector/localImage/937160421.jpg" data-sizes="auto" data-optimumx="1.5" alt="Recension mclassic" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.767723/mclassic" data-click-settings="{'category':'Header Links','widget':'','target':'Mclassic – ett extra grafikkort till dina konsoler → m3 → 1.767723'}">Test: Mclassic &ndash; ett extra grafikkort till dina spelkonsoler</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/" title="smartworld" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld → smartworld'}">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-23 10:47</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.750832/matter" data-click-settings="{'category':'Header Links','widget':'','target':'En standard att sämja dem: Matter ska göra smarta hemmet-livet lättare → m3 → 1.750832'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.750832.1655977333!teaserImage/imageTypeSelector/localImage/4134942646.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.750832.1655977333!teaserImage/imageTypeSelector/localImage/4134942646.jpg" data-sizes="auto" data-optimumx="1.5" alt="Matter" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Emma Rowley</span>
		<h3 class="normal"><span><a href="/2.1022/1.750832/matter" data-click-settings="{'category':'Header Links','widget':'','target':'En standard att sämja dem: Matter ska göra smarta hemmet-livet lättare → m3 → 1.750832'}">S&aring; ska Matter g&ouml;ra smarta hemmet-livet l&auml;ttare</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-17 10:38</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.767567/dynatrap" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Dynatrap – fel säsong eller fel flygfän → m3 → 1.767567'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767567.1655458812!teaserImage/imageTypeSelector/localImage/1897907828.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767567.1655458812!teaserImage/imageTypeSelector/localImage/1897907828.jpg" data-sizes="auto" data-optimumx="1.5" alt="Myggfångare Dynatrap" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.767567/dynatrap" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Dynatrap – fel säsong eller fel flygfän → m3 → 1.767567'}">Test: Myggf&aring;ngare som inte lyckas f&aring;nga mygg</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-17 08:51</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.746347/luftrenare" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 14 luftrenare – för en bättre luftmiljö i din bostad → m3 → 1.746347'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.746347.1655448699!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.746347.1655448699!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Luftrenare test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.746347/luftrenare" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 14 luftrenare – för en bättre luftmiljö i din bostad → m3 → 1.746347'}">Test: Luftrenare som mildrar din allergi &ndash; vi testar 14 modeller</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.40338/lifestyle?ref=m3life" title="Lifestyle" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 lifestyle → m3 → 2.40338'}">M3 Life<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item">
			<a href="https://m3kampanj.idg.se/plus-medlemskap?ref=pfaplus" title="Plus" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Plus → m3kampanj → plus-medlemskap'}"><strong>PLUS</strong><i class="fa fa-chevron-down"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 326 97"> <g clip-path="url(#clip0_958_1055)"> <path d="M131.28 41.81c-5.271 0-8.682-2.48-8.682-7.131l.31-.31h2.48l.311.31c0 3.1 2.17 4.34 5.891 4.34 2.791 0 4.961-.93 4.961-3.41 0-2.79-1.859-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.51l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.72-5.271-3.72-2.791 0-4.341 1.24-4.341 3.1 0 2.48 1.55 3.102 5.892 3.722 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2Zm29.077-.621-.31.31h-2.79l-.311-.31-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.17l-7.132 18.914Zm32.8.31h-13.952l-.311-.31V20.105l.311-.31h13.952l.31.31v2.17l-.31.31h-10.853l-.311.312v5.89l.311.312h10.231l.312.31v2.17l-.312.312h-10.231l-.311.31v6.2l.311.31h10.853l.31.312v2.17l-.31.307Zm25.047-9.61v.31l4.341 6.82v2.17l-.311.312h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.31h-2.479l-.311-.31V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.2 0 3.413-1.861 5.273-4.651 5.894Zm-2.479-9.303h-6.512l-.311.31v6.202l.311.31h6.512c2.789 0 4.029-.93 4.029-3.41s-1.24-3.412-4.029-3.412ZM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.31Zm15.129-10.852c0 4.96 2.479 8.37 6.82 8.37 4.651 0 6.201-2.79 6.201-5.89l-.31-.311H259l-.311-.311v-2.17l.311-.31h9.301l.311.312V41.19l-.311.31h-1.859l-.311-.31-.311-1.86h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.65-9.922-11.161 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.51l-.311.31h-2.48l-.31-.31c-.62-2.17-2.479-3.72-5.892-3.72-4.646-.001-7.127 3.41-7.127 8.37Zm42.72 10.852h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.17l-.31.31h-10.853l-.311.312v5.89l.311.312h10.231l.312.31v2.17l-.312.312h-10.231l-.311.31v6.2l.311.31h10.853l.31.312v2.17l-.31.307Zm20.086.31c-5.271 0-8.682-2.48-8.682-7.131l.31-.31h2.48l.311.31c0 3.1 2.17 4.34 5.891 4.34 2.791 0 4.962-.93 4.962-3.41 0-2.79-1.859-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.51l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.72-5.271-3.72-2.791 0-4.341 1.24-4.341 3.1 0 2.48 1.55 3.102 5.892 3.722 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2ZM133.761 69.399h-6.511l-.311.31v8.683l-.311.31h-2.48l-.31-.31V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.2 0 4.342-3.101 6.202-7.131 6.202Zm0-9.611h-6.511l-.311.31v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.408 0-2.481-1.24-3.412-4.03-3.412Zm30.628 9.3v.312l4.342 6.82v2.172l-.311.31h-1.24l-.621-.31-5.58-8.682-.621-.311h-4.961l-.31.31v8.683l-.31.31h-2.48l-.311-.31V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.2 0 3.41-1.859 5.273-4.65 5.892Zm-2.481-9.3h-6.512l-.31.31v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.408 0-2.481-1.24-3.412-4.031-3.412Zm26.906 10.233v8.37l-.31.312h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.31 5.581 9.302h.62l5.58-9.301.621-.311h1.24l.31.31v2.17l-6.51 10.544Zm31.56 8.68h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.31V75.6l.311.312h10.231l.31.31v2.172l-.31.306Zm18.537.31c-5.271 0-8.683-2.48-8.683-7.131l.311-.311h2.48l.311.31c0 3.103 2.17 4.343 5.891 4.343 2.791 0 4.961-.932 4.961-3.412 0-2.79-1.858-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.2 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.86 8.062 6.513l-.31.31h-2.48l-.311-.31c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.72 4.341.62 7.441 2.172 7.441 6.513-.001 3.408-2.481 6.198-8.373 6.198Zm36.209-.31h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.65-.312.31h-1.858l-.312-.31v-2.17l7.441-18.912.311-.311h2.791l.31.31 7.44 18.914v2.17l-.31.31Zm-8.682-17.054h-.31l-3.411 8.682.311.31h6.512l.311-.31-3.413-8.682Zm24.427 17.364c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.1 3.101 3.1 2.17 0 3.409-.93 3.409-3.41V57.307l.312-.311h2.479l.312.31V72.81c-.002 3.41-1.863 6.2-6.514 6.2Zm34.66-19.223h-6.513l-.311.31v18.294l-.311.31h-2.479l-.311-.31V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.31Z" fill="#C4C4C3" /> <path d="M88.466 96.973H8.507A8.5 8.5 0 0 1 0 88.466V8.507A8.501 8.501 0 0 1 8.507 0h79.959a8.5 8.5 0 0 1 8.507 8.507v79.958a8.5 8.5 0 0 1-8.507 8.508Z" fill="#EC1C24" /> <path d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43a1.689 1.689 0 0 0-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899a1.71 1.71 0 0 0 1.677 1.41h3.906a1.71 1.71 0 0 0 1.677-1.41l3.742-20.9s-.695 8.426-.695 10.737v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.51-1.636 1.227l-4.336 15.175Zm49.162-.308v-1.452c0-9.795-5.051-15.174-14.213-15.174-9.162 0-14.213 5.399-14.213 15.174v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .94.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54v-4.5c0-.94-.756-1.696-1.697-1.696h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.8 3.415-2.186 5.072-6.011 5.072-11.614Z" fill="#fff" /> </g> <defs> <clippath id="clip0_958_1055"> <path fill="#fff" d="M0 0h326v97H0z" /> </clippath> </defs> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-07-14 11:58</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" title="Studion kommer utveckla visuellt inneh&aring;ll baserat p&aring; Nintendos olika varum&auml;rken." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nintendo köper animationsstudio - döper den till Nintendo Pictures → m3 → 1.768365'}" class="tooltip">Nintendo köper animationsstudio - döper den till Nintendo Pictures</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-14 09:11</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.768353/apple-kan-vara-intresserat-av-streamingrattigheterna-till-champions-league" title="Enligt en ny rapport fr&aring;n Puck &auml;r Apple tippat att vinna r&auml;ttigheterna till NFL-streaming och tittar &auml;ven p&aring; UEFA:s popul&auml;ra fotbollsligor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple kan vara intresserat av streamingrättigheterna till Champions League → macworld → 1.768353'}" class="tooltip">Apple kan vara intresserat av streamingrättigheterna till Champions League</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-07-14 08:43</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.768352/netflix-slar-sig-ihop-med-microsoft-for-reklamabonnemang" title="Netflix har valt Microsoft som global samarbetspartner f&ouml;r det kommande billigare abonnemanget som finansieras med reklam." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Netflix slår sig ihop med Microsoft för reklamabonnemang → m3 → 1.768352'}" class="tooltip">Netflix slår sig ihop med Microsoft för reklamabonnemang</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-14 08:02</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.767875/skanna-med-mobilen" title="Om du beh&ouml;ver g&ouml;ra om ett dokument till pdf, men inte har tillg&aring;ng till en skanner, kan du anv&auml;nda telefonen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Använd mobilen som skanner – med Microsofts smarta gratisapp → pcforalla → 1.767875'}" class="tooltip">Använd telefonen som skanner med smart gratisapp</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-07-14 07:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.768351/nu-kommer-apples-studentkampanj-till-sverige" title="Nu f&aring;r studenter och l&auml;rare som k&ouml;per en utvald Mac eller Ipad ett presentkort p&aring; 1 380 respektive 920 kronor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu kommer Apples studentkampanj till Sverige → macworld → 1.768351'}" class="tooltip">Nu kommer Apples studentkampanj till Sverige</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-13 19:22</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.768348/tiktok-infor-aldersgranser-for-tonaringar-for-vissa-videor" title="Kommer g&auml;lla f&ouml;r videor som inte bryter mot Tiktoks regler men vars inneh&aring;ll kan vara f&ouml;r intensivt f&ouml;r yngre tittare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tiktok inför åldersgränser för tonåringar för vissa videor → m3 → 1.768348'}" class="tooltip">Tiktok inför åldersgränser för tonåringar för vissa videor</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-07-13 17:14</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.768346/klart-da-slapps-bayonetta-3-till-nintendo-switch" title="Efter m&aring;nga &aring;rs v&auml;ntan sl&auml;pps actionspelet 28 oktober i &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Klart: Då släpps Bayonetta 3 till Nintendo Switch → m3 → 1.768346'}" class="tooltip">Klart: Då släpps Bayonetta 3 till Nintendo Switch</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-13 16:21</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.767808/five-days-at-memorial" title="Miniserien handlar om orkanen Katrinas f&ouml;r&ouml;dande konsekvenser f&ouml;r ett sjukhus i New Orleans." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Se trailern för Five Days at Memorial på Apple TV Plus → macworld → 1.767808'}" class="tooltip">Se trailern för Five Days at Memorial på Apple TV Plus</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-07-13 15:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.743795/iphone-2022" title="Nu &auml;r det dags f&ouml;r nya rykten om 2022 &aring;rs modeller av Iphone." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="tooltip">Rykten: Därför kan Iphone 14 Max bli rejält försenad</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-13 14:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.737723/emmy-nomineringar-for-apple-tv-plus" title="Den 12 september kan Ted Lasso och Severance vinna tv-branschens mest eftertraktade utm&auml;rkelse." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'52 Emmy-nomineringar för Apple TV Plus på årets gala → macworld → 1.737723'}" class="tooltip">52 Emmy-nomineringar för Apple TV Plus på årets gala</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-07-13 13:50</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1022/1.729915/nya-emojier-pa-vag" title="G&aring;s, &aring;sna och &auml;lg finns bland de nya tillskotten." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Unicode visar upp 31 nya emojier – släpps nästa år → m3 → 1.729915'}" class="tooltip">Unicode visar upp 31 nya emojier – släpps nästa år</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-13 11:46</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.768333/video-visar-att-lg-verkligen-hade-en-rullgardins-mobil" title="Innan LG lade ner sin mobiltillverkning utlovade f&ouml;retaget en ny typ av telefon med utrullningsbar sk&auml;rm, och en ny video visar att den verkar ha varit n&auml;ra lansering." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Video visar att LG verkligen hade en rullgardins-mobil → m3 → 1.768333'}" class="tooltip">Video visar att LG verkligen hade en "rullgardins"-mobil</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-07-13 09:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.768332/new-york-times-jony-ive-inte-langre-konsult-for-apple" title="Enligt Tripp Mickle har konsultavtalet mellan Apple och Jony Ives firma Lovefrom l&ouml;pt ut och de har gemensamt beslutat att inte f&ouml;rnya." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'New York Times: Jony Ive inte längre konsult för Apple → macworld → 1.768332'}" class="tooltip">New York Times: Jony Ive inte längre konsult för Apple</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-13 09:13</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.768331/microsoft-lanserar-kladkollektion-med-windows-xp-troja" title="&rdquo;Hardwear&rdquo; kallar Microsoft en ny liten kl&auml;dkollektion som bland annat inneh&aring;ller en t-shirt med Windows XP:s bakgrundsbild." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Microsoft lanserar klädkollektion med Windows XP-tröja → pcforalla → 1.768331'}" class="tooltip">Microsoft lanserar klädkollektion med Windows XP-tröja</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-7-1657794797982']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-7-1657794797982" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-liten-728x90-664745-24-1657794797983']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-liten-728x90-664745-24-1657794797983" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 750px) and (max-width: 979px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[728,90]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.768365"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="nintendo, nintendo pictures, spel, gaming"
	data-article-main-tag="gaming"
	data-article-ga-url="/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Viktor Eriksson"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures"},"publisher":{"url":"https://m3.idg.se","@id":"https://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1021.1649409043!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt","https://www.youtube.com/channel/UCS-3MPqYH8aLgvqGycB71rA/"],"@type":"Organization","name":"M3"},"headline":"Nintendo köper animationsstudio - döper den till Nintendo Pictures","datePublished":"2022-07-14T11:58+0200","dateModified":"2022-07-14T12:00+0200","description":"Studion kommer utveckla visuellt innehåll baserat på Nintendos olika varumärken.","author":[{"@type":"Person","name":"Viktor Eriksson"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.768365.1657792782!imageUploader/2895605684.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.768365.1657792782!teaserImage/imageTypeSelector/localImage/2895605684.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""}],"isAccessibleForFree":"true","articleBody":"Spelföretaget Nintendo har nu köpt datoranimeringsproduktionsbolaget Dynamo Pictures som nu döps om till Nintendo Pictures, rapporterar The Verge.Studion kommer att fokusera på att utveckla visuellt innehåll baserat på Nintendos olika varumärken.Sedan tidigare har studion bland annat arbetat med kända spel som Death Stranding, Persona 5 och Metroid: Other M.Nintendos köp av Dynamo Pictures förväntas bli helt klart 3 oktober 2022.Läs också: Nintendo avslöjar skådespelarna för Super Mario-filmen"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://m3.idg.se/om/gaming" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/gaming'}" class="articleLabel">Gaming</a></div>
<span class="articleDate">2022-07-14 11:58</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4792209953" data-ad-format="link"></ins>
<h1>Nintendo köper animationsstudio - döper den till Nintendo Pictures</h1>
			<p class="articleTeaser">
	Studion kommer utveckla visuellt innehåll baserat på Nintendos olika varumärken.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;t=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;text=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;title=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;title=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.768365" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.768365.1657792782!imageUploader/2895605684.jpg" srcset="https://www.idg.se/editorial/340/path/1.768365.1657792782!imageUploader/2895605684.jpg 340w, https://www.idg.se/editorial/480/path/1.768365.1657792782!imageUploader/2895605684.jpg 480w, https://www.idg.se/editorial/620/path/1.768365.1657792782!imageUploader/2895605684.jpg 620w, https://www.idg.se/editorial/740/path/1.768365.1657792782!imageUploader/2895605684.jpg 740w, https://www.idg.se/editorial/840/path/1.768365.1657792782!imageUploader/2895605684.jpg 840w, https://www.idg.se/editorial/920/path/1.768365.1657792782!imageUploader/2895605684.jpg 920w, https://www.idg.se/editorial/980/path/1.768365.1657792782!imageUploader/2895605684.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Nintendo Switch svart skärm" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1657794797997']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-146 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-100 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1657794797997" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1657794797997']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-146 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-100 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1657794797997" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-16-1657794797987" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1657794797987" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1657794797987" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}}]" style="display:none;"></div><div class="articleBodyText">
<p>Spelf&ouml;retaget Nintendo har nu k&ouml;pt datoranimeringsproduktionsbolaget Dynamo Pictures som nu d&ouml;ps om till Nintendo Pictures, rapporterar <a href="https://www.theverge.com/2022/7/14/23214706/nintendo-dynamo-pictures-acquisition-pictures-mario-movie" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.theverge.com/2022/7/14/23214706/nintendo-dynamo-pictures-acquisition-pictures-mario-movie'}">The Verge</a>.</p><p>Studion kommer att fokusera p&aring; att utveckla visuellt inneh&aring;ll baserat p&aring; Nintendos olika varum&auml;rken.</p><p>Sedan tidigare har studion bland annat arbetat med k&auml;nda spel som Death Stranding, Persona 5 och Metroid: Other M.</p><p>Nintendos k&ouml;p av Dynamo Pictures f&ouml;rv&auml;ntas bli helt klart 3 oktober 2022.</p><p><em><strong>L&auml;s ocks&aring;: <a href="//m3.idg.se/2.1022/1.756371/nintendo-avslojar-skadespelarna-for-super-mario-filmen" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nintendo avslöjar skådespelarna för Super Mario-filmen → m3 → 1.756371'}">Nintendo avsl&ouml;jar sk&aring;despelarna f&ouml;r Super Mario-filmen</a></strong></em></p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/nintendo" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/nintendo'}">Nintendo</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/nintendo+pictures" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/nintendo+pictures'}">Nintendo Pictures</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/spel" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/spel'}">Spel</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/gaming" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/gaming'}">Gaming</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;t=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;text=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;title=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;title=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.768365" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;t=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;text=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;title=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.768365%2Fnintendo-koper-animationsstudio---doper-den-till-nintendo-pictures&amp;title=Nintendo+k%C3%B6per+animationsstudio+-+d%C3%B6per+den+till+Nintendo+Pictures"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.768365" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1657794798000']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1657794798000" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-19-1657794798001']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-19-1657794798001" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-20-1657794798003']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-20-1657794798003" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-21-1657794798004']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-21-1657794798004" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="nintendo,nintendo pictures,spel,gaming,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-07-14 11:58</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" title="Studion kommer utveckla visuellt inneh&aring;ll baserat p&aring; Nintendos olika varum&auml;rken." class="tooltip">Nintendo köper animationsstudio - döper den till Nintendo Pictures</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-14 09:11</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.768353/apple-kan-vara-intresserat-av-streamingrattigheterna-till-champions-league" title="Enligt en ny rapport fr&aring;n Puck &auml;r Apple tippat att vinna r&auml;ttigheterna till NFL-streaming och tittar &auml;ven p&aring; UEFA:s popul&auml;ra fotbollsligor." class="tooltip">Apple kan vara intresserat av streamingrättigheterna till Champions League</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-07-14 08:43</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.768352/netflix-slar-sig-ihop-med-microsoft-for-reklamabonnemang" title="Netflix har valt Microsoft som global samarbetspartner f&ouml;r det kommande billigare abonnemanget som finansieras med reklam." class="tooltip">Netflix slår sig ihop med Microsoft för reklamabonnemang</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-07-14 08:02</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.767875/skanna-med-mobilen" title="Om du beh&ouml;ver g&ouml;ra om ett dokument till pdf, men inte har tillg&aring;ng till en skanner, kan du anv&auml;nda telefonen." class="tooltip">Använd telefonen som skanner med smart gratisapp</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-07-14 07:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.768351/nu-kommer-apples-studentkampanj-till-sverige" title="Nu f&aring;r studenter och l&auml;rare som k&ouml;per en utvald Mac eller Ipad ett presentkort p&aring; 1 380 respektive 920 kronor." class="tooltip">Nu kommer Apples studentkampanj till Sverige</a></span>
		</li>
	</ul>
</div></div>
	</div>
	<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-07-11 14:26</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.768218/cyberghost-vpn-erbjuder-bade-anonymitet-och-hog-sakerhet" data-click-settings="{'category':'Page Links','widget':'','target':'Så väljer du rätt molnplattform för sakernas internet → cio → 1.765117'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768218.1657641245!teaserImage/imageTypeSelector/localImage/3582352664.png" srcset="https://www.idg.se/editorial/160/path/1.768218.1657641245!teaserImage/imageTypeSelector/localImage/3582352664.png 160w, https://www.idg.se/editorial/280/path/1.768218.1657641245!teaserImage/imageTypeSelector/localImage/3582352664.png 280w, https://www.idg.se/editorial/340/path/1.768218.1657641245!teaserImage/imageTypeSelector/localImage/3582352664.png 340w, https://www.idg.se/editorial/480/path/1.768218.1657641245!teaserImage/imageTypeSelector/localImage/3582352664.png 480w, https://www.idg.se/editorial/620/path/1.768218.1657641245!teaserImage/imageTypeSelector/localImage/3582352664.png 620w, https://www.idg.se/editorial/740/path/1.768218.1657641245!teaserImage/imageTypeSelector/localImage/3582352664.png 740w, https://www.idg.se/editorial/840/path/1.768218.1657641245!teaserImage/imageTypeSelector/localImage/3582352664.png 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Cyberghost" class="ArticleImageTop teaserImage" /><figcaption><span class="photographer"><span>Foto: </span>Cyberghost</span></figcaption></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.768218/cyberghost-vpn-erbjuder-bade-anonymitet-och-hog-sakerhet" data-click-settings="{'category':'Page Links','widget':'','target':'Så väljer du rätt molnplattform för sakernas internet → cio → 1.765117'}">CyberGhost VPN erbjuder både anonymitet och hög säkerhet</a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > nintendo > nintendo pictures > spel > gaming';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//m3.idg.se/2.35082/dator" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator</a><br /> <a href="//m3.idg.se/2.30135/mobilt" data-click-settings="{'category':'Footer Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt</a><br /> <a href="//m3.idg.se/2.33422/m3-motor" data-click-settings="{'category':'Footer Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor</a><br /> <a href="//m3.idg.se/2.30142/prylar" data-click-settings="{'category':'Footer Links','widget':'','target':'Prylar - m3.idg.se → m3 → 2.30142'}">Gadget</a><br /> <a href="//m3.idg.se/2.35132/lol" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 LOL → m3 → 2.35132'}">LOL</a><br /> <a href="//m3.idg.se/2.35155/ljud-bild" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Ljud & bild → m3 → 2.35155'}">Ljud &amp; bild</a><br /> <a href="//m3.idg.se/2.35165/asikt" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">&Aring;sikt</a><br /> <a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" data-click-settings="{'category':'Footer Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Spel</a><br /> <a href="//pcforalla.idg.se/2.36123/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'sv-se.facebook.com/m3.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/M3Redaktion/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em>Twitter</a><br /> <a href="https://www.instagram.com/m3.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.instagram.com/m3.se'}"><em class="fa fa-fw fa-instagram"><!--ikon--></em>Instagram</a><br /> <a href="https://m3.idg.se/2.1028?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyheter (m3) → m3 → 2.1028'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://m3.idg.se/1.101659?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3tester → m3 → 1.101659'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste testerna</a><br /> <a href="https://m3.idg.se/1.585159?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3guider → m3 → 1.585159'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://m3.idg.se/rss/m3nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'m3 → rss/m3nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38565/m3" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38565/m3'}">Annonsera</a><br /> <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a> | <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div> <i class="fa fa-arrow-up fa-lg go-to-top"></i><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://resources.idgconnect.com/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'resources.idgconnect.com'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/2.40422/opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Computer Sweden Opinion → computersweden → 2.40422'}">Computer Sweden Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.768365";var author="1.649170";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.768365&amp;author=1.649170&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.768160/detta-kommer-till-xbox-game-pass-i-juli"
			data-pagination-next-article-title="Detta kommer till Xbox Game Pass i juli"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.768160.1657046831!teaserImage/imageTypeSelector/localImage/2412192160.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.768160.1657046831!teaserImage/imageTypeSelector/localImage/2412192160.jpg 90w, https://www.idg.se/editorial/160/path/1.768160.1657046831!teaserImage/imageTypeSelector/localImage/2412192160.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//m3.idg.se/2.1022/1.768365/nintendo-koper-animationsstudio---doper-den-till-nintendo-pictures" data-article-url="//m3.idg.se/1.768365?m=scrollitem" 
					data-article-id="1.768365" 
					data-article-title="Nintendo k&amp;ouml;per animationsstudio - d&amp;ouml;per den till Nintendo Pictures" 
					data-article-image="https://www.idg.se/editorial/90/path/1.768365.1657792782!teaserImage/imageTypeSelector/localImage/2895605684.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.768365.1657792782!teaserImage/imageTypeSelector/localImage/2895605684.jpg 90w, https://www.idg.se/editorial/160/path/1.768365.1657792782!teaserImage/imageTypeSelector/localImage/2895605684.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//m3.idg.se/2.1022/1.768346/klart-da-slapps-bayonetta-3-till-nintendo-switch" data-article-url="//m3.idg.se/1.768346?m=scrollitem" 
					data-article-id="1.768346" 
					data-article-title="Klart: D&amp;aring; sl&amp;auml;pps Bayonetta 3 till Nintendo Switch" 
					data-article-image="https://www.idg.se/editorial/90/path/1.768346.1657725296!teaserImage/imageTypeSelector/localImage/3465541793.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.768346.1657725296!teaserImage/imageTypeSelector/localImage/3465541793.jpg 90w, https://www.idg.se/editorial/160/path/1.768346.1657725296!teaserImage/imageTypeSelector/localImage/3465541793.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//m3.idg.se/2.1022/1.768210/e3-lovar-att-atervanda-2023" data-article-url="//m3.idg.se/1.768210?m=scrollitem" 
					data-article-id="1.768210" 
					data-article-title="E3 lovar att &amp;aring;terv&amp;auml;nda 2023" 
					data-article-image="https://www.idg.se/editorial/90/path/1.768210.1657206214!teaserImage/imageTypeSelector/localImage/4131317482.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.768210.1657206214!teaserImage/imageTypeSelector/localImage/4131317482.jpg 90w, https://www.idg.se/editorial/160/path/1.768210.1657206214!teaserImage/imageTypeSelector/localImage/4131317482.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//m3.idg.se/2.1022/1.768183/blizzard-lovar--blizzcon-tillbaka-2023" data-article-url="//m3.idg.se/1.768183?m=scrollitem" 
					data-article-id="1.768183" 
					data-article-title="Blizzard lovar &amp;ndash; Blizzcon tillbaka 2023" 
					data-article-image="https://www.idg.se/editorial/90/path/1.768183.1657180504!teaserImage/imageTypeSelector/localImage/3483512286.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.768183.1657180504!teaserImage/imageTypeSelector/localImage/3483512286.jpg 90w, https://www.idg.se/editorial/160/path/1.768183.1657180504!teaserImage/imageTypeSelector/localImage/3483512286.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//m3.idg.se/2.1022/1.768175/da-slapps-god-of-war-ragnarok" data-article-url="//m3.idg.se/1.768175?m=scrollitem" 
					data-article-id="1.768175" 
					data-article-title="D&amp;aring; sl&amp;auml;pps God of War Ragnarok" 
					data-article-image="https://www.idg.se/editorial/90/path/1.768175.1657117710!teaserImage/imageTypeSelector/localImage/1586834057.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.768175.1657117710!teaserImage/imageTypeSelector/localImage/1586834057.jpg 90w, https://www.idg.se/editorial/160/path/1.768175.1657117710!teaserImage/imageTypeSelector/localImage/1586834057.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.768355.1657786323/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1655876248/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.732384.1585238984/1.734406.1656322624/1.653268.1458119857/1.653269.1647504688/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1648726601/1.762811.1645101729/1.684098.1496848580/1.688146.1504516647/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();</script>
</body>
</html>