<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Facebook tar bort informationsfält om politiska åsikter och religion - M3</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Tanken är att göra sajten lättare att använda. " />
	<meta name="keywords" content="facebook, meta, sociala medier, Teknik, M3" />
	<link rel="canonical" href="https://m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion" />
		<meta property="twitter:url" content="https://m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion" />
	<meta property="og:title" content="Facebook tar bort informationsfält om politiska åsikter och religion" />
		<meta property="twitter:title" content="Facebook tar bort informationsfält om politiska åsikter och religion" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Tanken är att göra sajten lättare att använda. " />
		<meta property="twitter:description" content="Tanken är att göra sajten lättare att använda. " />
	<meta property="og:site_name" content="M3" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="fb:pages" content="282238934443" /><meta property="article:publisher" content="https://www.facebook.com/m3.se/" />
	<link rel="publisher" type="text/html"  title="M3" href="https://plus.google.com/+M3SverigesPrylsajt" />
	<meta name="ahrefs-site-verification" content="74f8be6a5c9dbced27b1e29c5d27e60161cfabd64d8ff96e0852a705a95e8d67" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.773021.1668758048!imageUploader/4030164338.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.773021.1668758048!imageUploader/4030164338.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="M3" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1021.1649409043!homescreenIcon/imageTypeSelector/localImage/1678404268.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1021.1649409043!homescreenIconPrecomposed/imageTypeSelector/localImage/3724241035.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//m3.idg.se/polopoly_fs/2.1021.1649409043!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1655194537/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1646145142/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1645713850/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1643111364/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.586795.1508746039/1.682804.1495019851/1.688954.1505723465/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/m3+just+nu" type="application/rss+xml" title="M3 just nu" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+m3+just+nu" type="application/rss+xml" title="Mest läst på M3 just nu" />
		<link rel="alternate" href="/rss/m3artiklar" type="application/rss+xml" title="M3artiklar" />
		<link rel="alternate" href="/rss/m3guider" type="application/rss+xml" title="M3guider" />
		<link rel="alternate" href="/rss/m3nyheter" type="application/rss+xml" title="M3nyheter" />
		<script>
		var articleIdentifier = '1.773021';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Facebook tar bort informationsfält om politiska åsikter och religion','name':'m3','id':'1.773021'}">
<img src="https://ax.idg.se/st01/1.773021/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-25-1668761418360']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-25-1668761418360" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1668761418361']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1668761418361" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg width="248" height="98" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 248 98"> <g clip-path="url(#a)"> <path d="M118.351 43.381c-3.186 0-5.247-1.499-5.247-4.31l.188-.188h1.499l.188.188c0 1.873 1.312 2.623 3.561 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.124-2.06-3.748-2.436-2.623-.375-4.31-1.499-4.31-3.747 0-1.687 1.312-3.56 4.685-3.56 2.812 0 4.872 1.123 4.872 3.934l-.188.188h-1.5l-.188-.188c0-1.499-.749-2.248-3.186-2.248-1.687 0-2.623.75-2.623 1.874 0 1.498.937 1.873 3.561 2.248 2.623.375 4.497 1.312 4.497 3.935 0 2.062-1.499 3.75-5.059 3.75Zm17.583-.375-.188.188h-1.688l-.188-.188-4.311-11.43v-1.312l.188-.188h1.124l.188.188 3.748 10.306h.188l3.748-10.306.188-.188h1.125l.187.188v1.312l-4.309 11.43Zm20.017.187h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181Zm15.334-5.808v.188l2.623 4.122v1.312l-.188.188h-.75l-.375-.188-3.373-5.246-.373-.188h-2.998l-.188.188v5.246l-.188.188h-1.498l-.188-.188V30.265l.188-.188h5.809c2.623 0 4.311 1.124 4.311 3.747-.001 2.062-1.124 3.186-2.812 3.561Zm-1.499-5.62h-3.935l-.188.186V35.7l.188.188h3.935c1.687 0 2.437-.562 2.437-2.062 0-1.5-.75-2.06-2.437-2.06Zm13.275 11.428h-1.5l-.188-.188v-12.74l.188-.188h1.5l.188.188v12.741l-.188.187Zm9.334-6.558c0 2.998 1.5 5.06 4.123 5.06 2.812 0 3.748-1.687 3.748-3.56l-.188-.189h-3.747l-.188-.187v-1.312l.188-.188h5.621l.188.188v6.558l-.188.188h-1.124l-.188-.188-.188-1.124h-.188c-.938.937-2.062 1.5-3.748 1.5-3.748 0-5.996-2.812-5.996-6.747s2.248-6.745 6.184-6.745c3.561 0 5.061 2.061 5.436 3.935l-.188.188h-1.499l-.188-.188c-.375-1.312-1.5-2.248-3.562-2.248-2.808 0-4.308 2.061-4.308 5.06Zm26.015 6.558h-8.432l-.188-.188v-12.74l.188-.188h8.432l.188.188v1.312l-.188.188h-6.559l-.188.187v3.561l.188.188h6.184l.188.188v1.312l-.188.188h-6.184l-.188.188v3.747l.188.188h6.559l.188.188v1.312l-.188.181Zm12.336.188c-3.186 0-5.246-1.499-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.687-1.125-2.06-3.748-2.436-2.623-.375-4.311-1.499-4.311-3.747 0-1.687 1.312-3.56 4.686-3.56 2.811 0 4.871 1.123 4.871 3.934l-.188.188h-1.499l-.188-.188c0-1.499-.748-2.248-3.186-2.248-1.688 0-2.623.75-2.623 1.874 0 1.498.938 1.873 3.561 2.248 2.623.375 4.498 1.312 4.498 3.935 0 2.062-1.5 3.75-5.061 3.75ZM119.85 60.065h-3.935l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.81c2.623 0 4.31 1.123 4.31 3.746-.001 2.625-1.875 3.748-4.31 3.748Zm0-5.807h-3.935l-.188.187v3.748l.188.188h3.935c1.688 0 2.437-.562 2.437-2.062 0-1.5-.751-2.061-2.437-2.061Zm18.707 5.62v.189l2.623 4.12V65.5l-.188.188h-.749l-.375-.188-3.373-5.246-.374-.188h-2.998l-.188.188V65.5l-.188.188h-1.499l-.188-.188V52.759l.188-.188h5.809c2.623 0 4.311 1.123 4.311 3.746-.001 2.063-1.125 3.187-2.811 3.562Zm-1.498-5.62h-3.936l-.188.187v3.748l.188.188h3.936c1.687 0 2.436-.562 2.436-2.062 0-1.5-.751-2.061-2.436-2.061Zm16.459 6.182v5.06l-.188.188h-1.499l-.188-.188v-5.06l-3.936-6.371v-1.312l.188-.188h.75l.375.188 3.373 5.62h.373l3.373-5.62.375-.188h.75l.188.188v1.312l-3.934 6.37Zm19.267 5.248h-8.059l-.186-.188V52.759l.188-.188h1.498l.188.188v11.055l.188.188h6.184l.188.188v1.31l-.189.188Zm11.211.187c-3.186 0-5.246-1.5-5.246-4.31l.188-.188h1.498l.188.188c0 1.873 1.312 2.623 3.562 2.623 1.687 0 2.998-.562 2.998-2.062 0-1.688-1.125-2.061-3.748-2.436s-4.311-1.5-4.311-3.748c0-1.687 1.312-3.561 4.686-3.561 2.811 0 4.871 1.124 4.871 3.936l-.188.188h-1.499l-.188-.188c0-1.5-.748-2.248-3.186-2.248-1.688 0-2.623.748-2.623 1.873 0 1.498.938 1.873 3.561 2.248 2.623.375 4.498 1.312 4.498 3.936 0 2.062-1.5 3.749-5.061 3.749Zm21.873-.187h-1.124l-.188-.188-1.123-2.812-.375-.188H198l-.375.188-1.124 2.812-.188.188h-1.123l-.188-.188v-1.312l4.497-11.431.188-.188h1.688l.188.188 4.496 11.43V65.5l-.19.188Zm-5.246-10.306h-.188l-2.062 5.246.187.188h3.937l.188-.188-2.062-5.246Zm15.334 10.493c-3.186 0-3.747-2.25-3.747-3.562v-.373l.188-.188h1.498l.188.188v.373c0 .75.187 1.875 1.873 1.875 1.312 0 2.062-.562 2.062-2.062v-9.368l.188-.188h1.499l.188.188v9.368c-.001 2.062-1.126 3.749-3.937 3.749ZM237.1 54.258h-3.936l-.188.187V65.5l-.188.188h-1.499l-.188-.188V54.444l-.188-.188h-3.936l-.188-.188v-1.312l.188-.188H237.1l.188.188v1.312l-.188.19Z" fill="#AFB1B4" /> <path d="M87.838 95.059H9.458a8.333 8.333 0 0 1-8.34-8.338V8.339A8.333 8.333 0 0 1 9.459 0h78.38a8.332 8.332 0 0 1 8.34 8.339v78.382a8.333 8.333 0 0 1-8.34 8.338" fill="#EC1C24" /> <path d="M35.177 34.9c-1.12 3.99-1.803 6.836-1.884 8.941-.08-2.105-.74-4.97-1.884-8.94l-4.25-14.875a1.652 1.652 0 0 0-1.604-1.203h-7.958a1.661 1.661 0 0 0-1.664 1.664v54.084a1.661 1.661 0 0 0 1.664 1.664h7.498a1.66 1.66 0 0 0 1.663-1.664V58.795c0-2.245-.682-10.524-.682-10.524l3.67 20.488c.138.8.841 1.382 1.642 1.382h3.83c.802 0 1.503-.582 1.643-1.382l3.67-20.488s-.683 8.26-.683 10.524v15.776a1.66 1.66 0 0 0 1.665 1.664h7.496a1.658 1.658 0 0 0 1.665-1.664V20.487a1.66 1.66 0 0 0-1.665-1.664h-7.977c-.742 0-1.403.501-1.603 1.203L35.177 34.9Zm48.191-.3v-1.422c0-9.603-4.95-14.875-13.932-14.875-8.98 0-13.93 5.292-13.93 14.875v2.324a1.66 1.66 0 0 0 1.664 1.664h6.875c.922 0 1.665-.742 1.665-1.664v-2.886c0-3.91 1.763-4.452 3.488-4.452 1.763 0 3.487.401 3.487 5.312v3.07c0 4.007-1.683 4.83-4.209 4.83H65.75a1.66 1.66 0 0 0-1.663 1.663v6.556a1.66 1.66 0 0 0 1.663 1.664h2.246c2.966 0 4.67.981 4.67 6.013v4.33c0 4.832-1.724 5.231-3.488 5.231-1.723 0-3.489-.52-3.489-4.45v-4.408a1.66 1.66 0 0 0-1.664-1.664H57.15a1.66 1.66 0 0 0-1.663 1.664v3.908c0 9.601 4.952 14.874 13.931 14.874 8.981 0 13.932-5.293 13.932-14.874v-4.33c0-5.473-1.664-9.36-4.95-11.566 3.346-2.146 4.97-5.895 4.97-11.387" fill="#fff" /> </g> <defs> <clippath id="a"> <path fill="#fff" d="M0 0h247.953v97.166H0z" /> </clippath> </defs> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/m3.se" title="Följ M3 på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/m3.se'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/c/M3SverigesPrylsajt" title="Följ M3 på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/c/M3SverigesPrylsajt'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/M3Redaktion" title="Följ M3 på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/m3.se/" title="Följ M3 på Instagram" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.instagram.com/m3.se'}" rel="noopener noopener"><i class="fa fa-instagram"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ M3 via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="https://m3.idg.se/2.1022/1.663981/black-friday-guide" title="Black Friday" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Black Friday 2022 – allt om teknikrean och var du hittar bästa priserna → m3 → 1.663981'}">BLACK FRIDAY<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester - m3.idg.se → m3 → 2.30149'}">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 10:28</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.680221/basta-true-wireless-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa trådlösa hörlurar med true wireless → m3 → 1.680221'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.680221.1668680940!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.680221.1668680940!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hörlurar True wireless" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.680221/basta-true-wireless-horlurar" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa trådlösa hörlurar med true wireless → m3 → 1.680221'}">Topplista: De 10 b&auml;sta h&ouml;rlurarna (in ear) just nu</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-11 08:44</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772678/snabbladdare-gan" data-click-settings="{'category':'Header Links','widget':'','target':'Supersnabba laddare för dina prylar → m3 → 1.772678'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772678.1668413567!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772678.1668413567!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gan-laddare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772678/snabbladdare-gan" data-click-settings="{'category':'Header Links','widget':'','target':'Supersnabba laddare för dina prylar → m3 → 1.772678'}">Ladda dina prylar <span style="color:#e67e22"><em>supersnabbt</em></span> &ndash; med nya gan-laddarna</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-10 08:48</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.643505/topp-12-barbar-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test av bärbara datorer – 10 kraftfulla laptops för kreativa jobb → pcforalla → 1.643505'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.643505.1668421447!teaserImage/imageTypeSelector/localImage/253592279.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.643505.1668421447!teaserImage/imageTypeSelector/localImage/253592279.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Bästa bärbara datorer laptop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.643505/topp-12-barbar-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test av bärbara datorer – 10 kraftfulla laptops för kreativa jobb → pcforalla → 1.643505'}">Maxade laptops: 10 kraftpaket som klarar det mesta</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-09 12:41</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.703234/basta-elbil-test" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa elbil: Stort test av de senaste eldrivna modellerna → m3 → 1.703234'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.703234.1667994480!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.703234.1667994480!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa elbil test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="//m3.idg.se/2.33422/m3-motor">Motor</a></span>
<h3 class="normal"><span><a href="/2.1022/1.703234/basta-elbil-test" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa elbil: Stort test av de senaste eldrivna modellerna → m3 → 1.703234'}">V&auml;lj r&auml;tt elbil f&ouml;r dig &ndash; stort test av heta modeller</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35082/dator" title="Dator" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-18 09:15</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.772640/lenovo-ideapad-3-chrome" data-click-settings="{'category':'Header Links','widget':'','target':'Lenovo Ideapad 3 Chrome: Inte värt att snåla → pcforalla → 1.772640'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772640.1668759325!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772640.1668759325!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lenovo Ideapad 3 Chrome" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.772640/lenovo-ideapad-3-chrome" data-click-settings="{'category':'Header Links','widget':'','target':'Lenovo Ideapad 3 Chrome: Inte värt att snåla → pcforalla → 1.772640'}">Test: Lenovo Ideapad 3 Chrome &ndash; inte v&auml;rt att sn&aring;la</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 08:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.772634/hp-chromebook-x360-14a" data-click-settings="{'category':'Header Links','widget':'','target':'HP Chromebook X360 14a: Inte snabbast, men bra nog på allt → pcforalla → 1.772634'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772634.1668669031!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772634.1668669031!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="HP Chromebook X360 14a" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.772634/hp-chromebook-x360-14a" data-click-settings="{'category':'Header Links','widget':'','target':'HP Chromebook X360 14a: Inte snabbast, men bra nog på allt → pcforalla → 1.772634'}">HP:s Chromebook &auml;r inte snabbast, men bra nog p&aring; allt</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-16 08:31</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.772626/dell-chromebook-3110-2-i-1" data-click-settings="{'category':'Header Links','widget':'','target':'Dell Chromebook 3110 2-i-1: Unik Chromebook med skolfokus → pcforalla → 1.772626'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772626.1668583705!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772626.1668583705!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Dell Chromebook 3110 2-in-1" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.772626/dell-chromebook-3110-2-i-1" data-click-settings="{'category':'Header Links','widget':'','target':'Dell Chromebook 3110 2-i-1: Unik Chromebook med skolfokus → pcforalla → 1.772626'}">Chromebook f&ouml;r skolan &ndash; flippbar och t&aring;l tuffa tag</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-15 11:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.772622/asus-chromebook-flip-cm3" data-click-settings="{'category':'Header Links','widget':'','target':'Asus Chromebook Flip CM3: Flexibel lättviktare med lång batteritid → pcforalla → 1.772622'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772622.1668506827!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772622.1668506827!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Asus Chromebook Flip CM3" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.772622/asus-chromebook-flip-cm3" data-click-settings="{'category':'Header Links','widget':'','target':'Asus Chromebook Flip CM3: Flexibel lättviktare med lång batteritid → pcforalla → 1.772622'}">Asus Chromebook: Charmig l&auml;ttviktare med l&aring;ng batteritid</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.1022/1.583691/datorer">Alla artiklar om datorer</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30135/mobilt" title="Mobilt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-15 08:42</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772800/nokia-x30" data-click-settings="{'category':'Header Links','widget':'','target':'Nokia X30: Lyxig mellanklassmobil som saknar prestanda → m3 → 1.772800'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772800.1668498167!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772800.1668498167!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nokia X30" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772800/nokia-x30" data-click-settings="{'category':'Header Links','widget':'','target':'Nokia X30: Lyxig mellanklassmobil som saknar prestanda → m3 → 1.772800'}">Nokia X30: Stil och kvalitet &ndash; men saknar prestanda</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-09 12:12</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772230/pixel-7-samtalsproblem" data-click-settings="{'category':'Header Links','widget':'','target':'Google utreder problem med Pixel 7 – samtal läggs på → m3 → 1.772230'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772230.1667992410!teaserImage/imageTypeSelector/localImage/2918413836.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772230.1667992410!teaserImage/imageTypeSelector/localImage/2918413836.jpg" data-sizes="auto" data-optimumx="1.5" alt="Google Pixel 7" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory uppdaterad">
		Uppdaterad</span>
<h3 class="normal"><span><a href="/2.1022/1.772230/pixel-7-samtalsproblem" data-click-settings="{'category':'Header Links','widget':'','target':'Google utreder problem med Pixel 7 – samtal läggs på → m3 → 1.772230'}">Uppdatering mot samtalsproblem i Pixel 7 rullar ut nu</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-06 14:03</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772475/twitters-nya-verifiering-twitter-blue-kommer-snart-till-europa" data-click-settings="{'category':'Header Links','widget':'','target':'Twitters nya verifiering Twitter Blue kommer snart till Europa → m3 → 1.772475'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772475.1667748979!teaserImage/imageTypeSelector/localImage/318750321.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772475.1667748979!teaserImage/imageTypeSelector/localImage/318750321.jpg" data-sizes="auto" data-optimumx="1.5" alt="Twitter Blue" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.772475/twitters-nya-verifiering-twitter-blue-kommer-snart-till-europa" data-click-settings="{'category':'Header Links','widget':'','target':'Twitters nya verifiering Twitter Blue kommer snart till Europa → m3 → 1.772475'}">Twitters nya verifiering Twitter Blue kommer snart till Europa</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-05 14:22</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772447/tiktok-bekraftar-din-data-kan-ses-i-kina" data-click-settings="{'category':'Header Links','widget':'','target':'Tiktok bekräftar: Din data kan ses i Kina → m3 → 1.772447'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772447.1667654540!teaserImage/imageTypeSelector/localImage/1420327402.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772447.1667654540!teaserImage/imageTypeSelector/localImage/1420327402.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Tiktok användardata" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.772447/tiktok-bekraftar-din-data-kan-ses-i-kina" data-click-settings="{'category':'Header Links','widget':'','target':'Tiktok bekräftar: Din data kan ses i Kina → m3 → 1.772447'}">Tiktok bekräftar: Din data kan ses i Kina</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30135/mobilt">Alla artiklar om mobilt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.33422/m3-motor" title="Motor" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 13:14</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772891/test-mg-zs-ev" data-click-settings="{'category':'Header Links','widget':'','target':'MG ZS EV: Snygg och uthållig men skenet bedrar → m3 → 1.772891'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772891.1668687271!teaserImage/imageTypeSelector/localImage/256047292.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772891.1668687271!teaserImage/imageTypeSelector/localImage/256047292.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test MG ZS EV" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772891/test-mg-zs-ev" data-click-settings="{'category':'Header Links','widget':'','target':'MG ZS EV: Snygg och uthållig men skenet bedrar → m3 → 1.772891'}">MG ZS EV: Snygg och uth&aring;llig, men skenet bedrar</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 12:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772934/nya-toyota-prius-har-visats-upp-laddhybriden-far-uppfraschad-look" data-click-settings="{'category':'Header Links','widget':'','target':'Nya Toyota Prius har visats upp: Laddhybriden får uppfräschad look → m3 → 1.772934'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772934.1668685780!teaserImage/imageTypeSelector/localImage/2362343006.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772934.1668685780!teaserImage/imageTypeSelector/localImage/2362343006.jpg" data-sizes="auto" data-optimumx="1.5" alt="Prius 2023" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Toyota</span></figcaption></figure></a><span class="articleAuthor">M3 Motor</span>
		<h3 class="normal"><span><a href="/2.1022/1.772934/nya-toyota-prius-har-visats-upp-laddhybriden-far-uppfraschad-look" data-click-settings="{'category':'Header Links','widget':'','target':'Nya Toyota Prius har visats upp: Laddhybriden får uppfräschad look → m3 → 1.772934'}">Nya Toyota Prius har visats upp: Laddhybriden får uppfräschad look</a></span></h3>
	</div>
<div class="teaser teaserContainer reportage m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-14 08:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772519/digital-bilstold" data-click-settings="{'category':'Header Links','widget':'','target':'Digital bilstöld – så stjäl tjuvarna ditt fordon → m3 → 1.772519'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772519.1668413485!teaserImage/imageTypeSelector/localImage/2622693968.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772519.1668413485!teaserImage/imageTypeSelector/localImage/2622693968.jpg" data-sizes="auto" data-optimumx="1.5" alt="stjäla bil nycklar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory reportage">
		Reportage</span>
<h3 class="normal"><span><a href="/2.1022/1.772519/digital-bilstold" data-click-settings="{'category':'Header Links','widget':'','target':'Digital bilstöld – så stjäl tjuvarna ditt fordon → m3 → 1.772519'}">Tjuvarnas nya knep &ndash; skydda dig fr&aring;n digital bilst&ouml;ld</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-10 11:44</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772684/volvo-presenterar-helelektriska-ex90" data-click-settings="{'category':'Header Links','widget':'','target':'Volvo presenterar helelektriska EX90 → m3 → 1.772684'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772684.1668077107!teaserImage/imageTypeSelector/localImage/1339764670.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772684.1668077107!teaserImage/imageTypeSelector/localImage/1339764670.jpg" data-sizes="auto" data-optimumx="1.5" alt="Volvo EX90" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1022/1.772684/volvo-presenterar-helelektriska-ex90" data-click-settings="{'category':'Header Links','widget':'','target':'Volvo presenterar helelektriska EX90 → m3 → 1.772684'}">Volvo presenterar helelektriska EX90</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.33422/m3-motor">Alla artiklar om motor</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35155/ljud-bild" title="Ljud &amp; Bild" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Ljud &amp; bild → m3 → 2.35155'}">Ljud &amp; Bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer black-friday m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-18 09:26</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.692714/black-friday-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Black Friday 2022: Fynda tv-apparater och hemmabioprylar → m3 → 1.692714'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692714.1668759949!teaserImage/imageTypeSelector/localImage/2930237677.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692714.1668759949!teaserImage/imageTypeSelector/localImage/2930237677.jpg" data-sizes="auto" data-optimumx="1.5" alt="Black Friday: Bästa deals rea på tv" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory black-friday articleStoryLinked">
		<a href="//m3.idg.se/2.1022/1.663981/black-friday-guide">Black Friday</a></span>
<h3 class="normal"><span><a href="/2.1022/1.692714/black-friday-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Black Friday 2022: Fynda tv-apparater och hemmabioprylar → m3 → 1.692714'}">Black Friday: Tv-apparater och hemmabioprylar p&aring; rean</a></span></h3>
	</div>
<div class="teaser teaserContainer uppdaterad macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 15:22</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.767535/apple-major-league-soccer" data-click-settings="{'category':'Header Links','widget':'','target':'Så mycket kommer det kosta att se Apples fotbollssändningar → macworld → 1.767535'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.767535.1668703048!teaserImage/imageTypeSelector/localImage/1653168070.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.767535.1668703048!teaserImage/imageTypeSelector/localImage/1653168070.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple och Major League Soccer" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory uppdaterad">
		UPPDATERAD</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.767535/apple-major-league-soccer" data-click-settings="{'category':'Header Links','widget':'','target':'Så mycket kommer det kosta att se Apples fotbollssändningar → macworld → 1.767535'}">Så mycket kommer det kosta att se Apples fotbollssändningar<br /><br /></a></span></h3>
	</div>
<div class="teaser teaserContainer lista macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 13:35</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725527.1668690231!teaserImage/imageTypeSelector/localImage/3428000967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725527.1668690231!teaserImage/imageTypeSelector/localImage/3428000967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple Arcade" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Markander</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory lista">
		LISTA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" data-click-settings="{'category':'Header Links','widget':'','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}">Här är veckans nya spel på Apple Arcade<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 13:10</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772936/arlo-slapper-ny-kamera--och-uppdaterar-egna-appen" data-click-settings="{'category':'Header Links','widget':'','target':'Arlo släpper ny kamera – och uppdaterar egna appen → m3 → 1.772936'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772936.1668687050!teaserImage/imageTypeSelector/localImage/3325871400.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772936.1668687050!teaserImage/imageTypeSelector/localImage/3325871400.jpg" data-sizes="auto" data-optimumx="1.5" alt="Arlo Pro 5S 2K" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Arlo</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1022/1.772936/arlo-slapper-ny-kamera--och-uppdaterar-egna-appen" data-click-settings="{'category':'Header Links','widget':'','target':'Arlo släpper ny kamera – och uppdaterar egna appen → m3 → 1.772936'}">Arlo släpper ny kamera – och uppdaterar egna appen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35155/ljud-bild">Alla artiklar om ljud &amp; bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.35165/asikt" title="Åsikt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">Åsikt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer mikael-lindkvist m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 11:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772926/hui-arets-julklapp" data-click-settings="{'category':'Header Links','widget':'','target':'HUI helt fel ute som vanligt – det här blir årets verkliga julklapp → m3 → 1.772926'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772926.1668685989!teaserImage/imageTypeSelector/localImage/1036329389.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772926.1668685989!teaserImage/imageTypeSelector/localImage/1036329389.jpg" data-sizes="auto" data-optimumx="1.5" alt="Micke garn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="/2.1022/1.772926/hui-arets-julklapp" data-click-settings="{'category':'Header Links','widget':'','target':'HUI helt fel ute som vanligt – det här blir årets verkliga julklapp → m3 → 1.772926'}">HUI &auml;r helt fel ute igen &ndash; h&auml;r &auml;r &aring;rets verkliga julklapp</a></span></h3>
	</div>
<div class="teaser teaserContainer martin-appel pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-15 08:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.772751/kalltillit-kallkritik" data-click-settings="{'category':'Header Links','widget':'','target':'Källtillit på nätet är lika viktigt som källkritik → pcforalla → 1.772751'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772751.1668497886!teaserImage/imageTypeSelector/localImage/987977609.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772751.1668497886!teaserImage/imageTypeSelector/localImage/987977609.jpeg" data-sizes="auto" data-optimumx="1.5" alt="Martin Appel" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory martin-appel">
		Martin Appel</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.772751/kalltillit-kallkritik" data-click-settings="{'category':'Header Links','widget':'','target':'Källtillit på nätet är lika viktigt som källkritik → pcforalla → 1.772751'}">D&auml;rf&ouml;r &auml;r k&auml;lltillit p&aring; n&auml;tet lika viktigt som k&auml;llkritik</a></span></h3>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-25 09:24</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.771993/ipad-kopguide-vi-ger-upp-det-ar-som-apple-anno-1995" data-click-settings="{'category':'Header Links','widget':'','target':'Ipad-köpguide? Vi ger upp – det är som Apple anno 1995 → macworld → 1.771993'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771993.1666775638!teaserImage/imageTypeSelector/localImage/2920972660.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771993.1666775638!teaserImage/imageTypeSelector/localImage/2920972660.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad mot Ipad" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.771993/ipad-kopguide-vi-ger-upp-det-ar-som-apple-anno-1995" data-click-settings="{'category':'Header Links','widget':'','target':'Ipad-köpguide? Vi ger upp – det är som Apple anno 1995 → macworld → 1.771993'}">Ipad-k&ouml;pguide? Vi ger upp &ndash; det &auml;r som Apple 1995</a></span></h3>
	</div>
<div class="teaser teaserContainer kronika macworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-20 09:32</span>
		<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
	</p>
	<a href="//macworld.idg.se/2.1038/1.771906/ipad-pro-framtidens-hardvara-med-gardagens-mjukvara" data-click-settings="{'category':'Header Links','widget':'','target':'Ipad Pro – framtidens hårdvara med gårdagens mjukvara → macworld → 1.771906'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771906.1666255114!teaserImage/imageTypeSelector/localImage/1827761994.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771906.1666255114!teaserImage/imageTypeSelector/localImage/1827761994.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ipad Pro" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Apple</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory kronika">
		KRÖNIKA</span>
<h3 class="normal"><span><a href="//macworld.idg.se/2.1038/1.771906/ipad-pro-framtidens-hardvara-med-gardagens-mjukvara" data-click-settings="{'category':'Header Links','widget':'','target':'Ipad Pro – framtidens hårdvara med gårdagens mjukvara → macworld → 1.771906'}">&quot;Varf&ouml;r ska vi satsa p&aring; M2 utan r&auml;tt mjukvara till?&quot;</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.35165/asikt">Alla krönikor från M3</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" title="Gaming" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Gaming<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-14 10:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772713/xbox-elite-series-2-core" data-click-settings="{'category':'Header Links','widget':'','target':'Xbox Elite Series 2 Core – grundversion av lyx → m3 → 1.772713'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772713.1668430703!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772713.1668430703!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Xbox Series Elite 2 Core Controller review" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<h3 class="normal"><span><a href="/2.1022/1.772713/xbox-elite-series-2-core" data-click-settings="{'category':'Header Links','widget':'','target':'Xbox Elite Series 2 Core – grundversion av lyx → m3 → 1.772713'}">Test: Xbox Elite Series 2 Core &ndash; b&aring;de dumsn&aring;l och smart</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-10 08:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772518/sonic-frontiers" data-click-settings="{'category':'Header Links','widget':'','target':'Sonic Frontiers – ett fumligt steg i rätt riktning → m3 → 1.772518'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772518.1668074865!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772518.1668074865!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Recension Sonic Frontiers" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772518/sonic-frontiers" data-click-settings="{'category':'Header Links','widget':'','target':'Sonic Frontiers – ett fumligt steg i rätt riktning → m3 → 1.772518'}">Test: Sonic Frontiers &ndash; ett fumligt steg i r&auml;tt riktning</a></span></h3>
	</div>
<div class="teaser teaserContainer spel-i-kortform m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-09 08:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772576/winters-expansion" data-click-settings="{'category':'Header Links','widget':'','target':'Resident Evil Village: Shadows of Rose – mer av samma (utmärkta) vara → m3 → 1.772576'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772576.1667982573!teaserImage/imageTypeSelector/localImage/3406891651.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772576.1667982573!teaserImage/imageTypeSelector/localImage/3406891651.jpg" data-sizes="auto" data-optimumx="1.5" alt="Shadows of Rose" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel-i-kortform">
		Spel i kortform</span>
<h3 class="normal"><span><a href="/2.1022/1.772576/winters-expansion" data-click-settings="{'category':'Header Links','widget':'','target':'Resident Evil Village: Shadows of Rose – mer av samma (utmärkta) vara → m3 → 1.772576'}">Resident Evil Village: Shadows of Rose &ndash; mer av samma (utm&auml;rkta) vara</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-03 17:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772216/god-of-war-ragnarok" data-click-settings="{'category':'Header Links','widget':'','target':'God of War Ragnarök: Uppföljaren är större, bättre och hårdare → m3 → 1.772216'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772216.1667554857!teaserImage/imageTypeSelector/localImage/1553092459.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772216.1667554857!teaserImage/imageTypeSelector/localImage/1553092459.jpg" data-sizes="auto" data-optimumx="1.5" alt="God of War 2 test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772216/god-of-war-ragnarok" data-click-settings="{'category':'Header Links','widget':'','target':'God of War Ragnarök: Uppföljaren är större, bättre och hårdare → m3 → 1.772216'}">Nya God of War &auml;r st&ouml;rre, b&auml;ttre och h&aring;rdare &auml;n sist</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Alla artiklar om spel</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/" title="smartworld" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld → smartworld'}">Smartworld<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-17 08:07</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772882/test-tibber-elabonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Tibber: Spara tusenlappar med smartaste elabonnemanget → m3 → 1.772882'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772882.1668687645!teaserImage/imageTypeSelector/localImage/1080080081.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772882.1668687645!teaserImage/imageTypeSelector/localImage/1080080081.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tibbler" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772882/test-tibber-elabonnemang" data-click-settings="{'category':'Header Links','widget':'','target':'Tibber: Spara tusenlappar med smartaste elabonnemanget → m3 → 1.772882'}">S&aring; bra &auml;r Tibber &ndash; vi har testat smarta elabonnemanget</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-03 08:15</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smarta och uppkopplade lås som håller tjuven borta → smartworld → 1.668137'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.668137.1667914227!teaserImage/imageTypeSelector/localImage/3671455509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.668137.1667914227!teaserImage/imageTypeSelector/localImage/3671455509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smarta lås" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smarta och uppkopplade lås som håller tjuven borta → smartworld → 1.668137'}">Test: H&aring;ll tjuven borta med smarta, uppkopplade l&aring;s</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-01 08:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.772118/glue-smart-lock-door-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Glue Smart Lock Door Pro: Digitalt lås med svag mersmak → m3 → 1.772118'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772118.1667461907!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772118.1667461907!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Glue Smart Lock Door Pro" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.772118/glue-smart-lock-door-pro" data-click-settings="{'category':'Header Links','widget':'','target':'Glue Smart Lock Door Pro: Digitalt lås med svag mersmak → m3 → 1.772118'}">Glue Smart Lock Door Pro &ndash; smart l&aring;s med svag mersmak</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-01 08:33</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="/2.1022/1.751238/test-power-station" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 8 portabla power stations med extra mycket laddkraft → m3 → 1.751238'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.751238.1667288650!teaserImage/imageTypeSelector/localImage/2542122923.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.751238.1667288650!teaserImage/imageTypeSelector/localImage/2542122923.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test power stations powerbanks" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="/2.1022/1.751238/test-power-station" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 8 portabla power stations med extra mycket laddkraft → m3 → 1.751238'}">Test: B&auml;sta mobila power station med extra laddkraft</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://smartworld.idg.se/">Till Smartworld</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.40338/lifestyle?ref=m3life" title="Lifestyle" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'M3 lifestyle → m3 → 2.40338'}">M3 Life<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://idgshop.se/?utm_source=m3&amp;utm_medium=meny&amp;utm_campaign=butik-m3" title="Butik" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgshop.se/?utm_source=m3&amp;utm_medium=meny&amp;utm_campaign=butik-m3'}">Butik<i class="fa fa-chevron-down"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 326 97"> <g clip-path="url(#clip0_958_1055)"> <path d="M131.28 41.81c-5.271 0-8.682-2.48-8.682-7.131l.31-.31h2.48l.311.31c0 3.1 2.17 4.34 5.891 4.34 2.791 0 4.961-.93 4.961-3.41 0-2.79-1.859-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.51l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.72-5.271-3.72-2.791 0-4.341 1.24-4.341 3.1 0 2.48 1.55 3.102 5.892 3.722 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2Zm29.077-.621-.31.31h-2.79l-.311-.31-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.17l-7.132 18.914Zm32.8.31h-13.952l-.311-.31V20.105l.311-.31h13.952l.31.31v2.17l-.31.31h-10.853l-.311.312v5.89l.311.312h10.231l.312.31v2.17l-.312.312h-10.231l-.311.31v6.2l.311.31h10.853l.31.312v2.17l-.31.307Zm25.047-9.61v.31l4.341 6.82v2.17l-.311.312h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.31h-2.479l-.311-.31V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.2 0 3.413-1.861 5.273-4.651 5.894Zm-2.479-9.303h-6.512l-.311.31v6.202l.311.31h6.512c2.789 0 4.029-.93 4.029-3.41s-1.24-3.412-4.029-3.412ZM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.31Zm15.129-10.852c0 4.96 2.479 8.37 6.82 8.37 4.651 0 6.201-2.79 6.201-5.89l-.31-.311H259l-.311-.311v-2.17l.311-.31h9.301l.311.312V41.19l-.311.31h-1.859l-.311-.31-.311-1.86h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.65-9.922-11.161 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.51l-.311.31h-2.48l-.31-.31c-.62-2.17-2.479-3.72-5.892-3.72-4.646-.001-7.127 3.41-7.127 8.37Zm42.72 10.852h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.17l-.31.31h-10.853l-.311.312v5.89l.311.312h10.231l.312.31v2.17l-.312.312h-10.231l-.311.31v6.2l.311.31h10.853l.31.312v2.17l-.31.307Zm20.086.31c-5.271 0-8.682-2.48-8.682-7.131l.31-.31h2.48l.311.31c0 3.1 2.17 4.34 5.891 4.34 2.791 0 4.962-.93 4.962-3.41 0-2.79-1.859-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.51l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.72-5.271-3.72-2.791 0-4.341 1.24-4.341 3.1 0 2.48 1.55 3.102 5.892 3.722 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2ZM133.761 69.399h-6.511l-.311.31v8.683l-.311.31h-2.48l-.31-.31V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.2 0 4.342-3.101 6.202-7.131 6.202Zm0-9.611h-6.511l-.311.31v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.408 0-2.481-1.24-3.412-4.03-3.412Zm30.628 9.3v.312l4.342 6.82v2.172l-.311.31h-1.24l-.621-.31-5.58-8.682-.621-.311h-4.961l-.31.31v8.683l-.31.31h-2.48l-.311-.31V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.2 0 3.41-1.859 5.273-4.65 5.892Zm-2.481-9.3h-6.512l-.31.31v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.408 0-2.481-1.24-3.412-4.031-3.412Zm26.906 10.233v8.37l-.31.312h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.31 5.581 9.302h.62l5.58-9.301.621-.311h1.24l.31.31v2.17l-6.51 10.544Zm31.56 8.68h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.31V75.6l.311.312h10.231l.31.31v2.172l-.31.306Zm18.537.31c-5.271 0-8.683-2.48-8.683-7.131l.311-.311h2.48l.311.31c0 3.103 2.17 4.343 5.891 4.343 2.791 0 4.961-.932 4.961-3.412 0-2.79-1.858-3.41-6.201-4.03-4.34-.62-7.131-2.48-7.131-6.2 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.86 8.062 6.513l-.31.31h-2.48l-.311-.31c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.72 4.341.62 7.441 2.172 7.441 6.513-.001 3.408-2.481 6.198-8.373 6.198Zm36.209-.31h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.65-.312.31h-1.858l-.312-.31v-2.17l7.441-18.912.311-.311h2.791l.31.31 7.44 18.914v2.17l-.31.31Zm-8.682-17.054h-.31l-3.411 8.682.311.31h6.512l.311-.31-3.413-8.682Zm24.427 17.364c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.1 3.101 3.1 2.17 0 3.409-.93 3.409-3.41V57.307l.312-.311h2.479l.312.31V72.81c-.002 3.41-1.863 6.2-6.514 6.2Zm34.66-19.223h-6.513l-.311.31v18.294l-.311.31h-2.479l-.311-.31V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.31Z" fill="#C4C4C3" /> <path d="M88.466 96.973H8.507A8.5 8.5 0 0 1 0 88.466V8.507A8.501 8.501 0 0 1 8.507 0h79.959a8.5 8.5 0 0 1 8.507 8.507v79.958a8.5 8.5 0 0 1-8.507 8.508Z" fill="#EC1C24" /> <path d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43a1.689 1.689 0 0 0-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899a1.71 1.71 0 0 0 1.677 1.41h3.906a1.71 1.71 0 0 0 1.677-1.41l3.742-20.9s-.695 8.426-.695 10.737v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.51-1.636 1.227l-4.336 15.175Zm49.162-.308v-1.452c0-9.795-5.051-15.174-14.213-15.174-9.162 0-14.213 5.399-14.213 15.174v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .94.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54v-4.5c0-.94-.756-1.696-1.697-1.696h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.8 3.415-2.186 5.072-6.011 5.072-11.614Z" fill="#fff" /> </g> <defs> <clippath id="clip0_958_1055"> <path fill="#fff" d="M0 0h326v97H0z" /> </clippath> </defs> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-11-18 09:35</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.769602/dead-island-2" title="Visades f&ouml;r f&ouml;rsta g&aring;ngen upp under 2014." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tro det eller ej - Dead Island 2 har försenats igen → m3 → 1.769602'}" class="tooltip">Tro det eller ej - Dead Island 2 har försenats igen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-18 09:34</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.692977/black-friday-vpn-antivirus" title="H&auml;r &auml;r b&auml;sta Black Friday-erbjudandena p&aring; mjukvara och andra tj&auml;nster just nu! Vi tipsar endast om tj&auml;nster som vi tidigare testat och kan rekommendera." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Black Friday 2022: Bästa priserna på säkerhetsprogram och vpn-tjänster → pcforalla → 1.692977'}" class="tooltip">Black Friday 2022: Fynda vpn-tjänster och säkerhetspaket till specialpris</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-18 09:23</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.773031/sonos-storsatsar-pa-helt-nya-prylar-2023" title="Planerar att sl&auml;ppa produkter i fyra nya kategorier med start n&auml;sta &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Sonos storsatsar på helt nya prylar 2023 → m3 → 1.773031'}" class="tooltip">Sonos storsatsar på helt nya prylar 2023</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-18 09:20</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.772864/pentiment" title="Obsidians passionsprojekt &auml;r absolut inte f&ouml;r alla &ndash; men kombinerar tilltalande estetik med en sp&auml;nnande ber&auml;ttelse d&auml;r spelarens val styr det mesta." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Pentiment är årets vackraste äventyrsspel → m3 → 1.772864'}" class="tooltip">Pentiment är årets vackraste äventyrsspel</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-18 09:15</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.772640/lenovo-ideapad-3-chrome" title="Denna arm-baserade Chromebook har b&auml;ttre batteritid &auml;n konkurrenterna. Men det &auml;r dess enda p&aring;tagliga f&ouml;rdel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Lenovo Ideapad 3 Chrome: Inte värt att snåla → pcforalla → 1.772640'}" class="tooltip">Test: Lenovo Ideapad 3 Chrome – inte värt att snåla</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-18 09:10</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.773028/microsoft-fixar-irriterande-windows-10-bugg" title="Kunde g&ouml;ra s&aring; skrivbordet f&ouml;rsvann och datorn fr&ouml;s." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Microsoft fixar irriterande Windows 10-bugg → pcforalla → 1.773028'}" class="tooltip">Microsoft fixar irriterande Windows 10-bugg</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-18 08:55</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="/2.1022/1.772510/black-friday-tillbehor-dator-mobil" title="Under Black Friday &auml;r det ett ypperligt tillf&auml;lle att k&ouml;pa upp sig p&aring; de d&auml;r tr&aring;kiga prylarna: Sladdar, laddare, poerbanks med mera. Vi samlar de b&auml;sta erbjudandena p&aring; de b&auml;sta tillbeh&ouml;ren." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Black Friday 2022: Dator- och mobiltillbehör till fyndpriser → m3 → 1.772510'}" class="tooltip">Black Friday 2022: Dator- och mobiltillbehör till fyndpriser</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-18 08:54</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion" title="Tanken &auml;r att g&ouml;ra sajten l&auml;ttare att anv&auml;nda." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Facebook tar bort informationsfält om politiska åsikter och religion → m3 → 1.773021'}" class="tooltip">Facebook tar bort informationsfält om politiska åsikter och religion</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-18 08:51</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Bergsman</span>
					<span class="link"><a href="/2.1022/1.772898/philips-aquatrio-9000-series" title="Philips nya sladdl&ouml;sa v&aring;t- och torrdammsugare &ndash; en effektiv st&auml;dkombination eller en on&ouml;dig investering? Det lutar &aring;t det senare&hellip;" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Philips Aquatrio 9000 Series: Udda trio för ett skinande rent golv → m3 → 1.772898'}" class="tooltip">Test: Udda skaftis från Philips både suger och moppar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-17 17:07</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.772991/problem-med-laggande-animationer-atgardas-med-ios-162" title="Vill du bli av med problemet redan nu f&aring;r du installera den senaste betaversionen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Problem med laggande animationer åtgärdas med IOS 16.2 → macworld → 1.772991'}" class="tooltip">Problem med laggande animationer åtgärdas med IOS 16.2</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-17 15:46</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.772966/niantic-visar-upp-ny-prototyp-av-ar-headset" title="Pok&eacute;mon Go-utvecklarna Niantic har h&aring;llit en presentation p&aring; Snapdragons p&aring;g&aring;ende konferens d&auml;r en ny prototyp av f&ouml;retagets ar-headset visades upp." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Niantic visar upp ny prototyp av ar-headset → m3 → 1.772966'}" class="tooltip">Niantic visar upp ny prototyp av ar-headset</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-17 15:22</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.767535/apple-major-league-soccer" title="Matcherna kommer kunna ses i Apples tv-app fr&aring;n och med 2023." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så mycket kommer det kosta att se Apples fotbollssändningar → macworld → 1.767535'}" class="tooltip">Så mycket kommer det kosta att se Apples fotbollssändningar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-17 14:47</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1022/1.772953/tp-link-visar-wifi-7-musklerna-med-forsta-routrarna" title="TP-Link &auml;r f&ouml;rst ut bland de stora tillverkarna att presentera routrar med st&ouml;d f&ouml;r den &auml;nnu inte f&auml;rdigst&auml;llda Wifi 7-standarden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'TP-Link visar Wifi 7-musklerna med första routrarna → m3 → 1.772953'}" class="tooltip">TP-Link visar Wifi 7-musklerna med första routrarna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-17 13:35</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" title="Apples speltj&auml;nst forts&auml;tter att v&auml;xa s&aring; det knakar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="tooltip">Här är veckans nya spel på Apple Arcade</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-17 13:14</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="/2.1022/1.772891/test-mg-zs-ev" title="MG:s elsuv ZS EV har uppdaterats med st&ouml;rre batteri och fr&auml;sch design. Men den saknar en del andra viktiga detaljer j&auml;mf&ouml;rt med konkurrenterna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'MG ZS EV: Snygg och uthållig men skenet bedrar → m3 → 1.772891'}" class="tooltip">MG ZS EV: Snygg och uthållig, men skenet bedrar</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-7-1668761418363']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-7-1668761418363" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-liten-728x90-664745-24-1668761418364']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-liten-728x90-664745-24-1668761418364" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 750px) and (max-width: 979px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[728,90]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.773021"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="m3"
	data-article-tags="facebook, meta, sociala medier"
	data-article-main-tag="facebook"
	data-article-ga-url="/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Viktor Eriksson"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion"},"publisher":{"url":"https://m3.idg.se","@id":"https://m3.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1021.1649409043!shareImage/imageTypeSelector/localImage/1453797221.png","width":{"@type":"QuantitativeValue","value":201},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/m3.se/","https://twitter.com/M3Redaktion","https://plus.google.com/+M3SverigesPrylsajt","https://www.youtube.com/channel/UCS-3MPqYH8aLgvqGycB71rA/"],"@type":"Organization","name":"M3"},"headline":"Facebook tar bort informationsfält om politiska åsikter och religion","datePublished":"2022-11-18T08:54+0100","dateModified":"2022-11-18T08:54+0100","description":"Tanken är att göra sajten lättare att använda.","author":[{"@type":"Person","name":"Viktor Eriksson"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.773021.1668758048!imageUploader/4030164338.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.773021.1668758048!teaserImage/imageTypeSelector/localImage/4030164338.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""}],"isAccessibleForFree":"true","articleBody":"Facebook har nu börjat underrätta användare om att sajten den 1 december kommer att ta bort de tidigare profilinformationsfälten för \"religion\", \"politiska åsikter\", \"adresser\" och \"intresserad av\".I en kommentar till Techcrunch säger en talesperson för Facebook att ändringen är tänkt att göra sajten lättare att använda.Efter ändringen kommer användare fortfarande ha möjlighet att dela information om sig själva på andra ställen på Facebook.Läs också: Andra gången gillt - Facebook hotar att blockera nyheter "}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://m3.idg.se/om/facebook" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/facebook'}" class="articleLabel">Facebook</a></div>
<span class="articleDate">2022-11-18 08:54</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4792209953" data-ad-format="link"></ins>
<h1>Facebook tar bort informationsfält om politiska åsikter och religion</h1>
			<p class="articleTeaser">
	Tanken är att göra sajten lättare att använda. </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;t=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;text=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;title=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;title=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.773021" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.773021.1668758048!imageUploader/4030164338.jpg" srcset="https://www.idg.se/editorial/340/path/1.773021.1668758048!imageUploader/4030164338.jpg 340w, https://www.idg.se/editorial/480/path/1.773021.1668758048!imageUploader/4030164338.jpg 480w, https://www.idg.se/editorial/620/path/1.773021.1668758048!imageUploader/4030164338.jpg 620w, https://www.idg.se/editorial/740/path/1.773021.1668758048!imageUploader/4030164338.jpg 740w, https://www.idg.se/editorial/840/path/1.773021.1668758048!imageUploader/4030164338.jpg 840w, https://www.idg.se/editorial/920/path/1.773021.1668758048!imageUploader/4030164338.jpg 920w, https://www.idg.se/editorial/980/path/1.773021.1668758048!imageUploader/4030164338.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Facebook suddig" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-12-1668761418374']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-198 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-124 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-12-1668761418374" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1668761418374']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-198 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-124 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-10-1668761418374" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-16-1668761418368" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1668761418368" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1668761418368" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}}]" style="display:none;"></div><div class="articleBodyText">
<p>Facebook har nu b&ouml;rjat underr&auml;tta anv&auml;ndare om att sajten den 1 december kommer att ta bort de tidigare profilinformationsf&auml;lten f&ouml;r &quot;religion&quot;, &quot;politiska &aring;sikter&quot;, &quot;adresser&quot; och &quot;intresserad av&quot;.</p><p>I en kommentar till <a href="https://techcrunch.com/2022/11/17/facebook-removing-profile-information-fields-religious-political-views/?tpcc=tcplustwitter" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'techcrunch.com/2022/11/17/facebook-removing-profile-information-fields-religious-political-views/?tpcc=tcplustwitter'}">Techcrunch</a>&nbsp;s&auml;ger en talesperson f&ouml;r Facebook att &auml;ndringen &auml;r t&auml;nkt att g&ouml;ra sajten l&auml;ttare att anv&auml;nda.</p><p>Efter &auml;ndringen kommer anv&auml;ndare fortfarande ha m&ouml;jlighet att dela information om sig sj&auml;lva p&aring; andra st&auml;llen p&aring; Facebook.</p><p><em><strong>L&auml;s ocks&aring;: <a href="//m3.idg.se/2.1022/1.771985/andra-gangen-gillt-facebook-hotar-att-blockera-nyheter" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Andra gången gillt: Facebook hotar att blockera nyheter → m3 → 1.771985'}">Andra g&aring;ngen gillt - Facebook hotar att blockera nyheter&nbsp;</a></strong></em></p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/facebook" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/facebook'}">Facebook</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/meta" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/meta'}">Meta</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/sociala+medier" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/sociala+medier'}">Sociala Medier</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;t=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;text=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;title=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;title=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.773021" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;t=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;text=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;title=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fm3.idg.se%2F2.1022%2F1.773021%2Ffacebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion&amp;title=Facebook+tar+bort+informationsf%C3%A4lt+om+politiska+%C3%A5sikter+och+religion"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.773021" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1668761418377']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-22-1668761418377" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-19-1668761418377']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-19-1668761418377" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-20-1668761418379']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-20-1668761418379" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-21-1668761418380']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-21-1668761418380" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="facebook,meta,sociala medier,m3" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-11-18 09:35</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.769602/dead-island-2" title="Visades f&ouml;r f&ouml;rsta g&aring;ngen upp under 2014." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Tro det eller ej - Dead Island 2 har försenats igen → m3 → 1.769602'}" class="tooltip">Tro det eller ej - Dead Island 2 har försenats igen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-18 09:34</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.692977/black-friday-vpn-antivirus" title="H&auml;r &auml;r b&auml;sta Black Friday-erbjudandena p&aring; mjukvara och andra tj&auml;nster just nu! Vi tipsar endast om tj&auml;nster som vi tidigare testat och kan rekommendera." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Black Friday 2022: Bästa priserna på säkerhetsprogram och vpn-tjänster → pcforalla → 1.692977'}" class="tooltip">Black Friday 2022: Fynda vpn-tjänster och säkerhetspaket till specialpris</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-18 09:26</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="/2.1022/1.692714/black-friday-tv" title="&Auml;r det dags att uppgradera h&aring;rdvaran i tv-rummet? H&auml;r samlar vi bra erbjudanden p&aring; bra tv-apparater, soundbars och andra hemmabioprodukter under Black Friday-veckan." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Black Friday 2022: Fynda tv-apparater och hemmabioprylar → m3 → 1.692714'}" class="tooltip">Black Friday: Tv-apparater och hemmabioprylar på rean</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-18 09:23</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1022/1.773031/sonos-storsatsar-pa-helt-nya-prylar-2023" title="Planerar att sl&auml;ppa produkter i fyra nya kategorier med start n&auml;sta &aring;r." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Sonos storsatsar på helt nya prylar 2023 → m3 → 1.773031'}" class="tooltip">Sonos storsatsar på helt nya prylar 2023</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-18 09:20</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1022/1.772864/pentiment" title="Obsidians passionsprojekt &auml;r absolut inte f&ouml;r alla &ndash; men kombinerar tilltalande estetik med en sp&auml;nnande ber&auml;ttelse d&auml;r spelarens val styr det mesta." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Pentiment är årets vackraste äventyrsspel → m3 → 1.772864'}" class="tooltip">Pentiment är årets vackraste äventyrsspel</a></span>
		</li>
	</ul>
</div></div>
	</div>
	<div class="teaser teaserContainer deal-just-nu pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-11 14:55</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.772788/den-perfekta-julklappen-finns-int" data-click-settings="{'category':'Article Links','widget':'','target':'Den perfekta julklappen finns int… → pryltorget → 1.772788'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772788.1668506444!teaserImage/imageTypeSelector/localImage/1665102529.jpg" srcset="https://www.idg.se/editorial/160/path/1.772788.1668506444!teaserImage/imageTypeSelector/localImage/1665102529.jpg 160w, https://www.idg.se/editorial/280/path/1.772788.1668506444!teaserImage/imageTypeSelector/localImage/1665102529.jpg 280w, https://www.idg.se/editorial/340/path/1.772788.1668506444!teaserImage/imageTypeSelector/localImage/1665102529.jpg 340w, https://www.idg.se/editorial/480/path/1.772788.1668506444!teaserImage/imageTypeSelector/localImage/1665102529.jpg 480w, https://www.idg.se/editorial/620/path/1.772788.1668506444!teaserImage/imageTypeSelector/localImage/1665102529.jpg 620w, https://www.idg.se/editorial/740/path/1.772788.1668506444!teaserImage/imageTypeSelector/localImage/1665102529.jpg 740w, https://www.idg.se/editorial/840/path/1.772788.1668506444!teaserImage/imageTypeSelector/localImage/1665102529.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Seinfeld Lego" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<span class="articleStory deal-just-nu">
		Deal just nu</span>
<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.772788/den-perfekta-julklappen-finns-int" data-click-settings="{'category':'Article Links','widget':'','target':'Den perfekta julklappen finns int… → pryltorget → 1.772788'}">Den perfekta julklappen finns int…</a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'm3'; var strArticleRCTags = 'M3 > teknik > facebook > meta > sociala medier';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//m3.idg.se/2.35082/dator" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator</a><br /> <a href="//m3.idg.se/2.30135/mobilt" data-click-settings="{'category':'Footer Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt</a><br /> <a href="//m3.idg.se/2.33422/m3-motor" data-click-settings="{'category':'Footer Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor</a><br /> <a href="//m3.idg.se/2.30142/prylar" data-click-settings="{'category':'Footer Links','widget':'','target':'Prylar - m3.idg.se → m3 → 2.30142'}">Gadget</a><br /> <a href="//m3.idg.se/2.35132/lol" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 LOL → m3 → 2.35132'}">LOL</a><br /> <a href="//m3.idg.se/2.35155/ljud-bild" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Ljud & bild → m3 → 2.35155'}">Ljud &amp; bild</a><br /> <a href="//m3.idg.se/2.35165/asikt" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">&Aring;sikt</a><br /> <a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" data-click-settings="{'category':'Footer Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Spel</a><br /> <a href="//pcforalla.idg.se/2.36123/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'sv-se.facebook.com/m3.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/M3Redaktion/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em>Twitter</a><br /> <a href="https://www.instagram.com/m3.se/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.instagram.com/m3.se'}"><em class="fa fa-fw fa-instagram"><!--ikon--></em>Instagram</a><br /> <a href="https://m3.idg.se/2.1028?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyheter (m3) → m3 → 2.1028'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://m3.idg.se/1.101659?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3tester → m3 → 1.101659'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste testerna</a><br /> <a href="https://m3.idg.se/1.585159?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3guider → m3 → 1.585159'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="https://m3.idg.se/rss/m3nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'m3 → rss/m3nyheter'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38565/m3" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38565/m3'}">Annonsera</a><br /> <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a> | <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div> <i class="fa fa-arrow-up fa-lg go-to-top"></i><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://resources.idgconnect.com/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'resources.idgconnect.com'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/2.40422/opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Computer Sweden Opinion → computersweden → 2.40422'}">Computer Sweden Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.m3.publication/2.1022";var content="1.773021";var author="1.649170";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.m3.publication/2.1022&amp;a=1.773021&amp;author=1.649170&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//m3.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//m3.idg.se/2.1022/1.770961/meta-vill-gora-det-lattare-att-byta-mellan-olika-facebook--och-instagram-konton"
			data-pagination-next-article-title="Meta vill g&amp;ouml;ra det l&amp;auml;ttare att byta mellan olika Facebook- och Instagram-konton"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.770961.1664267608!teaserImage/imageTypeSelector/localImage/640403428.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.770961.1664267608!teaserImage/imageTypeSelector/localImage/640403428.jpg 90w, https://www.idg.se/editorial/160/path/1.770961.1664267608!teaserImage/imageTypeSelector/localImage/640403428.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//m3.idg.se/2.1022/1.773021/facebook-tar-bort-informationsfalt-om-politiska-asikter-och-religion" data-article-url="//m3.idg.se/1.773021?m=scrollitem" 
					data-article-id="1.773021" 
					data-article-title="Facebook tar bort informationsf&amp;auml;lt om politiska &amp;aring;sikter och religion" 
					data-article-image="https://www.idg.se/editorial/90/path/1.773021.1668758048!teaserImage/imageTypeSelector/localImage/4030164338.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.773021.1668758048!teaserImage/imageTypeSelector/localImage/4030164338.jpg 90w, https://www.idg.se/editorial/160/path/1.773021.1668758048!teaserImage/imageTypeSelector/localImage/4030164338.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//m3.idg.se/2.1022/1.772795/meta-lagger-ner-portal-och-sina-oslappta-smartklockor" data-article-url="//m3.idg.se/1.772795?m=scrollitem" 
					data-article-id="1.772795" 
					data-article-title="Meta l&amp;auml;gger ner Portal och sina osl&amp;auml;ppta smartklockor" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772795.1668244489!teaserImage/imageTypeSelector/localImage/1304703448.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772795.1668244489!teaserImage/imageTypeSelector/localImage/1304703448.jpg 90w, https://www.idg.se/editorial/160/path/1.772795.1668244489!teaserImage/imageTypeSelector/localImage/1304703448.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//m3.idg.se/2.1022/1.771985/andra-gangen-gillt-facebook-hotar-att-blockera-nyheter" data-article-url="//m3.idg.se/1.771985?m=scrollitem" 
					data-article-id="1.771985" 
					data-article-title="Andra g&amp;aring;ngen gillt: Facebook hotar att blockera nyheter" 
					data-article-image="https://www.idg.se/editorial/90/path/1.771985.1666610620!teaserImage/imageTypeSelector/localImage/15746568.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.771985.1666610620!teaserImage/imageTypeSelector/localImage/15746568.jpg 90w, https://www.idg.se/editorial/160/path/1.771985.1666610620!teaserImage/imageTypeSelector/localImage/15746568.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//m3.idg.se/2.1022/1.764176/meta-stamplas-som-terrororganisation-i-ryssland" data-article-url="//m3.idg.se/1.764176?m=scrollitem" 
					data-article-id="1.764176" 
					data-article-title="Ryssland klassar Meta som en terrororganisation" 
					data-article-image="https://www.idg.se/editorial/90/path/1.764176.1665489466!teaserImage/imageTypeSelector/localImage/417384495.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.764176.1665489466!teaserImage/imageTypeSelector/localImage/417384495.jpg 90w, https://www.idg.se/editorial/160/path/1.764176.1665489466!teaserImage/imageTypeSelector/localImage/417384495.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//m3.idg.se/2.1022/1.771310/nu-blir-det-enklare-att-ta-kontroll-over-facebook-flodet" data-article-url="//m3.idg.se/1.771310?m=scrollitem" 
					data-article-id="1.771310" 
					data-article-title="Nu blir det enklare att ta kontroll &amp;ouml;ver Facebook-fl&amp;ouml;det" 
					data-article-image="https://www.idg.se/editorial/90/path/1.771310.1665053425!teaserImage/imageTypeSelector/localImage/1342194905.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.771310.1665053425!teaserImage/imageTypeSelector/localImage/1342194905.jpg 90w, https://www.idg.se/editorial/160/path/1.771310.1665053425!teaserImage/imageTypeSelector/localImage/1342194905.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'm3';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.768355.1658121944/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1655876248/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.732384.1585238984/1.734406.1656322624/1.653268.1458119857/1.653269.1647504688/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1648726601/1.762811.1645101729/1.684098.1496848580/1.688146.1504516647/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();</script>
</body>
</html>